About eText Wizard

eTextWizard

目录：

一、关于eText Wizard（电子文档处理器）:

  1. 软件开发目的及软件用途
  2. 软件的主要功能
  3. 软件的安装及卸载
  4. 软件的注册
  5. 软件的下载地址

二、“国华软件工作室”的其他软件：

三、我的主页及联系方式：
一、关于eText Wizard: Top
1.软件开发目的及软件用途 Top
相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：
技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些
精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；
读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且
第二天也找不到昨天读到那里了，你说急人不急人！
   终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个
文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要
一个又一个地“手工重复劳作”........
  我曾经用Help&Manual手工作了一个包含两千多条Delphi技巧的帮助文件，
历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振.......
  有时，真的希望有人把我想要的文本全处理好再放到网上，可是...
  面对网上成兆亿的文本难道只有手工处理吗？
  由此，萌发了我的软件开发方向：电子文档处理。
  “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。

“把繁重而又重复乏味的工作全部交给电脑去做吧！
    人的智慧在于告诉它应该怎么做！”
                                —xxx如是说。

2.软件的主要功能 Top

                功能
                 | 简介

                Txt->Help
                 | 文本文件转帮助文件，支持UNIX格式的TXT，自动添加标题、目录、索引。

                Txt->Html
                 | 文本文件转网页，自动处理URL&EMAIL

                Txt->Chm
                 | 文本文件转网页帮助文件，自动添加目录、索引、
                前页、后页等

                Html->Txt
                 | 网页文件转文本，转换完成比较干净彻底
                （可处理&nbsp;等），支持部分ASP文件。

                Html->Chm
                 | 网页文件转网页帮助文件，自动添加目录、索引。

                VBcode->Html
                 | VB源程序转为网页文件便于浏览。

                FileRenamer
                 | 批量文件改名，可预览结果，众多实用选项。

                Index Maker
                 | 对一个或多个目录下的所有或部分文件作索引，
                自动提取网页的<Title>作为标题，自动提取
                TXT第一行作为标题，多种输出格式。

                Dir Maker
                 | 批量目录建造。 *

                Title Editor
                 | 文本文件的标题编辑器及文件预览器。*

                Find&Replace
                 | 批量文件字符串查找替换器
                *

                Big5->GB

       注解：带*的项目尚未最终完成

3.软件的安装及卸载 Top

运行环境： MS win95;win98;win2000. win98以前的版本运行需要VB5.0
          的链接库文件MSVBVM50.DLL。

安装：

直接运行完全安装版即可（建议初次安装使用完全安装版）；
如果你以前安装过eTextWizard，直接下载新版本的主执行文件
eTextWizard.exe覆盖原来的即可。

卸载：

运行“控制面版”的“添加和删除程序”，找到“电子文档处理器”，
  选“卸载”，再依屏幕操作即可。

4.软件的注册 Top

本软件为“共享软件”，即“先试后买”的软件。

由于目前正处于测试阶段，故软件价格待定。

5.软件的下载地址:

本软件将会不定期更新版本，请留意！

http://www.ebook007.com/softdown.htm

二、“国华软件工作室”的其他软件： Top

TextVampire(网络即时贴) v1.0：Top
浏览文本或网页时，随时把你喜欢的文字很方便地存成.Txt文件。
你要做的只是选好文本，再按一下CTRL-C，这时，点击“网络即时贴”的
粘贴并生成文本文件”钮，TextVampire会自动截取所选文本的第一行（非空）
作为文件名保存起来，方便你将来收集整理、查找；同时也简化了你的击键次数。

http://www.ebook007.com/softdown.htm

三、我的主页及联系方式： Top

我的主要站点：

http://www.ebook007.com/
 (北极星书库)

http://go.163.com/~guohua99/(电子文档处理器)

镜像站点：

http://chmbook.363.net/

eMail:

fengguohua@hotmail.com

警告：Top

对重要文件请先作好备份，以免造成不必要的损失；
用户试用此软件的同时由用户个人承担试用此软件的一切风险，如用户不接受
此项要求请马上把本程序从你的硬盘删除； TXT转HELP结束后，程序会自动删除
已处理过的目录下的所有RTF文件，请在运行前
检查该目录下是否有重要的RTF文件，请作好备份。
请不要使用本软件制作非法电子出版物，否则一切后果由制作人自行承担，与本软件作者无关。
请不要修改本软件的版权信息（包括随软件发布的一切文档），否则作者将保留追究其法律责任的权利。
在不修改作者版权信息及保证软件完整性的前提下，任何个人或组织可随意发布或试用本软件的免费共享版，
但不得对本软件做任何逆向工程（指反汇编、反编译，公布注册码、散发正式版等）。
本文档中所指“程序”或“本程序”均指eTextWizard(中文名：电子文档处理器)。

注：MS,Windows Help(hcw.exe,hcrtf.exe),Html Help(hhw.exe,hhc.exe)的版权均归美国微软公司所有。

All Rights Reserved, Fengguohua of North Star, 2000-05-03

Top


北极星书库-romanIndex

罗马帝国衰亡史

（Ｄ．Ｍ．洛节编本）

〔英〕爱德华·吉本著

黄宜思　黄雨石译

中译本序言 | 引言 |
两安东尼治下的黄金时代： 前言（摘自第三章）
第一章罗马帝国的疆域和概况 | 第二章 罗马帝国的团结和国内的繁荣。行省和纪念碑。农业的进步。 | 第三章 罗马帝国的体制。帝国体系概况 。
对旧政权的挑战 第四章 康茂德的统治
军事寡头政治的形成和东方文化的流入
第五章 禁卫军出卖帝国。塞普提米乌斯·塞维鲁的兴起 。 | 第六章 塞维鲁王朝。卡拉卡拉和格塔。埃拉伽巴卢斯。亚历山大·塞维鲁。妇女对朝政影响的增长。
帝国的瓦解
第七章 出身野蛮人的皇帝。戈狄安一世至三世。阿拉伯人菲利普 。 | 第十章 瓦勒良和伽利埃努斯统治时期的种种不幸。哥特人的入侵。波斯人对亚美尼亚的进犯和瓦勒良的被俘。
形势逆转 第十一章 芝诺比娅和帕尔米拉王国。奥勒良的祝捷盛典和死亡。
新帝制
第十三章 戴克里先的统治和他的三共治者。他的祝捷大会和新秩序。宫廷礼仪的发展。戴克里先的退位和死亡。艺术的衰落。 |  | 第十四章 君士坦丁在罗马。他的司法改革
基督教的兴起
第十五章 基督教成长的五大原因。适宜于它迅速发展的条件。原始基督教徒的人数和处境。 | 第十六章 罗马政府对基督教徒的作为。罗马皇帝们的态度。西普里安殉教始末。随时变换的迫害政策。戴克里先及其继承人治下的教会。伽勒里乌斯的宽容敕令。
向东推进
第十七章新罗马。君士坦丁堡的兴建及其落成。新型政府的职权划分。警察国家的开端 。 | 第十八章 君士坦丁其人。他的家庭。他的死。在沙普尔二世统治下波斯的崛起。 | 第十九章 尤利安的兴起。他在高卢地区的行政措施。他对巴黎城的热爱。
对基督的承认和异端的出现
第二十章 君士坦丁大帝改变信仰。他对基督教表示宽容的敕令。他见到上帝显灵以及他的洗礼。基督教法定地位的确立。宗教势力和世俗力量的划分。 | 第二十一章 阿里乌斯教派。尼西亚会议和圣父圣子同体论。有关皇帝与阿里乌斯派的论争。阿塔纳西乌斯的为人及其坎坷经历。阿尔勒会议和米兰会议。基督教各派概况。 |
异教的反改革斗争
第二十二章 尤利安的继位。他的人品。 | 第二十三章 尤利安的宗教信仰。他的狂热。他对异教的复兴及改革。他对犹太人的态度。他对基督教徒的压迫。神庙及神圣的月桂树林。圣乔治。尤利安和阿塔纳西乌斯 | 第二十四章 约维安的当选。尤利安之死及其反响。
基督教的再度受宠
第二十五章 约维安统治下的基督教徒 | 第二十七章 米兰大主教安布罗斯。提奥多西的功与过。安条克的叛乱和塞萨洛尼卡的大屠杀。提奥多西的悔罪。瓦伦提尼安其人及其死亡。提奥多西之死。 | 第二十八章 异教的了结。塞拉皮斯神庙的被毁。对异教仪式的查禁。对基督教殉教者的崇拜和多神教活动的复兴。
几次大规模的入侵
第三十一章 阿拉里克对意大利的入侵。罗马贵族及罗马人民的品格。对罗马城的三次围攻和洗劫。哥特人的退却及阿拉里克之死。 | 第三十二章 阿尔卡狄乌斯的统治。圣约翰·克里索斯托姆。阿尔卡狄乌斯之死及小提奥多西的继位。普尔喀丽娅的统治。欧多西亚的冒险经历。 | 第三十三章 汪达尔人对阿非利加的入侵。圣奥古斯丁和对希波的围困。对迦太基的掳掠。关于七个长睡人的神话。
 | 帝国在西部的终结 |
第三十五章 阿提拉对高卢和意大利的入侵。威尼斯城的建立。阿提拉之死与其帝国之毁灭。埃提乌斯的被杀和瓦伦提尼安三世之死。西罗马帝国的衰败征象。 | 第三十六章 马约里安皇帝。意大利国王奥多亚克。 | 第三十七章 僧侣的出现。僧侣制度迅速发展的原因。圣西门柱头修士。野蛮人对基督教的皈依。
第三十八章 西罗马帝国的衰亡。一般评述。 |  |
意大利概况： 第三十九章 东哥特人提奥多里克的统治。罗马和意大利的繁荣。提奥多里克的基督超人说。对波伊提乌斯的处决。提奥多里克之死。
查士丁尼的时代
第四十章 查士丁尼的统治。提奥多拉女王。尼卡的暴乱。中国丝绸的进口。圣索菲亚教堂。对雅典学校和罗马执政官的压制。 | 第四十三章 贝利萨留的最后胜利和死亡。查士丁尼的性格和死亡。查士丁尼统治时期的彗星、地震和鼠疫 。 | 第四十五章 ６世纪末期罗马的苦难。伟大的格雷戈里教皇。
神学的影响
第四十七章 化身说的历史。伊比奥尼派和诺斯替派。塞林图斯和阿波利拉里斯、西里尔、聂斯脱利和第一次以弗所会议的敌对理论。优迪克派异端邪说和第二次以弗所会议。卡尔西顿会议。芝诺的赫诺提孔。查士丁尼的神学理论。 | 第四十九章 偶像崇拜。偶像破坏者利奥。意大利叛乱。丕平和查理大帝与教皇的关系。神像在东部的复兴。教皇和东部帝国的最后分离。查理大帝的统治和人品。查理四世的统治及其与奥古斯都的比较 。 |
伊斯兰教的来临
第五十章 阿拉伯概况。阿拉伯人的特性和宗教。穆罕默德的崛起。他的戒律。他从麦加逃往麦地那。他对不信其教的人的宣战。穆罕默德之死。他的为人和私生活。对他的影响的估价。 |  | 第五十一章 亚历山大里亚图书馆的劫难
东部帝国的衰亡
第五十三章 １０世纪时东部帝国状况。帝国的财富、制造业和税收。皇宫。拉丁语的被人遗忘。希腊学识的复兴。高雅格调的衰落。 | 第五十六章 撒拉逊人、法兰克人和希腊人在意大利的冲突。诺曼人的到来。罗伯特·吉斯卡尔的征服活动 | 第五十七章 罗姆王国。土耳其人征服耶路撒冷。
十字军东征
第五十九章 圣路易及第六次、第其次十字军东征。安条克的失陷。阿卡和圣地的失陷。 | 第六十章 希腊人和拉丁人之间的分裂和对立情绪。第四次十字军东征。法兰西人和威尼斯人的结盟以及他们向君士坦丁堡的航行。拉丁人对君士坦丁堡的占领和劫掠。 | 第六十一章 鲍德温二世和神圣的带刺花冠。希腊人对君士坦丁堡的收复。十字军东征的总后果。
罗马帝国的终结
第六十五章 阿穆拉特二世对君士坦丁堡的包围。土耳其人的纪律。火药的发明。 | 第六十六章 希腊人向西部求援。约翰·佩利奥洛格斯访问罗马。曼纽尔对意大利、法兰西和英格兰的访问。约翰·佩利奥洛格斯二世的远征。希腊人与拉丁人的暂时联合。希腊学术在意大利的复兴。教皇尼古拉五世。对古典学识的应用与滥用。 | 第六十八章 穆罕默德二世的为人及其统治。他对君士坦丁堡的围攻与占领。他的入城式。欧洲的悲伤与恐惧。
尾声：中世纪的罗马和文艺复兴的曙光
第六十九章 罗马教皇的权威。选举教皇的方法。教皇们向阿维尼翁的迁移。五十年节或圣年的创立。罗马的贵族阶层。 | 第七十章 彼特拉克。里恩齐与美好时光的恢复。罗马共和国的繁荣。骑士、加冕与里恩齐的愚行。教皇返回罗马。西部的大分裂。１５世纪的罗马政府。基督教教会政权。 | 第七十一章 波焦关于１５世纪罗马废墟的议论。被毁的四种原因。大剧场。罗马城的修复。对罗马帝国衰亡的最后思考。

北极星书库||http://www.ebook007.com


Get Update News

Update Link:
http://www.ebook007.com/softdown.htm

“电子文档处理器”会经常更新，请登陆“北极星书库”以得到最新版本。如有任何意见和建议也请给我发Email。

我的Email地址： fengguohua@hotmail.com。


Goto eTextWizard's Homepage

My Homepage:
http://www.ebook007.com/

“北极星书库”有海量的已经经过我的“电子文档处理器”处理过的Windows帮助文件或Windows HtmlHelp格式的小说、传记等作为电子书范本供大家参考。欢迎大家试用“电子文档处理器”--他不仅是一个强大的批量文本转换工具、文档制作工具，同时也是一款少见的具有强大功能的电子书批量制作工具，“北极星书库”的所有HELP和CHM格式电子书全部用“电子文档处理器”批量制作完成！！


北极星书库-roman00

中译本序言

英国历史家爱德华·吉本著《罗马帝国衰亡史》全书出

版至今已逾二百年。我国出版界传出它的一卷节编本中译本

问世的信息，依然令人鼓舞。

爱德华·吉本出身于一个拥有大地产的资产阶级家族。

据他追记，其家族在１４世纪时开始拥有土地。到１６世纪后

期，其远祖已获得缙绅的称号。当时风气，农村殷实之家，大

都把子弟送往城市习商。这个家族已有几代人到伦敦从事商

业活动，并出现过一位周游西欧并远游美洲的旅行家。吉本

的祖父爱德华曾任南海公司董事，由于一次船只失事而破产，

但他东山再起，又复积资十万英镑。吉本的父亲亦名爱德华，

曾就读于剑桥大学伊曼纽尔学院，为托利党人，拥有缙绅称

号，一度担任伦敦城的区长，并曾当选英国议会下院议员。吉

本的母亲朱迪思·波顿为伦敦商人之女。吉本于１７３７年出生

于伦敦附近的帕特尼镇，是父母的长子。他后来在回忆录中

颇以其出身门第而自豪：“我出生于一个自由而文明的国家，

一个科学和哲学的时代，一个门第荣耀、家资富有的家庭。”

吉本幼年身体孱弱多病，母亲连生多胎，无力照管，幸

赖姨母凯塞琳·波顿悉心看护，几次转危为安。他所受的初

级教育很不完整，时常因病中断，１０岁丧母后，又一度辍学，

幸赖他生性好学，又得姨母辅导，读了许多古希腊罗马的人物

传记，启发了对古典时期历史的兴趣。在入大学之前，他

对希腊文和拉丁文都已打下良好基础。

１７５２年吉本进入牛津大学莫德林学院，当时只有１５岁。

他对世界历史怀有很浓的兴趣，从古代而及于近代，几乎尽

读所能得到的关于阿拉伯、波斯、蒙古和突厥史的英文著作，

在他阅读的书单中也列入了中国史籍。可是过了一段时间以

后，学院生活使他失去学习兴趣。他更换了一位导师，这是

一位“只记得薪俸，不记得职守”的人，对学生既不指导，也

乏管理，虽同住一院，却只见过一面，俨然路人。吉本深感

无聊，称这段日子为修道院生活，时常离校出游，学院也不

加约束。他自幼即对宗教争论感兴趣，惑于天主教祕义的姑

母对他也有所影响，牛津的沉闷气息并不能为他解疑释惑。相

反，他认为大学要求学生对三十九信条表示信奉之举是“装

样子多于诵读，诵读多于信奉”。在彷徨苦闷之中，他接受了

化体说，改信了天主教。当时他还自认是受良心驱使，但多

年以后自己承认当时过于幼稚，致为诡辩所惑。的确，他这

时才１６岁。

父亲老爱德华得知此事，既惊且痛，向校方举发。学校

虽能宽容吉本的懒散，却不能容忍他的改宗，吉本从此离开

了牛津大学。父亲为了补救，重新拟订教育计划，把儿子送

到瑞士洛桑去读书。

老爱德华为儿子选定的导师兼房东是一位加尔文派牧

师，名叫帕维亚尔，是位博学多识的老师。１７５３年６月底，吉

本来到洛桑，就下榻在导师的家里。帕维亚尔在一封信中记

下了对新来学生的印象：“瘦小的身材，硕大的头颅，以超人

的才能和卓越的议论，为天主教进行了前所未闻的辩护。”面

对这个天资极高而又坚信天主教的学生，帕维亚尔为他订下

周密的学习计划，循循善诱，把他一步步引向学问的高峰。在

这个简朴的家庭里，缺乏莫德林学院那种讲究的宿舍和周到

的服侍，但却有着大量的图书和自由的学习空气。从１７５３年

到１７５８年的五年时间里，吉本无论在思想方面还是学业方面

都有极大的进步，为他后来的事业打下坚实的基础。

吉本取得的第一项收获是在宗教信仰方面。来到洛桑一

年半后，他放弃了天主教，重新皈依新教。他承认帕维亚尔

的教诲对于他的转变起了重要作用，但他认为最主要的还是

通过自己的反思。他逐渐认识到《圣经》所描述的许多现象

并不能为人类感官所感知，于是“罗马的种种信条就像梦一

样地消逝了。”１７５４年圣诞节，吉本到洛桑的教堂领受圣歺。

然而这只是他的宗教观在前进中的第一步。随着錋E后对哲学

与自然科学的研读和他的理性主义世界观的形成，他接受了

法国启蒙思想家所传播的自然神论的观点，从而掌握了在

《罗马帝国衰亡史》中对基督教传统教义、信条进行批判的武

器。

吉本在帕维亚尔指导下主要攻读拉丁文古典名著，兼习

希腊文著作。他的课业包括四大部分：历史、诗、演说辞和

哲学。在两年多的时间里，几乎是竭泽而渔了。他还广泛阅

读近人著作，涉及数学、逻辑、政治、法律等方面，其中包

括启蒙运动时期法、英思想家孟德斯鸠、洛克等人的著作。他

还通过通信向巴黎、苏黎世、哥廷根等大学的教授请教。在

离开瑞士之前，他还求见慕名已久的伏尔泰。年过花甲的大

思想家在洛桑别墅里接待了这个才逾弱冠的青年。１７５８年４

月吉本离开洛桑返回英国。后来他把居留洛桑的这五年称作

“幸运的流放”。

吉本返英以后，过着富裕而悠闲的生活。他不甘寂寞，以

藏书和读书为遣。他曾写道：“在闲暇中我亲爱的伴侣是革命

以后的英国作家，他们呼吸的是理性和自由的空气；”并认为

这种阅读对于自己深受法语影响的国语也能起到纯洁的作

用。他的社会工作极少。七年战争期间，当过一段时间义务

职的国民军军官。他曾两度当选议会下院议员，当时正值北

美独立战争，他的立场是维护母国利益，反对殖民地独立。一

本法文传记说，他在议会八年，对重大问题都深思熟虑，但

他从来不曾鼓起勇气，展示才华，在公共场合讲过话。由于

得到首相诺思勋爵的赏识，吉本曾在政府部门当过三年的贸

易殖民专员，他本人承认，这是一个负担不重而薪俸颇厚的

位置。可以看出，吉本对于政治不抱多大兴趣，但对著书立

说却有强烈的愿望。

吉本开始从事著述生涯，首先选定的是文学领域。他留

学国外时，深感处于哲学时代的法国，对于希腊和罗马文学

漠视，归国后打算写一本书呼唤法人对古典的重视。１７６１年

书成，用法文出版，书名为《论文学研究》。这本小册子在法

国、荷兰得到好评，但在本国却受到冷遇。１７７０年，他又撰

写了一本题为《评〈伊尼特〉第六卷》的小册子，批驳沃伯

顿主教对维吉尔这部名著的歪曲。这是吉本用英文出版的第

一本书，由于内容系针对沃伯顿这个气焰薰天的人物，所以

不曾署名。他在书中指出古代立法者从未制造秘义，伊尼斯

也从未跻身于立法者，沃伯顿的种种臆说是对诗人的损害。一

位名叫哈利的学者曾经评论说，沃伯顿对维吉尔第六卷的解

释，多年来不曾受到触动，现在一位卓越但匿名的评论家在

一篇公正而富于勇气的古典文学评论中“彻底推翻了这个设

计拙劣的建筑物，也暴露了这个傲慢的设计师的骄横与无

能。”沃伯顿未敢应战，这本小册子渐渐阒然无闻。然而从这

里人们可以看到吉本敢于向教会权威挑战的勇气。

吉本自幼培养起对历史的兴趣，然而他起意当历史家的

念头却是在他服役于国民军之时。他最初考虑的课题并不是

罗马帝国，而是“法王查理八世远征意大利”、“沃尔特·雷

利爵士传”，“瑞士解放史”，“美第奇家族统治下的佛罗伦萨

共和国史”等许多题目，经过选择，选定了“瑞士解放史”的

题目。１７６７年，他同好友戴维尔登合作，用法文写出一卷，在

一个文学俱乐部中宣读，未受欢迎。休谟在信中对于此书用

法文撰写也不表赞同。吉本最后承认此举失败。

至于撰写罗马史的设想，还应追溯一下他前几年赴欧洲

大陆的游历。１７６３年，他去到巴黎，在这里会晤了许多社会

名流，其中有狄德罗、达兰贝尔、爱尔维修、霍尔巴赫等著

名学者。然后重访洛桑，拜谒老师帕维亚尔。以后的两年都

在意大利度过。他遍访意大利名城，到处探求古迹，寻访名

胜，怀千年之往事，发思古之幽情。对罗马这座永恒之城，更

是流连忘返。他写道：“我踏上罗马广场的废墟，走过每一块

值得怀念的——罗慕洛站立过的，图利（即西塞罗——笔

者）演讲过的、恺撒倒下去的——地方，这些景象顷刻间都

来到眼前。”还写道：“１７６４年１０月１５日，当我坐在卡皮托

山岗废墟之中沉思冥想时，赤足的托钵僧人正在朱庇特神庙

中歌唱晚祷词，撰写一部这个城市衰亡历史的念头第一次涌

上我的心头。”他最早想写的还不是整个罗马帝国。

吉本在１７６５年回国以后的五年里，一直都为家事、社交、

国民军训练以及上述小册子的撰写等活动所占据。１７７０年父

亲病死，自己从国民军退役，他才享受到时间支配的自由，开

始筹划撰写书的首卷。他回忆道，在开始的时候，一切都是

模糊的，甚至连书的名称、帝国衰亡的范围、导言的界限、各

章的划分、叙述的顺序等都有疑问。在第一卷序言中也说，他

曾考虑只写两卷本的《罗马城衰亡史》，截止到西罗马帝国的

灭亡。但是后来还是决定写到东罗马帝国的覆灭。

要想为这样一部历时长久，地域广阔，内容繁杂的巨著

进行结构设计，是十分困难的，作者为此煞费苦心。他在第

一卷的前言中将所包括的一千二百多年历史的进程划分为三

个阶段。以自图拉真至安东尼家族在位罗马帝国臻于鼎盛时

期为开始，叙述它逐步走向衰落，西半部终为蛮族所倾覆，直

到６世纪初为第一阶段。以查士丁尼复兴东罗马帝国为开始，

包括伦巴德人入侵意大利，阿拉伯人征服亚、非行省，直到

查理大帝兴起，建立起第二个，亦即日耳曼人的西部帝国为

第二阶段。第三阶段包括时间最久，达六个半世纪，从西部

帝国的重建到君士坦丁堡的陷落，书中还涉及十字军的历史

及其对希腊帝国的蹂躏。作者出于自身癖好，仍不免对中世

纪罗马城市的状况重作一番探究。尽管有了这一框架，要想

把千头万绪，枝蔓丛生的忠实包容进来，也殊非易事。作者

将罗马城作为全书的基本点，条条线索从这里引向四面八方。

他将大量历史事件编排组合，不尽按编年顺序，而注重其内

在联系，以勾划出罗马帝国逐步走向衰落的各个阶段。这种

安排从他的反对者的口中也博得了“和谐一致”的赞美。

作者对于材料力求竭泽而渔。他对古典著作旧有基础，但

仍做更进一步的搜求，举凡直接、间接与所撰书有关的材料，

年代记、法典、地理书籍以及钱币、铭刻等等，都在收集之

列。他曾以两年的时间（１７７１—１７７２）专事这一工作，然而

功夫并不止此，在他首卷问世后，又有一些古典著作被发现，

人们在錋E后的几卷中，可以看到采用的痕迹。

这部巨著原来是按六卷分三次出版的（现行本往往为七卷或八卷）。

第一卷出版于１７７６年，内容写到４世纪初。第

二次于１７８１年同时出版了第二、三两卷，内容也只包括两个

多世纪。第三次出版于１７８８年，同时发行三卷，内容包括錋E

后九百多年的历史。但是这三卷所包括的时间并不均衡，第

四卷所记亦仅百余年，详细程度与前三卷相当，而第五、六

两卷所承担的则是自希拉克略死后直到东罗马帝国灭亡的八

百多年。这最后两卷头绪繁杂，枝节丛生，在欧洲涉及到法

兰克人及其他蛮族、诺曼人、保加尔人、匈牙利人、俄罗斯

人，以及十字军的历史；起自亚洲的则有阿拉伯人、蒙古人、

突厥人，还有作者深感兴趣的伊斯兰教的传播，这些在两卷

中都占有相当的份量。但是与前四卷相比，每个问题所占的

篇幅无疑是较小的，叙述也较为简单。作者在第四十八章中

对此作了解释。他认为希拉克略以后的拜占廷帝国，疆土日

蹙，政局混乱，朝代的更迭只构成一部衰败与灾难的历史。如

果按照前几卷的尺度来处理，只能写得枯燥无味，读来既无

趣味，也乏教益。当然，这段历史的材料更加庞杂，而作者

的年龄与健康也难以支持他实现更加宏伟的设想了。

吉本的著作态度是严谨的，在动笔之前考虑了文字风格。

他不喜编年史的文字枯燥，也不喜演说词的词藻堆砌，采取

了介乎二者之间的笔调。开始撰写时，十分拘谨，第一卷的

头一章，改写了三遍，第二、三章也写了两遍，才勉强满意。

錋E后各章进展顺利，但写到第十五、十六章时，又反复修改

了三次，从原来相当于一卷的分量，压缩成现存的规模。他

后来回顾各卷的笔路时，认为第一卷虽竭尽心力但仍感粗糙，

写第二、三卷时业已成熟，笔致流畅而协调。最后三卷虽更

成熟，但因娴熟法文，信笔写来，夹杂进高卢方言。

六卷的写成，前后共用了近二十年的时光。全书出齐的

时刻正值吉本５１岁的生辰。他感到欣慰：“二十个幸福的岁

月因我修史的辛勤而富有生气，这一成就在人世上给我以名

誉、地位和声望，舍此我是无从获得的。”他无妻无子，只有

少数好友相伴，而挚友戴维尔登又先他而逝。晚年继续留在

洛桑，生活孤寂。１７９３年夏，吉本回到伦敦，次年年初病死，

享年５７岁。

我们手中这本是原书的节编本，它将卷帙浩繁的原作删

节成一厚册，篇幅仅当原书的三分之一。为了保存原书的体

系与精华，节编者对于全书不是平均压缩，而是剪除骈枝，保

全主干，对于精华所在，更是整章整节加以保留，因之对于

帝国一千二百余年兴替衰亡的历史，勾划出更为清晰的来龙

去脉；对于作者就帝国兴亡得失作出的分析论断，悉加保全，

不失原旨。

节编本将原书的前三章基本保全下来。这是罗马帝国从

鼎盛走向衰微的开端。书的开始先叙述了图拉真以次几个元

首的文治武功，然后介绍了２世纪帝国的概况，包括疆域、居

民、制度、生产、生活、宗教、文化各个方面，特别是对于

军制，介绍更详。书中将这一时期称作“黄金时代”，认为是

“最幸福而兴旺”的时期。然而从２世纪末开始，帝国逐步走

向衰落，终至灭亡。作者试图从几个方面探求导致衰亡的原

因。

书中指出，近卫军的暴乱是罗马帝国衰落的最初信号和

原因，继所谓贤君而出现在罗马帝位上的是一些暴君。暴君

为了保持帝位，依靠近卫军，并重用其长官，于是出现近卫

军长官操纵朝政的局面。近卫军受到皇帝的恩宠，逐渐走向

腐化，贪欲日增，赏赐不能满足，往往发生哗变，杀死旧君

另立新帝，于是废立篡弑之事屡屡发生。近卫军还出售帝位，

谁肯出大价钱，便可登位。许多僭主系由近卫军长官被拥立

而来。书中第七章有数月之间六帝被杀的记载；第十章中三

十僭主之数虽经作者订正，但也指出二十年间登帝位者实为

十九人，都系行伍出身，为部下所拥立，且无一人得善终。行

省军事长官也有为军团拥立者。一时间，数君并峙，内战频

仍，各省独立，国家解体。在此期间，罗马军队兵员成分也

发生变化。帝国的兵员最初只募自意大利本土，继而招募自

各行省，最后则招募蛮族入伍。来自蛮族的军士积功上升为

军官，把持政权，甚或取得帝位，构成帝国长期战乱和衰亡

的重要因素。

皇帝与元老院的权力之争削弱了帝国的统治力量。这一

斗争由来已久，但以此时为烈。好几个皇帝曾经凭借武力诛

杀元老。塞维鲁在位时，将一些来自东方省分的有文化的奴

隶塞进元老院，使之成为皇帝特权的拥护者。塞维鲁皇室从

其统治中形成了新的准则：皇帝不受元老院和法律的限制，以

自己独断专行的意志支配帝国与臣民。作者指出，这一新准

则有助于军队势力的加强，消灭了残存于罗马人头脑中的法

律和自由的最后痕迹；并认为塞维鲁是导致帝国衰落的罪魁

祸首。

作者一再强调罗马帝国的灭亡实即蛮族与基督教的胜

利，因之在这两个问题上着墨甚多，删节本也多予保全。

罗马人将帝国以外的民族统称为“蛮族”。这些居住在帝

国周围的民族往往构成帝国的边患。书中最初出现的蛮族是

日耳曼人，有专章叙述他们的原始生活，并指出到２世纪后

期他们已拥有以铁为锋刃的武器，发动过一次各族联合对帝

国的进攻，为罗马兵团所击溃。但是到３世纪时，情况有了

变化。帝国面貌依旧，但雄风已消，军纪松弛，边防削弱；而

蛮族人口增殖迅速，有战士百万，并从罗马学到作战艺术，因

之构成对帝国边境的威胁。法兰克人、阿勒曼人、哥特人此

时是帝国最危险的敌人。然而帝国仍有相当的抵御力量。特

别是奥勒良在位时整饬纪律，军威复振，威服各族，安定边

境。书中对于他的祝捷活动作了详细描绘，在献俘的行列中

包括了哥特、汪达尔、萨马提、阿勒曼、法兰克、高卢、叙

利亚和埃及等各族战俘。但这已是强弩之末了。作者还评论

了帝国在边境安置蛮族的政策。普洛布斯曾招募蛮族一万六

千人当兵，分成小队，驻守边疆，并收容蛮族战俘和逃亡者

在边境设置新移殖区，拨给土地、牲畜、农具，指望能够从

中获得兵源以充实边防。然而事与愿违，蛮族人员不习惯务

农，不愿受约束，往往流窜，成为暴乱之源。而当民族大迁

徙的波涛涌起时，内外呼应，西罗马帝国遂被淹没。东罗马

帝国的边患主要来自东方。阿拉伯人的扩张吞食掉其东部领

土，土耳其人的崛起摧毁了这个古老帝国。

关于基督教，吉本在其回忆录中写道：“由于我始终相信

《福音书》的传播和教会的胜利与罗马帝国的衰落是密切相联

的，所以我着重于这一变革的原因和影响，把基督教徒自己

的著述和辩解同异教徒投向这一新教派的公正或憎恨的目光

加以对照。”为节编本全文保留的第十五、十六两章即是按照

这一意图撰写的。此时吉本的理性主义世界观业已形成，对

基督教的传统说教采取了批判的态度。他在第十五章开头的

地方写道：“神学家可以……随心把宗教描绘为降自于天，披

着原有的纯洁。史学家则……必须发现宗教在久居地上之时，

已在一个软弱和堕落的人类中受到了不可避免的错误和腐化

相混杂的污染。”他揭去神学家所加于基督教的纯洁外衣，冷

静而客观地对基督教久居地上所沾染的尘俗现象作了深入的

理性的考察。他的笔法是曲折、含蓄的，有时是借用他人的

酒杯来浇自己的块垒的。他介绍诺斯替派的教义时说，这个

教派“对以色列上帝作了不敬的描写，把他说成一个易于冲

动和犯错误的神，爱憎无常，……不能在这样的性格中看到

全知、全能的宇宙之父的特征。”这样的转述虽然冠以“不

敬”字样，实际却在张扬异端，贬抑“降自于天”的基督教。

书中对基督教大肆宣扬的神迹，例如驱除魔鬼，起死回生，舌

割后而能言，耶稣受难后天地冥晦等一一加以否定。尽管这

些神迹有教会文献可征，并经神学家、主教、教皇等先后作

出见证，然而他却指出即使其中“最有力的见证”也不能

“祛除不信者私下的、不可救药的怀疑”，这种怀疑之所以

“不可救药”是因为它来源于理性的验证。从这里人们清楚地

看到吉本的历史批判精神。

第一卷出版后，引起巨大反响。老友休谟阅后写信给吉

本称贺，并指出在第十五、十六两章的处理中不可避免地会

引起猜忌，可以预料一阵叫嚣的到来，也许作者还会在前途

遇到一场斗争。此书在读者中赢得赞赏，但也引起一些人的

非议。吉本写了一篇《我的辩解》，取得了多数理智的世俗人

士乃至教会人士的谅解，但仍有些人詈詈不休，其中不乏知

名人物。吉本后来承认，他起初感到惊惧，继而转为愤慨，最

后则是置之不理。他继续撰写下去。

第二、三卷获得与第一卷同等的声誉。宗教部分依然保

持自由精神，也再次遭到反对者的抨击。抨击主要来自意大

利的天主教徒，中心仍然是“神圣见证”问题。他后来回忆

此事时写道：“神圣见证的证据今天在任何法庭上都会加以否

定，但是偏见造成盲目，权威拒纳良言，我们的拉丁文圣经

将永远蒙受这种伪造经文的玷污。”

最后三卷出版依然引起喧嚣。他自思这几本内容纯洁，笔

调平和，不解何以会引譬如此强烈的谴责。最后他得出结论：

“这部《罗马帝国衰亡史》无论在国内还是在国外似乎都击中

了要害，也许今后一百年还会继续遭到责难。”

事实果然如此。在１９世纪中期，伦敦圣保罗大教堂主教

米尔曼在为其所注释的《罗马帝国衰亡史》作序言时，依然

对该书加以批判，用意在于防止读者阅读本书后“产生错误

印象”。批判主要针对前文所引吉本在第十五章开头的那段

话，认为吉本对于“宗教的神圣起源”这一主要问题，采取

了巧妙的回避或假意承认的手法。另外还指责吉本对于基督

教故意贬抑。这篇序言指出，罗马帝国的进攻者，无论是军

事还是宗教方面的，诸如哥特人、匈奴人、阿拉伯人或蒙古

人，阿拉里克、穆罕默德、成吉思汗或帖木儿，在书中都写

得充实完整，颇有生气；唯独对于基督教的胜利却写成一篇

冷酷的批判论文。全书对基督教也不曾只字褒扬。这些大概

就是卫道人士对本书深恶痛绝的地方。

但是，广大读者对本书的看法却是截然相反的。吉本深

有感受，写道：“公众是很少看错的。”而在学术界，更是受

到推崇。第一卷刚出版，休谟即在信中告诉吉本：“此间所有

的文化人对尊作一致赞美。”后来的历史学家也对之交相称

赞。１９世纪后期至２０世纪初期英国著名历史学家伯里在其

所注的《罗马帝国衰亡史》序言中指出：“吉本在许多细节和

若干知识部门中已经落后于时代，这一点只意味着我们的父

辈和我们自身不是生活在一个完全无所作为的世界里。但是

在主要的问题上，他仍然是我们的超越时代的老师。对于那

些使他摆脱历史家的共同命运的明显特点，诸如伴随时代前

进的大胆而准确的尺度，正确的眼光，周密的布局，审慎的

判断与适时的怀疑，为自己始终如一的态度做出的堪称不朽

的掩饰等，是无庸细述的。”这是对吉本准确而公平的评价。

另一１９世纪著名历史学家弗里曼也指出，吉本始终不失为当

代研究所不曾抛弃也不拟抛弃的１８世纪历史家。今天距本书

问世已二百年，人们在七十年代后期英法美意等国的史学杂

志上又看到大量关于吉本及其巨著的论文。有些文章从政治、

宗教、文学、哲学等角度对这部名著做进一步的探讨，也有

些从吉本所处的时代、他的历史哲学、历史兴趣、编纂方法

等方面对作者重新加以研究。看来这位１８世纪的历史家在又

经历了一个世纪之后依然不曾被抛弃。

《罗马帝国衰亡史》原文本在我国流传已久，近年来史学

界有一些文章介绍和评论吉本及其巨著，可以吴于廑教授的

《吉本的历史批判与理性主义思潮》（载《社会科学战线》１９８２

年第１篇）为代表。这些文章的共同看法是“吉本的历史批

判精神，与启蒙时代的理性主义思想是一致的，突出表现在

对基督教传统教义、信条、教规等所持的批判态度”。这无疑

是吉本此书的精华所在。然而，作为１８世纪的资产阶级历史

家，他的史观不可避免地受到时代和阶级的局限。吉本曾写

道：“战争和政事是历史的主要课题。”他在这方面的叙述是

不厌其详的，但对社会经济则不加重视。抛开社会经济的发

展变化来谈论帝国的衰亡，是难以收到探骊得珠的效果的。另

外，他过分强调历史人物的作用而忽略人民群众的影响。书

中指出：人们的祸福无常，系于一人的品格。贤君在位则国

治，暴君在位则国乱。书中虽然列举了多次起义和暴动，诸

如造币工起义或巴高达运动，但是都不曾写出起义群众的声

势和作用。当然，作者修史远在历史唯物主义诞生之前，对

于这些缺点，是不应苛求的。作者在运用史料方面有时失误，

对此我们赞同米尔曼的态度：“尽管书中有错误，我认为它将

永远是一部卓越的著作。”特别引起我国读者兴趣的是作者在

书中一再提及中国。他自承读过有关中国的材料。书中叙述

奥勒良祝捷大典时，在一长串来自世界各地的使节名单中竟

尔也列入中国使节。这不禁使我们联想到我国史书中大秦王

安敦遣使来汉朝的记载，可能也是商人的假冒。第四十章还

有一段波斯僧人受拜占廷皇帝查士丁尼之嘱从中国偷运蚕子

的离奇故事，其失实之处已在齐思和教授的《中国和拜占廷

帝国的关系》（《北京大学学报》１９５５年第１篇）文中得到订

正。

吉本此书，风行甚久，英国出版商竞相刊印，因之版本

甚多。外国书商也争相出版译本。吉本生前已出现法、德、意

等文字译本。目前则有更多种文字的译本流传。名家也纷为

注释，如英国伯里、法国基佐的注本都备受重视。作为一部

学术著作，其流传之广，声誉之隆，在史学界是罕有其匹的。

中译本最早系由王绳祖、蒋孟引合译的第十五章单行本（商

务印书馆，１９６４年），后来又由李树泖、徐式谷续译了第十六

章，与第十五章一起收入《外国史学名著选》（商务印书馆，

１９８７年）。今天这本节编本的中译本面世，可以说是先睹为

快。节编者Ｄ．Ｍ．洛是英国作家，著有诗文集和小说数种，

对于吉本也深有研究，曾发表论著。从本书前面的节编者引

言和对书中内容的删存去取来看，可知他对于这部名著沉浸

甚深，因而能在节编中取舍得当，详略适宜，并尽量保存了

原著中博学多识与文字典丽相结合的特点。加之中译者译笔

流畅，文字传神，希望读者读后不致有未窥全豹的遗憾。

戚国淦

１９９４年１月


北极星书库-roman01

引　　　言

因《罗马帝国衰亡史》一书现有版本最少者亦不下六卷

之多，而且多不止于此数，现编印此一删节本目的不过在于

为该书赢得更多新读者，并为原已对该作甚为熟悉的读者备

下一较为轻便版本而已。

罗马帝国及其衰亡过程，直到今天，仍可说是欧洲及近

东地区最重大之历史事件，而对于这一事件进程描述之完美，

任何书籍亦无法与吉本此作相比。无人不知，此书乃无与伦

比之博学多识与无可匹敌之文学技巧的巧妙结合。而二者究

如何因而相得益彰却常为人所忽视。尽管吉本此书成书年代

距今已久，其后从中又时或有所发现并常有专文论述，但无

可否认此书之所以能长久盛行不衰并常使人爱不释手，实多

有赖于其超凡的艺术成就。然而，若《衰亡史》已完全失去

其史学价值，则除少数文艺研究者外，仅以其文学价值而阅

读此书者恐怕也将为数不多了。因此，欲为此书编一摘选本

势非对此两方面成就同时兼顾不可。如仅为求得史料完备，将

此方面有用材料剪贴拼接成篇，则必将严重损伤此一伟大作

品，而使读者无法窥测原作的真正价值了。因此，必需把此

书作为一个整体来看待，慎重考虑如何在缩小其篇幅的同时，

仍保持它的有机统一体的形象。历史上首次称《衰亡史》为

使古代世界与现代世界相衔

接之桥梁者乃尼克尔夫人。吉本本人自称曾生动描写了非罗

马文明与宗教的胜利。不论我们的观点和信仰如何，此一论

点却决不容疑议。吉本在其所架桥梁的古代一端，已详为此

一背景作下准备，并于其综述要领的三大章中讲明自己的中

心思想。此三章几未作任何删节已全部保留在新本中，因不

如此便不足以使读者全面理解吉本的意图和结论了。删节的

例子可见之于有关罗马诸省及军事力量的各章中，因此类特

殊问题一般现代作品所作论述已更为详备。在讲明背景之后，

整个叙述则始终随帝国政府之起伏和发展线路前进，直至

４７６年前后西罗马帝国之最后解体。在此过程中，有些章整章

被删，有些特别复杂之叙述则代之以简略概述。

本书后半部所涉及时间，几近一千年，这与自公元１８０年

至４７６年这段要短得多的时间，形成了对照。因此吉本的叙

述便不可避免地常需匆匆带过或简略概括，因而处处暴露出

他对拜占廷历史所知有限，评论亦多欠当。尽管如此，我们

却不能忘记吉本所写的最佳篇章大部分仍在该书后半部中，

而他对于终使君士坦丁堡走向灭亡的各种事件安排的周密，

仍为后人所不及。本删节本则始终坚持这一中心脉络，而对

某些次要问题则不免忍痛割爱。而即使对这些较次要问题亦

尽量保留其大旨。比如，伊斯兰教的兴起虽被保留，而阿拉

伯人往西直到西班牙的征服和文化扩张便全部删去，因当时

西班牙并不在帝国范围之内。因此，关于现代欧洲国家发展

情况的叙述以及神圣罗马帝国的进展情况亦或全部删去，或

大加砍削。另一方面，对意大利的几次重大入侵以及在西罗

马帝国崩溃之后对罗马的掳掠却差不多仍全部保留下来。罗

马自始至终什么时候也不失为一座皇都，对她的万千苦难吉

本从来也不曾忘怀。

罗马无所不在的思想实为史学家吉本所具备的一项重要

优秀品德。他始终毫不含糊视罗马帝国为一单一整体，而其

后之作者却无一人有此思想。即使在罗马领土已被东、西两

政府分割为二时，罗马仍为一帝国而并不存在两帝国一说；同

时虽然后来君士坦丁堡已不再使用拉丁语，而该城的希腊公

民却仍十分正确地自视为罗马人，并称自己所使用语言为

“罗马语”，因而在口语中，现代希腊语至今仍保留此一名称。

因此，当１４５３年征服者穆罕默德二世直捣君士坦丁堡的时

候，当时倒下的并不仅仅是这一城市；可以称之为建于公元

前２７年的罗马帝国亦随之彻底瓦解了。然而，吉本的叙述却

并未到此结束。

吉本曾在一段早已闻名于世的文章中讲述过他所以撰写

《衰亡史》的缘起。还说到他最初计划原拟“仅以那一城市的

衰败为限，而非帝国的彻底解体”。而且仅仅是在新计划已接

近实现之前不久他才决定作此改变。但是最初的意图他却始

终未曾忘怀。是以在整个这部作品中，他时而仍禁不住要对

该城日益衰落的景象作一番描述，而且在他对新罗马的最后

崩溃已作出绘声绘色、令人惊心动魄的描绘之后，却还要为

他这部杰作锦上添花另加上一篇措词平静的后记；借以描述

中世纪和１６世纪罗马所处状况，但这段描写，总的讲来，和

他在他唯一的那次拜访中所作极为细致的介绍实已无大差

异。在他撰写这发思古之幽情的数章的时候，他的思想无疑

又回到了他开始写作的早期，同时他的读者也被带回到了那

仔细展开背景和点明主题的最开头的几章中去。《衰亡史》真

可说恰似一部伟大、深沉的交响乐曲，一开头言明的主题，最

后被发挥时却溶解在对随之而来的可怕的彻底崩溃的沉思之

中，不过，在这崩溃景象的上空却已出现了一些文艺复兴和

这位历史学家生活和工作其中的现代世界的黎明的光辉。作

家的生活和工作竟是如此紧密地交织在一起。

既然并非每一个开始阅读《衰亡史》的读者都曾读完此

书，他们也便有可能根本不了解该书的完整计划。现在这删

节本终能使该书首尾同处于一张封皮之中，那么在这方面

也可能会对他们有所帮助。

著名的描绘基督教兴起过程的第十五、十六两章，于此

删节本中将全部保留。因此处若作任何删节必将使人不免感

到，在此重大问题上，编者实有意图置本人观点于吉本及其

读者间之嫌。自从１７７６年该书首次经巧加安排，以此二章为

其最高潮的四开本问世以来，它们便一直被视为吉本论述基

督教问题的著名杰作，而且对许多人来说，这也是他们所熟

悉的唯一的两章。这其实是很不幸的。因此，在这里其后许

多讨论神学和教会发展情况的篇章都予以保留了。完全抛开

阿里乌主义，三位一体说和上帝之子化身说的发展，我们对

野蛮人入侵的历史及东罗马帝国的内部发展史便完全无法理

解。这里我想应该让大家想到，纽曼主教曾不无感伤地说

过，吉本实为我们所有之唯一教会史学家。时间和勤奋已对

这一情况有所改变了。不管怎样，一些最有价值的教会史学

家都无不和吉本异口同声斥责不加深究的轻信、无稽的迷信

以及有意的欺骗，并同声哀叹，在一切宗教史中几乎到处都

出现了一种脱离原始理想而趋向于世俗野心的现象。吉本乃

是使宗教史成为世俗研究课题的第一人。他的一切继承人绝

大部分也只是在方法和程度上和他略有所不同而已。关于这

一问题这里还必须略多讲几句。有些作家很容易倾向于谈论

吉本对基督教的反感。不错，在他的文章中他曾轻率地谈论

过诸如吉尔伯待　默里的作品就在我们自己的这一时代也

已被斥为“为害无穷的废话”一类话题。但吉本对“福音的

简单、纯洁的观念”可从未进行过攻击。对基督教的道德观

念，他也从未像后来的某些不可知论者那样横加指责。他对

真诚和勇敢追求理想的态度始终怀着崇敬之心。这里，我们

只要想一想他对待西普里安、阿塔纳西乌斯和约翰·克里

索斯托姆等人的态度便行了。另外，还可以想一想他曾如何

对变节者尤利安的宗教观念和行为也同样无所偏袒地加以

讽刺。在这里，借口吉本对宗教生活怀有无限同情那是没有

用的。他的思想在大陆哲学家们的薰陶之下已趋于成熟。关

于那些哲学家，利顿·斯特雷奇在评论杜德凡夫人的一文

中曾说，“那一代人的怀疑主义可说已达到了登峰造极的程

度；持这种主义的人对任何问题已不屑进行驳斥；他们只是

根本不予理睬。对宇宙的神秘以及对此类奥秘进行解释的一

切说法，他们全都同样抱着冷若冰霜的态度”。如果吉本从帕

斯卡尔处学来的“严肃而温和的讽刺”，由于反复使用最后

不免有点让人厌烦，那我们便应该和Ｊ．Ｂ．伯里一样回想起，

在１８世纪那“鼾睡”的教会很有可能会忽然醒来对亵渎上帝

的行为进行迫害的时代，采取旁敲侧击的手法是一种必不可

少的预防措施。

他那个时代的教会人士，也还有些普通人并不理解，也

无法理解，吉本究竟意欲何为。他们也未曾进行过深究。他

们只看到那和现存秩序紧密相连的制度受到了攻击，于是便

立即感到十分惊恐。由于没有更好的道理可讲，他们于是便

采取了辱骂原告代理人的这一古典式的方法。那目标乍一看

似乎很容易便能击倒。吉本身体肥胖且爱穿着——此二者的

结合在英国人眼里简直不可原谅。于是，在整整一个世纪中，

先对他的外貌加以嘲讽，然后对他的人格进行没完没了的攻

击，几乎已成为一种习惯了。自那以后，对他的品质开始有

了一些更为清醒的评价，那些愿意弄清真象的人已慢慢认识

到，我们仍可以对这个人的怪诞之处进行嘲笑——不然也许

显得有些不近人情了——但我们必须充分认识到吉本是一个

品德高尚、思想纯正的人。他的最亲近的朋友们都承认他为

人十分热情，而他的这些品质也全都弥漫在他的历史著作之

中。

非常自然，人们都会拿罗马帝国所经历的过程和现代欧

洲史的进程进行比较。在安稳舒适的六十年之前，布赖斯子

爵曾把奥古斯都的帝国和不列颠帝国作了一个十分有趣的

对比。那些在今天感到自己正生活于一种迅速崩溃的文明之

中的人们，可以从罗马帝国的衰亡过程中找到许多共同的东

西。这个将留待读者自己去探求。在这里，针对着吉本对待

他所选定的题目所持态度讲一点个人看法，也许并不是完全

多余的。

吉本在开始这一工作之前，曾把他的大部分青少年时期

用于热心钻研古代文献，特别是一些拉丁作家的作品，因而

他的观点曾深受这些作家的影响。几乎在写作整个这部作品

的过程中，他的态度都仿佛他本人就是帝国较兴盛时期的一

位极有教养的元老。对这样一位深信两安东尼时代真是黄金

时代的元老来说，帝国的衰亡当然是再自然没有的事，而且

他的那种信念，即使后来的发现已证明当时的所谓经济上的

稳定实在大有问题，也并不曾因此而有所削弱。既已投身于

这一不仅从旧日的繁荣来看，而且从古典文学和哲学成就来

看也都已日趋衰败的理论，吉本的叙述至少直到西罗马帝国

灭亡这段时间中看不出有任何明显的矛盾。他对丧失政治自

由所表现的传统哀叹并不曾有碍于他对自奥古斯都的初期帝

政政府至戴克里先和君士坦丁的政权机构所进行的许多政策

和行政上的革新作出极有见地的描述。再说，对于那些起源

于亚细亚，先被戴克里先及其继承人所采纳，后进而在全欧

盛行的宫廷仪式，他的厌恶情绪和他对宗教的冷漠态度几乎

是不相上下的。

由于吉本的这种始终以元老或罗马人自居的态度自然使

得他把蛮族的入侵总看作是一重重毁灭的巨浪。但如果他能

和伯里一样从另一个立场来看待这一问题，他便会看到那些

入侵并非全都以破坏为目的，而常常只不过意在亲身进入古

代文明的美好的领地而已。这种观点上的不同必然使人对诸

如日耳曼人在帝国疆域之内定居之类的问题一样，抱着完全

不同的看法。更何况，这些人的确随身带进了许多希腊、罗

马世界未曾发现，而有助于增进欧洲人生活的东西。

但是，吉本所信奉的关于帝国衰败的理论绝大部分都使

他在认识拜占廷文明的过程中迷失了方向。在这里为了消除

他的错误影响，我们便必须求助于现代作家。有一个问题我

们的读者也许都应当加以考虑。随便一句话判定君士坦丁堡

已处于继续瓦解之中，而结果它却作为欧洲的主要堡垒存在

了一千多年之久，这究竟是怎么回事呢？

然而，西罗马帝国和东罗马帝国实际都已结束，这的确

也是事实。后来的史学家全都忙于搜寻它们败亡的原因，而

忽略了对那一过程作简要的叙述。在这类调查中看不出什么

明显的彼此一致的结论。我们可以仔细阅读一下吉本对于西

罗马帝国灭亡的冷静的叙述。我们发现，在那里他并没有一

心要寻找出其所以灭亡的原因，而倒是一再表示惊异，如此

复杂的一个组织如何竟能在长达数百年中维持其存在。我们

已曾见到一些一般认为更为坚固得多的帝国机构常常仅在数

年之内便已土崩瓦解，因而在这里不能不对吉本的智慧深表

钦佩，同时也和他一样感到惊异。

在对这些情况全都了解以后，我们便会感到吉本这样站

在罗马世界的立场上来撰写他的历史，不仅不是缺点，倒是

一个优点。这样便使我们得以进入那一世界的中心，并能听

到一篇在古代权威的光照之下进行的专心致志的历史叙述，

其细节之完备任何其他现代作品均无法与之相比。到最后，吉

本的作品更完全超越罗马帝国的历史细节，成为了一篇早已

为人所公认的散文史诗；在这部史诗中，一切历史经历都在

无比广阔的范围内重新加以衡量，而即使在他看来历史不过

是“人类的罪行、愚蠢和不幸遭遇的记录”，他的宽广的视野

和同情心也使他的地位仅次于那些伟大的诗人而已。

除了一个十分明显的例外，删节本在前后秩序的安排上

全都一如吉本原作。那例外便是被称作“前言”的开头一章。

这一章，已经说明，乃是由第三章中节选而来。以此作为本

书起点似乎比以第一章的开头部分为好，而限于篇幅又不可

能把两部分同时选入。因而决定，在秩序问题上，让这一篇

成为一个仅有的例外，但这绝非自认为自己的判断更高于作

者。既然书中的每一章都是一个经过仔细孕育和精心安排的

整体——都是上面所说一部伟大的交响乐中的一个乐章，而

且所有的乐章一般都有一个明确的十分动人的结尾——因此

在这里总希望能尽可能多地把一些章完整地保留下来。而这

样做的结果便必然要求将另一些章整章删去，以作为补偿。凡

选用的章都保留原来的章号。读者据此便很容易在全本中找

到。删去的章的章号也在节本中一一注明。既已将全章保留

似乎也便不必要额外再加以说明了。但是，保留全章的理想

却显然不得不大打折扣。如有部分删节这里采取了两种标明

的办法，如删去部分相对地说并无大碍于叙述的连续，便在

删节处标以一行星号。对于删节较多部分则用斜体字加进

一段简略概述。这类概述既求尽量简洁，也力求做到不漏掉

必要的交待。由于删节的情况各不相同，显然已不可能完全

保留原来各章的小标题。因而在删节本中的小标题有些只得

另写。为节省篇幅，原来吉本加在各段边头的小标题也只得

割爱了。现在，仅只在有限范围内，在过长的段落之中加进

一些通行标题，以便于读者阅读。在许多情况下，这些标题

和原书每段的边头标题都是完全相同，或差不多一样的。

对吉本原作的更改仅限于此类外观形象，对他的正文未

作过任何改变，也不曾为了上下文的衔接擅自作过任何处理。

除了早已普遍实行的按现代英语要求改变旧式拼写之外，其

他一切全都只为了一个目的：出一部吉本所写原作。这个本

子所采用的底本为威廉·史密斯发行，最早于１８５４—１８５５年

间问世的迪安·米尔曼本。这是一般认为最为可靠的一个本

子。有些吉本在世时印行的版本也有一些明显的印刷错误。其

中有些一直就那么保留在各种现代版中，而且有些现代版本

又额外增加了一些新的疑点。但我们总不能说《衰亡史》就

没有一种版本是正确无误的吧。在现在的这个本子中有几

处可以肯定的错误已顺笔改正，另有一处在脚注中提出修正

意见。拼写的现代化在这里又向前推进了一步；但有些明显

带着十八世纪气息的已废的字体却没有为了一味追求统一的

风格而轻易将它牺牲。

市上早已有了一些《衰亡史》的删节本和节选本。其中

却没有一部附有大家在这里看到的那些脚注，或至少是远不

如这里所选之多。这里的脚注全都为一般人所最感兴趣者，而

且其中绝大部分都没有使人读来感到不便的拉丁文和希腊文

引文。这些脚注全都是当年吉本写下的原样，有许多自然是

从现已绝版或目前已极难找到的旧版本中抄来，只是有关他

的话的出处的说明已被划去了。这些注不仅能有助于读者对

正文的理解。它们还能从各个角度反映出该书作者的性格，完

全可以作为他的谈话录单独编印成册。它们已使得一代一代

读者从中获得教益，得到乐趣，甚至偶尔还听说，感到惊愕。

没有这脚注的充分的辅助作用，《衰亡史》作为一个整体所反

映的作者的人格无疑将大大减色。

Ｄ．Ｍ．洛

１９６０年于复活节岛，克拉文山。


北极星书库-roman02

两安东尼治下的黄金时代

前　　 言

（摘自第三章）

如果让一个人说出，在世界历史的什么时代人类过着最

为幸福、繁荣的生活，他定会毫不犹豫地说，那是从图密善

去世到康茂德继位的那段时间。那时广袤的罗马帝国按照仁

政和明智的原则完全处于专制权力的统治之下。接连四代在

为人和权威方面很自然地普遍受到尊重的罗马皇帝坚决而温

和地控制着所有的军队。涅尔瓦、图拉真、哈德良和两位安

东尼全都喜爱自由生活的景象，并愿意把自己看成是负责的

执法者，因而一直保持着文官政府的形式。如果他们那一时

代的罗马人能够安享一种合乎理性的自由生活，这几位君王

是完全可以享有恢复共和制的荣誉的。

这些帝王的一举一动总会得到过当的报酬，这里有他们

的成就所必然带来的无边的赞颂；还有他们对自己善德感到

的真诚的骄傲，以及看到自己给人民带来普遍的幸福生活而

感到的由衷的喜悦。但是，一种公正的但令人沮丧的思绪却

为人类这种最高尚的欢乐情绪增添了酸苦的味道。他们必然

会常常想到这种完全依赖一个人的性格的幸福是无法持久不

变的。只要有一个放纵的青年，或某一个猜忌心重的暴君，滥

用那现在被他们用以造福人民的专制权力，直至毁灭它，那

整个局势也许就会立即大变了。元老院和法律所能发挥的最

理想的控制作用，也许能有助于显示皇帝的品德，但却从来

也无能纠正他的恶行。军事力量永远只是一种盲目的无人能

抗拒的压迫工具；罗马人处世道德的衰败必将经常产生出一

些随时准备为他们的主子的恐惧和贪婪、淫乱和残暴叫好的

谄佞之徒和一些甘心为之效劳的大臣。

罗马人的这种阴郁的恐惧心理不是完全没有道理的，他

们早有过这种经历。一篇罗马帝王的年表所能展示的一幅有

关人性的鲜明而多变的图象，是我们在现代史中那些性格复

杂和难以捉摸的人物身上根本无法见到的。在那些君王的行

为中，我们可以探寻出最极端的邪恶和最高尚的美德；可以

看到我们的同类中的最完美的高尚品德和最下流的堕落行

径。在图拉真和两安东尼的黄金时代之前的是一个铁器时代。

这里要列举出奥古斯都之后的几代人所不齿的后继者的名字

来几乎都是多余的。他们之所以没有完全被人遗忘，只是由

于他们的无与伦比的罪恶行径和他们曾进行活动的辉煌舞

台。愚昧、残酷的提比略、狂暴的卡利古拉、软弱无能的克

劳狄乌斯、荒淫残暴的尼禄、禽兽一般的维特利乌和胆小如

鼠、不齿于人类的图密善早已被认定只能遗臭万年！在八十

年的时间中（中间就除开韦伯芗统治下情况不明的短暂的喘

息时间）罗马一直呻吟在极其残酷的暴政的蹂躏之下，这暴

政彻底消灭掉了奉行共和制的古老家族，而且在那一不幸时

代出现的一切美德和才能也都受到了致命的摧毁。

在这些恶魔的统治之下，还有两种特殊情况伴随着罗马

的奴隶制，一是昔日的自由观念的影响，一是他们所取得的

广泛的土地扩张，因而使得这些奴隶们的遭遇比其他任何时

代或国家的暴政下的牺牲品都更为悲惨。由此更进而产生了，

１．受苦难的人的高度敏感；和２．绝无可能逃出压迫者的魔

掌。

Ⅰ．有一个塞菲王族由于生性残暴已极，他们家中的长

榻、饭桌和床铺经常会被他们自己的亲信的血所玷污。而当

波斯还在该王族的后代统治之下的时候，据记载，有一位当

时的贵族曾说，在他从苏丹的座前走出来的时候，没有一次

不曾伸手摸摸，看看自己的头是否还在。每日每时的经历也

许会使人觉得鲁斯坦的多疑是完全无可厚非的。然而，那仅

用一根线吊在他头上的利剑却似乎并不曾干挠这个波斯人的

睡眠或打乱他内心的平静。他清楚地知道，只要那位暴君一

皱眉头，他就可能会立即化为灰烬；但是，一阵雷击或一次

中风也同样可以一举而置他于死地；一位智者就应该能够在

享受着短暂的生命的时候完全忘记掉人生的各种灾难。他以

被称作皇帝的奴仆而感到无比威风；他自己完全可能只是在

某一片他完全不知道的国土上，从一对无知的父母手中买来

的孩子；然后从婴儿时期起便在皇帝的内宫受到严酷的训练。

他的名姓、他的财富、他的荣誉，全都不过是一位主子的赏

物，那么他便也可以完全公正地收回他赐与的一切。鲁斯坦

的才智，如果他有任何才智可言的话，只足以使他根据偏见

进一步相信自己的习惯正确。在他的语言中，除了绝对的专

制主义就根本不存在另一种形式的统治。东方的历史告诉他，

人类的情况从来就是如此。古兰经，以及这部圣经的解释

者，都让他相信苏丹是先知的后代，是上天的代理人；使他

相信忍耐是穆斯林的最高品德，绝对服从是臣民的天职。

罗马人对奴隶制的认识是完全不同的。尽管长期生活在

他们自身的腐败和军人的狂暴行为的重压之下，他们却在相

当长的时间中始终保存着他们的自由生活的祖先们的情绪或

至少是对自由的向往。赫尔维狄乌斯和特拉西亚、以及塔西

佗和普林尼所受的教育，与加图和西塞罗所受的教育是完全

相同的。从希腊的哲学思想中他们吸收了有关人性尊严和文

明社会如何得以形成的最公正、最开明的思想。他们本国的

历史也已教导他们应该尊重一个自由、道德和取得成功的共

和国；使他们厌恶恺撒和奥古斯都的罪恶成就；而且在内心

深处对那些他们不顾羞耻地百般诌媚的暴君表示无比的轻

蔑。他们作为行政官和元老都成了那一度曾制订全球法令，而

且在名义上现在仍然控制着专制君王的行动的伟大的议会成

员，而事实上它的权威早已常被滥加利用，以为暴政的最下

流的目的服务了。提比略和那些接受他的教导的帝王们都力

图用执行法律的形式来掩盖他们的屠杀，也许暗地里忍不住

十分欣喜，自己竟能使元老院和他们手下的牺牲品都变成了

自己的同谋。就靠着这个会议，这些罗马人中最后的一批全

都以虚构的罪名和真正高尚的品德被一一判刑了。对他们进

行控诉的那些奸佞之徒，使用一种那些无所依附的爱国人士

经常用以在他的国家的保民官前对一个具有危险性的公民进

行控告的语言；而这种为公众服务的活动还将在金钱和荣誉

方面获得很高的报酬。那些奴颜卑膝的法官口口声声地说他

们将维护共和国的威严，而其实这种威严在它的最高的护法

官手中早已遭到了破坏，他们对他的宽容态度的欢呼声比谁

都叫得更响，而其实对他随时可能表现出的无与伦比的残暴

又比谁都更为惶恐万状。那暴君看到他们的这种下流行径自

然极为鄙视，而对他们暗中的怀恨心情则报之以对整个元老

院的由衷的公开的仇恨。

Ⅱ．欧洲被分割成许多独立国家，但却依靠宗教、语言

和习俗方面的大致相似而彼此联系在一起的情况，对人类的

自由起了一定的推动作用。现代的一位暴君，尽管在自己的

思想中和在人民群众中听不到反对他的呼声，但看一看别的

国君的作为、对马上遭到指责的戒心，同盟国的劝导和对敌

人的恐惧，都使他不能不稍稍有所收敛。他所要加害的人，在

逃出他的狭窄的国土之后，将很容易在一片更安适的土地上

找到一个安身之处，他可以凭自己的能力重新聚集一笔财富，

获得发泄自己不满的自由，或许还能找到进行报复的手段。但

罗马帝国的领土却布满全球，只要这帝国完全在一个人的掌

握之中，那整个世界便成了他可以禁锢他的仇家的万无一失

的监狱。专制帝王统治下的奴隶，不论对他的判决是在罗马

城和元老院拖着金光闪闪的镣铐，还是到塞里法斯的荒山

秃岭或是到多瑙河冰封的滩头去度过一生，都只能在默默的

忍耐中等候命运的安排。反抗只能招致死亡，逃跑根本不可

能。他的四周无不处在大片海洋和荒野的包围之中，他绝无

可能超越过去而不被发现，并被抓住送还给他的更被激怒的

主人。在他囚禁地区的边界以外，他不论如何搜寻，所能看

到的也只有海洋、无法生存的荒野、怀有敌意的野蛮人的部

落和一些独立国土的首领，他们只会十分乐意牺牲一个可厌

的逃犯以换取罗马帝国的保护。“不论你到了哪里”，西塞

罗曾对被流放的马塞卢斯说，“记住你同样是处在征服者的淫

威之下”。


北极星书库-romanch01

第一章

罗马帝国的疆域和概况

罗马疆域的扩张在共和国政府的统治时期，便已基本完

成；那时主要依赖元老院的政策、执政官员的积极的好胜心

和人民的勇武精神，罗马取得了大片土地，后来的罗马皇帝

绝大部分都只不过是坐享其成而已。最初的七个世纪充满了

一次接一次的胜利；但直到奥古斯都时代才放弃了野心勃勃

的征服全球的计划，并开始在公共议会中实行一种较为温和

的政策。由于奥古斯都的天性和实际处境使他倾向和平，他

也便很容易发现，罗马以其目前所处优越的地位，实在已无

所需求于战争，而倒应唯恐轻开战端；他更看到，在边远地

区进行战争已日益艰难，胜败更为难卜，土地的占领更难以

稳定，而且也已更无实利可图。此外，他自己的经历也更进

一步坚定了他的这些明智的想法，最后终于使他相信，依靠

他的顾问们的谨慎的努力，他们可能不难从那些最为凶恶的

野蛮人手中，取得为罗马人的安全和威严所必需的一切必要

的让步。最后，完全躲开使自己和他的军团暴露于帕提亚人

箭雨之下的危险，通过一次体面的协议，他终于收回了在克

拉苏的一次败仗中被夺去的旗帜和被抓去的俘虏。

在他统治的初期，他的将军们曾试图征服埃塞俄比亚和

阿拉伯费利克斯。他们在那片热带地区向南行进了约一千英

里，但炎热的气候很快击退了这批侵略者，保护住了那些居

住在荒野地区中从不好战的土著人。欧洲北部诸国价值甚微，

几乎不值得花费人力、财力去占领。日耳曼的大片森林和沼

泽地带住满了一个宁死也不愿丧失自由的强悍的野蛮民族；

他们在第一次受到攻击的时候，似乎已不得不屈服于罗马强

大的威力，但是，很快在一次凶猛的不惜决一死战的行动中，

立即又恢复了独立，让奥古斯都看到最后尚未知鹿死谁手。在

这位皇帝去世时，元老院公开宣读了他的遗嘱。他作为一项

宝贵遗产留给他后来的继承人的是，建议他们永远只求保守

住似乎是大自然为罗马划定的战线和疆界之内的那一片土

地：西至大西洋边；北至莱茵河和多瑙河；东至幼发拉底河；

南边则直到阿拉伯和非洲的沙漠地带。

为了人类的宁静生活，让人欣慰的是，明智的奥古斯都

所推荐的温和制度，竟被他的充满恐惧和邪恶思想的几位继

位者所接受了。终日沉湎酒色，或一味施行暴政的早期那几

位罗马皇帝，几乎从不在部队或在各地方省区露面；他们也

绝不容许他们手下的将领自行其是，表现出极大的英勇去取

得他们自己由于疏懒，无心取得的战功。一个臣民享有善于

用兵的名声被视为是一种侵犯皇家政权的无礼行为；紧守自

己奉命把守的疆界，决不希图向外扩张，已成为每一个罗马

将军的唯一职责和利害攸关的大事，否则那被征服的野蛮人

所将遭受到的祸患很有可能会同时立即降临到他自己头上。

在基督纪元的最初一百年中，罗马帝国唯一的一次兼并

活动是占有不列颠省。在恺撒和奥古斯都的一连串继承人中，

这是唯一的一个以前者为榜样，而抛弃后者的教导的例证。不

列颠在地域上接近高卢使得它似乎正在向罗马军队招手；一

支珍珠捕捞队带来的虽然可疑却十分诱人的情报勾起了他们

的贪婪之心；尽管不列颠被看作是一个独特的、孤立的世界，

对它的征服在总的大陆政策中却也算不得什么例外行动。在

经过一次由最愚蠢的皇帝发动、最无主见的皇帝维持，最后

并由最胆怯的皇帝结束的长达约四十年之久的战争之后，该

岛的大部分地区终于屈服于罗马的统治之下。属于布立吞人

的各个部族，全都有勇而无谋，热爱自由而缺乏团结精神。他

们一时疯狂地拿起武器，一时又全部缴械，或彼此屠杀，一

日几变，毫无定准；由于他们全都各自为政，结果自然很快

一个接一个被消灭了。卡拉克塔库斯的坚韧、波阿犹凯的绝

望、德鲁伊特的狂乱信仰都既未能使他们的国土免于遭受奴

役，也未能阻止帝国将军们的稳步前进，这些将军，在他们

的王座正被人类中最无能、最下流的统治者百般玷污的时候，

始终维护着国家的荣誉。就在图密善为自己假想的危险恐惧

万分，不敢出宫门一步的时候，他的军团却在善良的阿古利

科拉的指挥之下在格兰扁山区，彻底击败了重新集结起来的

喀里多尼亚人；而他的舰队，在准备向一片从未进入的水域

冒险试航的过程中，借机在该岛沿岸的各个地区展示了罗马

军队的威力。这时他便认为不列颠是已经被征服了；阿古利

科拉当时计划着，只要能再拿下爱尔兰，那这次行动便算取

得了完全的、一劳永逸的成功，而且他认为，要攻占爱尔兰

实在是轻而易举的事，只需一个军团和少量辅助兵力就完全

可以了。同时占领西边的那一小岛也许大有好处，因为如果

让布立吞人亲眼看到在他们四周所有的人都已无获得自由之

望，也不存在一个自由人，那他们定会不再那么执拗不肯戴

上奴隶的枷锁了。

但是阿古利科拉的显赫战功马上使他失去了统治不列颠

的权力；他的合理的但过于庞大的侵略计划也便就此告终。这

位小心谨慎的将军，在离职之前，为便于确实占有该岛并保

证长期统治下去做了安排。他曾注意到，该岛被彼此相向的

海湾，或者按现在说法，被那些苏格兰河口，给分割成了大

小极不相等的两部分。在一条约四十英里长的狭窄地带，他

划出了一条布置兵力的防线，在这条线上后来在安东尼·皮

乌斯的统治时期，建筑了一条以石块为基础用泥炭砌成的围

墙。这面离现在的爱丁堡和格提斯哥两城不远的安托尼努斯

墙，当时被定为该罗马省的边界。在该岛以北，土著的喀里

多尼亚人仍不顾一切维持着自己的独立，其所以能如此，虽

得力于他们的勇敢，同时也颇得力于他们的贫穷。他们的骚

扰一般都被击退，并受到一定的惩罚，但他们的国家却始终

未曾屈服。这片具有全球最温和、最富足的气候条件的土地

上的主人，轻蔑地抛开了冬天受到暴风雪侵袭的阴沉的山区、

蓝雾弥漫的湖泊和寒冷凄凉的草原，留下它让一群群光着身

子的野蛮人在无边的森林中去和一群群野鹿互相追逐。

这便是从奥古斯都去世到图拉真继位这一时期中罗马的

边界情况和帝国政策的大要。图拉真这位善良的王子曾受过

军事教育，完全具有一位将军的才干。他的前辈帝王们所维

持的和平局面现在已一次次被战争和向外侵略活动所打破；

罗马的军团，在经过相当长一段时间之后，终于又看到自己

处在一位尚武的帝王的统治之下了。图拉真的第一次行动是

向居住在多瑙河彼岸的一个极为好战的部族达西亚人进军，

他们在图密善统治期间曾公然冒犯罗马的威仪而并未受到任

何惩罚。除了一般野蛮人所有的强悍和凶恶之外，他们更有

一种厌恶生命的情绪，这是因为他们真诚地相信灵魂不灭和

迴转世之说。达西亚王德克巴卢斯的表现完全不愧为图拉真

的一个对手，直到他的一些仇敌宣称他已用尽一切可以利用

的资源，已是智穷力竭的时候，他始终未曾对自己和全族公

众的命运感到过绝望。这一令人难忘的战争，除曾有短期停

顿外，前后延续了五年之久；由于这位罗马皇帝可以毫无限

制地动用全国的力量，他最后终于迫使那些野蛮人彻底投降

了。这一新增的成为奥古斯都设想的第二个例外的达西亚省，

周长约３００英里。它的天然边界是德涅斯特河、蒂萨河或提

比斯库斯河、下多瑙河和黑海。至今从多瑙河岸到现代史上

的著名地区本得一带，直到土耳其和沙俄帝国的边界，还稳

约可见一条军用通道的痕迹。

图拉真极端好名；在人类对自身的杀戮者发出的欢呼声

仍高于对人类的造福者的情况下，对显赫军功的追求便将永

远是最伟大人物的一大罪行。由一代代的诗人和史学家传留

下来的对亚历山大的赞誉在图拉真的心中燃起了危险的誓与

之一比高低的火焰。这位罗马皇帝也和他一样发起了侵入东

方国家的远征；但他最后却只能发出一声长叹，可恨年事已

高，自知已绝无能与那位菲利浦的儿子齐名之望。然而图拉

真的胜利，尽管转瞬即逝，却是立见成效，而且十分显赫的。

由于内部不和而解体的日益衰败的帕提亚人在他的部队所到

之处闻风逃窜。他于是高唱凯歌沿底格里斯河而下，从亚美

尼亚山区直达波斯湾。他是第一个，也是最后一个曾到那一

遥远海域航行的罗马将军，这给他带来了莫大荣誉。他的船

队对阿拉伯沿海的市镇大肆蹂躏，而图拉真还自我吹嘘，说

他的兵力已几乎到达印度的国土了。感到惊愕的元老院的成

员每天都能得到被他征服的新地名和新国家的情报。他们被

告知博斯普鲁斯、科尔基斯、伊比利亚、阿尔巴尼亚、奥斯

若恩的国王，甚至帕提亚人的专制君主也都接受了这位罗马

皇帝的加冕；住在山区一向独立的米底人和卡杜克亚人的部

落也都请求得到他的保护；而且位于亚美尼亚、美索不达米

亚和亚述的一些富有国家也都变成了罗马的行省。但图拉真

的死却立即使得帝国的光辉前景暗淡下来；于是，那么多遥

远的国土，在那只置它们于控制之下的强劲的手已不再能制

约它们的时候，它们是否全会要极力挣脱套在它们身上的枷

锁倒恰好成了一种让人恐惧不安的根源。

有一个古老的传说，说是当罗马诸王之一修建起朱庇特

庙的时候，在所有地位较低的众神中只有护界神（他按当时

的习俗，以一方巨石的形象出现，守护着各处的边界）拒绝

让位给朱庇特。从他的这种固执态度中得出的有利推论，更

被占卜官加以利用，认为这是一种无可怀疑的朕兆，表明罗

马帝国的边界将绝无可能后退。这一预言的提出，正像通常

出现的情况一样，在相当长的时间中，都对它的实现起着极

大的作用。但是，护界神尽管曾抗拒过朱庇特的神威，却不

得不屈服于哈德良皇帝的权势。哈德良继位后的第一件事是

放弃图拉真在东部占领的一切土地。他让帕提亚人重新选举

了自己的独立自主的君王，从亚美尼亚、美索不达米亚和亚

述诸省撤回了罗马派去的驻军；同时，按照奥古斯都的设想，

再次定以幼发拉底河作为帝国的边界。对亲王们的公开行动

和私下动机进行指责的评论，一直把可能是出之于哈德良的

谨慎和温和性情的行为，归之于他的嫉妒心理。那位皇帝的

时而猥琐不堪，时而宽宏大量的多变的性格，的确可能使人

难免产生那种怀疑。但是，无论如何，除了这样承认自己无

能保卫图拉真已扩张的土地之外，他也再没有别的办法更能

使得他的前任格外显得功绩辉煌了。

图拉真的充满野心的黩武精神和他的前一任皇帝的温和

政策形成奇特的对照。哈德良无休止的活动和安东尼·庇乌

斯的温和、娴静的态度相比起来，自然也不会显得不那么突

出了。前者的生活几乎是始终处在永无止境的旅途之中。由

于他具有多方面的，包括军人、政治家和学者的才能，他通

过完成自己的职责便可以完全满足了自己的好奇心。完全不

顾季节和气候的变化，他始终光着脚徒步在喀里多尼亚的雪

地和上埃及的酷热的平原上行军；在他统治期间，帝国所有

的省份没有一处不曾受到这位专制帝王的光临。而安东尼·

庇乌斯的平静生活却是在意大利的心腹地带度过的；而且，在

他指导政务的二十三年之中，这位善良的皇帝所曾经历的最

长的一次旅行是从他在罗马的皇宫移到他退隐的拉鲁芬别墅

而已。

尽管他们在性格上十分不同，对于奥古斯都的总的设计，

哈德良和两个安东尼却都是同样接受和遵照执行的。他们全

都坚持尽力维护帝国荣誉，但无意再进一步扩大帝国领土。通

过每一次善意的远征，他们力求获得野蛮人的友情；并试图

使所有的人相信，罗马帝国的建立，并非出于领土野心，而

完全是出于热爱秩序和公正和平的结果。在长达四十三年的

时间中，他们的完全出于善意的努力终于取得了成功；而如

果我们把几次曾使边疆地区的军团采取行动的小冲突除外，

哈德良和安东尼·庇乌斯的统治的确提供了一个普遍和平的

前景。罗马的名字在地球最边远地区的民族中也受到了极大

的尊敬。最凶悍的野蛮人也常把他们自己之间的争端提请罗

马皇帝裁决；据当时的历史学家记载，他们还看到，有一些

外国使臣以作为罗马子民为荣，曾自己提出愿意归顺，却遭

到了拒绝。

    此处略去关于当时武装力量和各省情况的概况介

绍。

罗马帝国的基本概念

上面列举的这一长串省份的名称（它们中的许多部分后

来都建成了强大的王国），几乎已使得我们不得不对古代人的

虚荣心或者愚昧表示宽容了。为当时范围广泛的统治权不可

抗拒的力量和罗马皇帝的真真假假的温和态度所眩惑，他们

竟然会对那些任其享受着野蛮的独立的遥远国土采取不屑一

顾的态度，有时甚至是已将它们完全忘怀；他们慢慢竟然随

便把罗马帝国和整个地球混为一谈了。但是一位现代史学家

的品质和知识却要求他必须使用一种更为清醒和准确的语

言。为了更准确地说明罗马的伟大，他可以说，罗马帝国，从

安东尼边墙和北部边界达西亚到阿特拉斯山和北回归线的宽

度便超过２０００英里，而从西海洋到幼发拉底河的长度则更超

过３０００英里；它位于温带中北纬２４°到５６°之间最美好的地

区；面积估计不少于１６０万平方英里的土地，其中大部分都

是肥沃的熟地。


北极星书库-romanch02

第二章

罗马帝国的团结和国内的繁荣。

行省和纪念碑。农业的进步。

    要评定罗马的伟大绝不能单看它大面积地迅速扩张。

在俄罗斯沙漠地带所建立的君主国家曾管辖过地球上大部分

土地。亚历山大在越过赫勒斯海峡后的第七个夏天就在希发

西斯河的岸边建立起了马其顿胜利纪念碑。在不到一百年的

时间内，天下无敌的成吉思汗和他的莫卧儿族的王公们把

他们的残酷的蹂躏，从中国海一直推向埃及和日耳曼地区，并

在那里建立了为时不久的帝国。但罗马威力的牢固结构却是

依靠几代人的智慧建立和保存下来的。图拉真和两安东尼的

唯命是从的行省是靠法律联合起来，并加以艺术装点的。它

们有时也可能会遭受执行统治权的代理人的一时的无理摧

残；但政府治理的一般原则仍始终是明智、简明和宽厚的。他

们仍可以信奉他们祖先的宗教，在荣誉和社会地位方面，他

们也逐步有所提高，最后已差不多达到和他们的征服者同等

的地位。

Ⅰ．帝王和元老院在宗教问题上的政策始终既照顾到子

民中的开明人士的思想，也照顾到迷信较深的子民们的习惯。

在罗马世界流行的形形色色的宗教活动，罗马人民一概信以

为真；哲学家一概斥为虚妄；行政官却一概认为有用。这样

一来，忍耐不仅带来了相互宽容，甚至还带来宗教上的和谐。

人民的迷信既不会因为掺杂进一些神学思想上的矛盾而

彼此难容，也不曾受到任何思想体系枷锁的约束。热忱的多

神论者，虽然自己热衷于本民族的宗教信仰，却同样以其极

简单的信念承认全世界各种不同的宗教。恐惧、感激、好奇、

一个梦或一个预兆、一件简单的意外事件或一次远距离旅行，

全都可以增加他们的信仰的内容，扩大他们的保护神的名单。

异教徒的神话是用各种不同，但并非彼此不能相容的材料编

织而成的。只要我们承认，曾经为他们本国的利益生活过和

为之而死去的智人和英雄都应被视作强有力的不朽人物，那

就等于普遍承认，他们即使不应受到全人类的膜拜，至少也

应受到全人类的尊敬。千千万万的树林之神和千千万万的河

流之神，虽寂静无声，在他们的所在地却都能发挥各自的影

响；唯恐激怒台伯河的罗马人当然不可能去耻笑向尼罗河的

仁慈的河神献祭的埃及人。可见的自然力量，天上的行星，地

上的各种元素，在全宇宙中都是完全一样的。那看不见的精

神世界的统治者也便必然同样是用虚构和寓言的模子铸成。

每一种美德，甚至每一种邪恶，都需要在神的身上有所体现；

每一种技艺和职业都需要自己的保护神，而这神的特性，不

论在多么遥远的年代或国土，全都毫无例外地一律是以他的

崇拜者的性格为模式的。这样一个由脾气各异、彼此利害矛

盾的神灵组成的共和国，不管按何种体系组合，也都必须有

一位最高长官能发生调节作用，而且他，随着知识和献媚术

的进步，渐渐也就被赋予一个“永恒的父亲”和一位“万能

的君主”的最完美的品德。古代的精神是如此温和，以致大

家都不很在意各民族之间的差异，而倒是只注意到它们在宗

教信仰方面的相似。希腊人、罗马人和野蛮人，当他们在各

自的神坛前相遇时，很容易便彼此都感到，尽管他们各自信

奉的神名称不同，敬神的仪式也不同，而他们所敬奉的实际

是相同的神灵。荷马的高雅的神话已为古代世界的多神论提

供了一个美丽的，而且几乎是到处通用的形式。

希腊的哲学家是根据人性，而不是根据神性建立起他们

的道德观念的；不过，他们也把神性作为一个发人深思的重

要问题来进行思索；在进行深刻的研究的过程中，他们展示

出了人的理解能力的强大和虚弱。在那四个著名的学派中，斯

多葛派和柏拉图派力图调和存在于理性和虔信宗教之间的尖

锐矛盾。他们给我们留下了最为崇高的明证，让我们看到了

第一动因的存在及其完美性；但是，由于他们不可能设想出

物质实际产生的过程，斯多葛派哲学中的制作者和他的作品

是难以完全区分的；而反过来，柏拉图和他的门徒们的精神

上帝却都更像是一种理念，而并非实体。学院派和伊壁鸠鲁

派的意见没有太多宗教意味，但当前者以其简单的科学诱使

他们对最高主宰的意旨表示怀疑的时候，后者由于全然无知

却劝导他们根本不要承认它的存在。由争胜的风气所促进，为

学术自由所支持的探索精神已使公众的哲学教师划分成了各

种各色，彼此相互竞争的学派；而从各个地方来到雅典和罗

马帝国其它文化中心的头脑敏锐的青年不论在哪里却都受到

同样的教导，要他们拒绝并鄙视一般群众所信奉的宗教。本

来嘛，怎么可能让一个哲学家把一些诗人的无聊故事和由古

代留传下来的一些支离破碎的传说，看作是关于神的真实记

载；或者让他把那些满身缺点，作为一个人看也让人厌恶的

生物当作神来崇拜呢？为了对付这么一些无足轻重的对手，他

屈尊对他们使用了理智和辩论的武器；不过琉善的讽刺显然

是一种更有效、更有作用的武器。我们完全可以断定，除非

一个作家已发现他的国家所信奉的神灵早已成为上流社会和

知识界暗中鄙弃的对象，他是绝不会随便把他们拿来让人公

开加以嘲笑的。

尽管在两安东尼时期，非宗教的活动十分盛行，但教士

的利益和人民的迷信却仍受到足够的尊敬。古代哲学家在他

们的作品和谈话中，都肯定理性的独立的威严，但他们的行

动却仍然听命于法律和习俗。他们含着怜悯和宽容的微笑来

看待粗俗的人所犯下的种种错误，但却仍然十分认真地奉行

他们的父辈曾经奉行的各种仪式，热忱地参拜各种神庙，有

时甚至公然地去参加一些迷信活动，在教士的袍服之下，完

全掩盖住他们的天神般的情绪。抱有这种思想状态的人对他

们各自不同的信仰或礼神方式问题是不会争论不休的。他们

根本不在乎群众的愚蠢行为实际以何种方式表现出来；他们

不论是走近利比亚，还是奥林匹亚，还是卡皮托里亚的太阳

神庙都同样貌似虔诚，而内心却怀着轻蔑。

现在很难设想，罗马议会究竟出于什么动机竟会采取了

带着迫害精神的政策。那些行政长官不可能由于一种虽然并

非违心却实属盲目的顽固思想而采取此种策略，因为这些行

政长官自己也都是哲学家；何况雅典的学院已经为元老院制

订了各种法律。他们也不可能是为自己的野心或贪欲所迫，因

为这人世的权力和神权实际全都掌握在同一只手中。主教全

系从最有声望的元老中选举出来；而最高主教长的职务经常

都是由皇帝本人兼任。他们完全了解并十分重视宗教的价值，

因为它是和国家行政联系在一起的。他们尽量鼓励那些有利

于提高人民品德的各种庆祝活动。他们把占卜术当作一种方

便的推行某种政策的工具；一般人都相信，不论在今世还是

来世，任何伪证罪都必将受到报复之神的严厉惩罚，他们也

十分尊重这一十分有用的信念，把它看作是维系社会生存的

最坚强的纽带。但是，他们除了承认宗教的一般劝化作用，还

相信各种各样的崇拜神灵的方式也都同样能产生有益的效

果；而且相信，已曾在任何一个国家长期试行，受到时间考

验的礼神方式必是对该国的气候和居民来说最合适的方式。

贪婪和对艺术品的喜爱常常使得一个被征服的国家的庙里的

神像和各种装饰物被洗劫一空；但是，在仍然奉行他们的祖

先所奉行的宗教的问题上，他们全都会感觉到罗马皇帝的宽

容，甚至得到它的保护。高卢省似乎是，但也不过仅仅似乎

是，在这一般的宽容中的唯一例外。罗马皇帝提比略和克劳

狄，在为了消灭以人为祭品的莫须有的借口的掩盖下，彻底

消灭了掌握在督伊德僧侣手中的危险的权力；但他们的教士，

他们的神灵和圣坛，直到最后彻底消灭一切异教以前，却全

都以隐蔽的方式继续存在。

作为一个伟大的君主国首都的罗马城，随时都有从世界

各地前来的臣民和外国人到这里定居，他们全都带来他们所

在地的他们所喜爱的迷信方式。帝国的每一座城市都有权维

持本城的古老仪式的纯洁性；而罗马元老院，却有时利用其

所掌握的一般特权，插手制止这种外来宗教活动的泛滥。最

让人厌恶和最猥琐的埃及迷信活动就常常遭到禁止；塞拉庇

斯和伊西斯的神庙都被捣毁，他们的信徒也被从罗马和意大

利驱逐出去。但盲目信仰的狂热却胜过了冷酷的软弱无力的

政策。被放逐的人回来了，信徒的数目成倍增长了，重新修

复的庙宇比原来的更为堂皇，塞拉庇斯和伊西斯终于在罗马

神祇中占据了一席之地。这种宽容也没有违背古老的政治原

则。在最为纯正的共和国时期，希比利和埃斯库拉庇乌斯便

常有外国使臣严肃地迎请到本国去；答应给被围困的城市的

保护神更高的荣誉，以对他们进行诱惑的做法更是司空见惯。

罗马渐渐变成了它的子民的公共庙宇；该城的自由之风已为

人类所有的神祇所共享。

Ⅱ．保存古代公民的纯粹血统，不容任何外族血统掺入

的偏狭政策，阻止了雅典与斯巴达的繁荣并加速了它们的灭

亡。目光远大的罗马的才智之士轻虚荣而重抱负，认为将不

论发现于何处，不论是来自于奴隶或外族人，来之于敌人或

野蛮人的高尚品德和优点，全部据为己有，乃是一种更明智，

也更光荣的行为。在雅典共和国最为繁荣的时代，公民的总

数渐渐从３００００降至２１０００人。反过来，如果我们注意研究

罗马共和国的发展过程，我们可能会发现，尽管战争、殖民

活动不断消耗原有的人口，罗马公民，在塞维尔·图里乌进行

第一次人口调查时才不过８３０００人，而到同盟者战争开

始时期却已经增加到，仅是可以拿起武器为国效命的总人数，

已不下６３０００人。当罗马的同盟者要求享有同等的荣誉和平等权利的时候，元老院宁愿先进行一次兵刃相见的较量，也

不肯作出屈辱的让步。萨谟奈人和卢卡尼亚人为他们的冒失

行为付出了沉重的代价；但其它一些意大利国家，由于它们

相继一一都转而俯首听命，最后全被允许投入了共和国的怀

抱，并转眼对消灭公众的自由也尽了一份力量。在民主政府

的统治之下，公民行使着君主的权力；但如果这种权力落到

一个暴乱的群众手中，那它便必会先是被滥用，然后便彻底

丢失。但当人民的议会被皇帝的行政机构所控制的时候，那

征服者和被征服的民族的差异便仅仅在于，他们是第一等的

最荣誉的公民而已；他们的增长无论如何迅速，也绝不会再

面临同样的危险了。然而，那些听从奥古斯都教导的最明智

的帝王，却无比小心地维护着罗马这个名称的威严，把存在

于罗马城的自由风气谨慎而慷慨地普遍加以推行。

一直到罗马人的特权已逐步推广，为帝国的全体居民所

共同享有的时候，在意大利和各省之间仍存在着一个十分重

要的差异。前者始终被认为是人民围绕的中心，并是整个政

体的坚强的基础。意大利乃是皇帝和元老院的诞生地，或至

少也是他们居住的地方。意大利人的产业全都免税，对意大

利人，地方司法官也无权随便加以处置，他们的完全依照首

都的形式建立的市自治机关被授权，在最高权力机关的直接

监督下，行使司法权利。从阿尔卑斯山山脚下直到卡拉布里

亚最边远的地区的一切土生的意大利人全都是罗马的公民。

他们的部分差异已被人忘怀，他们在不知不觉中已由于语言、

习俗和社会制度的相同而联合成一个大的民族，其重要性已

和一个强大的帝国不相上下。这个共和国正以自己的宽厚政

策为荣，也常常得到她的养子的效忠和侍奉。如果她把罗马

人的殊荣始终只限于让罗马城内的古老家族享有，那这个不

朽的名声势必会在许多方面失去了他的最耀眼的光辉。维吉

尔的出生地是曼图亚，贺拉斯自己都说不清他应该算是阿普

利亚人还是卢卡尼亚人，那位够资格讲述一串串罗马人辉煌

的胜利过程的历史学家，我们是在帕多瓦找到的。一心为国

的加图家族发祥于托斯库卢姆；阿尔平兰那个小小的市镇同

时具有养育过马略和西塞罗的荣誉，二人中的前者，在罗慕

洛和卡米卢斯之后，应该被尊为罗马的第三缔造者；后者，在

他把他的国家从喀提林的阴谋中救出之后，更使它能和雅典

在善辩方面一决雌雄。

外省情况

帝国的各个省城（如上一章所述）则完全不具有任何

公众力量或宪法上的自由。在埃特鲁里亚、希腊和高卢，元

老院首先最关心的是解除那里的危险的联合行动，因为它告

诉世人，既然罗马靠分而治之的办法获得统治一切的力量，它

们就可以通过联合来进行反抗。那些貌似出于感激或慷慨暂

时被容许握住权杖的王公，一旦完成了分派给他们的任务，把

那被征服的民族完全置于控制之下，他们立即便会被从王座

上踢开了。那些曾为罗马效力的自由城邦一开始都会得到作

为名誉上的同盟者的奖赏，但很快便不知不觉落入实际被奴

役的地位。无论任何地方，人民的主权全都掌握在元老院和

皇帝的使臣们的手中，而且这种权力是绝对的，不受任何限

制。但是，同样那种曾保证意大利的平静和顺从的较为健康

的治理原则也逐渐扩展到了新征服的遥远地区。通过引进殖

民地和使那些最忠顺、最有成就的省份加入到自由罗马中来

这两种策略，一个罗马民族便逐渐在各省形成了。

“罗马人不论征服了任何地方，他也便在那里住下，”这

是塞涅卡通过历史资料和亲身经历所得出的正确论断。土生

的意大利人，为欢乐的生活或实际利益所诱，都迫不及待地

要去享受胜利的果实；而我们可以说，在亚洲被控制后的约

４０年中，在米特拉达特的残酷命令之下，一天之内就有８０万

罗马人被屠杀了。这些自愿的流放者绝大多数都从事商业、农

业和税务活动。但在皇帝使军团永久化之后，地方省市全都

住满了士兵和退役军人，这些人不论曾否因服兵役受到过土

地或财产赏赐，一般都和自己的家属一起在他们曾度过自己

的青春时期的地方定居下来。在整个帝国，特别是在西部，凡

是土地最肥沃的地区，或交通最为便利的地方，全都专门留

作建立殖民地之用；其中有些属于平民，有些则属军用性质。

这些殖民地在一般生活情况和内部政策方面，完全代表了他

们的祖辈的做法；而由于他们很快通过友情和姻戚关系甚受

当地人喜爱之后，他们终于也对罗马这个名称怀着崇敬之意，

并希望在适当的时候能分享罗马人的荣誉和优越条件，而这

种愿望十有八九都是不会落空的。各省城市的地位和繁华程

度在不知不觉中也已变得和殖民地相近；而且在哈德良统治

时期，那些从罗马的怀抱中分化出来的社会，和那些后来被

接受的社会相比，其处境究竟孰优孰劣，还是一个值得争论

的问题。所谓的“拉丁权利”始终只给与它已表示十分歧爱

的城市。只有文职官员在他们任期届满以后，可以具有罗马

公民的资格；但由于那类职务总以一年为期，常常只不过在

几个主要家庭之间交替轮换而已。那些被允许在军团中佩戴

武器的来自省区的人；那些执行过行政职务的；总而言之，凡

是曾执行过公务或表现出某种特殊才能的人都会得到一笔报

酬，只是这所得报酬的价值却随着皇帝日益更加慷慨而变得

日益微薄了。然而，甚至在两安东尼时代，那时城市的自由

已为它们的大部分臣民所享受，这种自由也附带有非常具体

的利益。绝大部分人民，有了那个称号，便能得到罗马法律

可能给他们带来的实际利益，特别是其中有关婚姻、遗嘱和

继承权的等等条目；而幸福之路却只对那些得到恩宠或确有

成就的人敞开着。那些曾在阿勒西亚包围过尤利乌斯·恺撒

的高卢人的孙子们现在都是军团的指挥官，各省的总督，或

已进入了罗马的元老院。他们的野心并没有扰乱国家的安宁，

相反，却和它的安全和伟大紧密地连接在一起。

罗马人对于语言和民族形象的关系问题十分敏感；因而

用武力来推广对拉丁语的使用成了他们最为关心的一件事。

古代的意大利、萨宾、埃特鲁里亚和威尼斯的方言早已被人

遗忘；但在各省区，东部人不像西部人那么容易接受胜利者

教给他们的语言。这种明显的差异使得帝国的两半染上了迥

然不同的色彩，这色彩虽在罗马的繁荣如日中天的鼎盛时期

在某种程度上显得有些模糊不清，但在夜幕降临到罗马世界

的时候，却慢慢显得十分耀眼了。西部国家的征服者同时给

他们带来了文明。那些野蛮人一旦被驯服，他们的头脑便马

上很容易会接受有关知识和礼貌的任何新印象。维吉尔和西

塞罗的语言，尽管不可避免地会变得有些杂乱，却在非洲、西

班牙、高卢、不列颠和潘诺尼亚等地被普遍采用，而且仅只

是在山区，或在农民中还保留着不多的普尼亚和克尔特的特

殊用语。教育和学习在不知不觉中使得那些国家的土著居民

具有了罗马人的情绪；而意大利又在时尚和法律方面，对它

的拉丁省份起着带头作用。他们越来越热情地追求，同时也

越容易得到了，在该国所能享有的自由和荣誉；在文学和武

力方面提高了国家的声望，最后还更为它产生了一个连那些

西庇阿们也不会反对他们的国人拥戴的皇帝图拉真。希腊

的情况和那些野蛮人是大不相同的。他们在很久以前就已经

完全开化，并已腐化堕落。他们的较高的识见不会容许他们

放弃自己的语言，他们过份的虚荣又不会让他们接受外来的

制度。他们却在他们已失去祖辈们的美德之后，仍然还保留

着祖辈的偏见。在他们被迫不得不尊重罗马征服者高超的智

慧和力量的时候，他们却表示对他们的粗俗的举止十分厌

恶。希腊人的语言和情绪的影响也并不完全限制在那一度闻

名于世的国家的狭窄范围之内。他们的帝国，通过逐步向外

殖民和侵占曾经覆盖了亚德里亚海直到幼发拉底的广阔地

区。亚洲也布满了希腊城市，马其顿君王们的长期统治向叙

利亚和埃及输入了一次无声的革命。在他们的豪华的宫廷里，

这些帝王们把雅典人的高雅和东方人的奢侈结合起来，宫廷

做出了榜样，他们治下的高级官员们自然都起而效尤，只不

过规模要小得多罢了。这便是罗马帝国被分划成拉丁语区和

希腊语区的大致情况。在它们之外，我们还可以加上由原来

在叙利亚和特别是在埃及的人组成的第三个特殊区域。那些

野蛮人始终使用着自己祖先的古老的语言，使自己孤立于一

般人类交往之外，这便阻挠了他们自身的进步。前者的懒散

和怯懦性迫使他们遭到征服者的鄙视，后者的乖戾和残暴更

引起了征服者的仇恨。这些民族都屈服于罗马的权势之下，但

他们从来不希望，同时也不配享有罗马城的自由；我们看到，

在托勒密王朝被毁后２３０多年的时间内就从不曾有一个埃及

人进入过罗马元老院。

胜利的罗马本身已受到了希腊艺术的诱惑，这话虽几乎

已是老生常谈，却仍值得一提。那些在现代欧洲仍然倍受推

崇的不朽的作家们，很快就变成了意大利和西部诸省研究和

模仿的对象。但是，罗马人的高雅的娱乐却并不曾干预他们

公正的政策原则。一方面他们承认希腊文的优美，另一方面

却又不忘拉丁语的端庄，在有关民政和军事管理的文件中永

远只能使用后者，这是绝对不可通融的。这两种语言在整个

帝国同时在两个不同的领域中发挥作用：前者是科学的自然

用语；后者是一切公共事务的合法的专用语言。那些同时从

事文学活动和其它活动的人一般对两种语言都很精通；而且，

在任何省份也几乎不可能找到一个受到广泛教育的罗马公民

会既不懂希腊文，又不懂拉丁文。

正是依靠这样一些制度，帝国的各个民族才在不自觉中

融入了罗马这一称号和罗马人民之中。不过，在每一个省份

和每一个家庭的中心却仍然存在着一种不愉快的情况，也就

是说，有些人仅是承担着社会的重担，却并未享受到社会的

福利。在古代的自由城邦中，家庭奴隶经常受到残酷的虐待。

在罗马帝国完全建立起来以前，完全是一个暴力和掠夺的时

代。奴隶绝大部分是在战争中被俘虏的数以千计的野蛮人，或

者是以非常便宜的价格买来的，他们原都过惯了自由的生活，

因而全迫不及待地想打碎身上的枷锁，进行报复。面对着这

样一股内部敌人，他们不顾一切的暴乱已曾不止一次使共和

国濒临毁灭的边缘，如以为了自我保存的伟大法则来衡量，订

下最严厉的规章制度，行施最残酷的制裁，似乎都是无可非

议的。但是，欧洲、亚洲和非洲的主要民族在一个君王的法

则之下联合起来之后，外来的物资供应已不再像过去那么丰

盛，罗马人不得不采取了更温和但也更乏味的繁殖方式。在

他们的众多家庭中，特别在他们的田庄上，他们鼓励奴隶结

婚。天生的情感、受教育的习惯以及一份带有附加条件的财

产的占有，都能有助于减少被奴役者的痛苦。奴隶的存在已

变得更有价值；虽然奴隶的幸福仍以主人的心情和处境为转

移，主人的仁慈，已不像过去常受到恐惧的限制，却受到了

从自身利益考虑的鼓励。道德方面的进步，由于皇帝的品德

或政策的改善而得以加快了；根据哈德良和两安东尼的法令，

人类中最卑贱的阶层也应受到法律保护。关于奴隶的生死问

题的裁决权，过去虽有规定，但常被滥用，现在则全由行政

官掌握，任何私人无权过问。地下的监狱被全部拆除；而且，

遭受伤害的奴隶，对自己所受的不可忍耐的待遇如能提出正

当申诉，便可以或者获得释放，或者另换一个较温和的主人。

希望，这是我们处于不幸中时的最好安慰，对罗马奴隶

也同样存在；而如果一个奴隶有任何机会使自己显得十分有

用，或者极为讨人喜欢，他自然便完全可以希望通过数年的

勤劳和忠诚的表现赢得一份无比珍贵的礼物——自由——作

为给他的报酬。主人的仁爱常常完全是出于虚荣和贪婪这类

实际并不很正派的动机，因而使人感到国家法令有必要阻止，

而不是鼓励那种过火的不分青红皂白的慷慨行为，以防止它

成为一种危险的滥用。古代司法中有一条原则，奴隶没有属

于自己所有的国家；他在获得自由的同时，也便获得作为一

个成员进入他的恩主所在的政治社会的权利。这一原则的后

果将是由于把罗马城的特权滥用在大群低贱的乱七八糟的人

身上而使它失去了作用。因此及时作出了新的规定；只有具

有正当理由，并得到行政官批准，通过法律手续被正式予以

释放的奴隶可以获得此种殊荣。甚至这些有幸获得自由的人

所能享受的也只限于一般生活上的公民权，而被严格排除在

政治和军事的圈子之外。他们的儿子，不论有多大功绩和如

何富有，也同样被认为绝不配在元老院中占有一席之地；必

须要等到第三代或甚至第四代，这奴隶的出身才能完全抹掉。

并不用打破等级的界限，一个遥远的希望甚至也呈现在那些

几乎要被骄傲和偏见排除于人类之外的人们的面前。

一度曾有人提出应规定一种特殊的奴隶服装，以表明他

们的身份；但马上便有人不无道理地担心，那样做有可能会

使他们清楚知道自身的强大而带来某种危险。不用去弄清，严

格地说，许许多多，成千上万到底是多少，我们似乎也不妨

宣称，被作为财产看待的奴隶所占比例，肯定要比只能算作

一种开支的仆人数目要更大得多。明显地具有天才的青年都

被送去学习技艺或科学，他们的价格依靠他们的技术或才能

的高低来决定。不论是依靠脑力劳动还是依靠技术的任何一

种职业，几乎全都可以在一位富有的元老的家中找到。为排

场和声色的享乐服务的人员成倍增长，简直超过了现代奢侈

生活所能想象的程度。商人和制造业主从经济方面考虑，都

宁愿购买而不愿雇佣工人；在农村，被雇佣的奴隶被看成是

最廉价、最有效的劳动工具。为了进一步证实早已普遍流行

的看法，也为了说明奴隶总人数究竟有多大个数目，我们不

妨举几个极特殊的例子。有人发现曾有过如此悲惨的情况：在

罗马的一间大厅里共生活着四百个奴隶。这四百个奴隶原属

于非洲的一个极为普通的寡妇，她把他们赠给了她的儿子，而

自己却还保留着更大一部分财产。奥古斯都治下的一个已获

得解放的自由人，尽管在内战时期，他的财产蒙受了很大的

损失，死后却留下３６００头牛，２５万头（原文如此——译者）

小牛犊，以及几乎和小牛犊算在一起的４１１６个奴隶。

承认罗马法律的罗马公民、地方人口和奴隶究竟各有多

少，这虽是一个重要问题，但现在已根本不可能作出精确估

量了。我们获悉在克劳狄乌斯皇帝担任人口统计官时期，他

所统计的罗马公民共为６９４５０００人，这个数字再加上适当比

例的妇女和儿童，总数应在两千万左右。更低一级的子民共

为多少现在无法肯定，各种说法不一。但是，在我们把各种

有影响的因素仔细加以考虑之后，我们似乎可以估计，在克

劳狄乌斯时期存在的地方人口大约为不分年令、性别的全部

公民的二倍；奴隶数则至少和在罗马世界居住的自由人的总

数相等。按这一不很严密的估算来看，那罗马帝国的总人数

便将升至约一亿二千万。这一人口数量可能已超过了现代欧

洲的人口，而且是自有史以来，在一个统一政府统治下组成

的人口最为众多的社会。

罗马人所采取的温和的、包罗极广的政策也便很自然带

来了内部的和平和团结。如果我们看一看亚洲的君主国，我

们看到那些国家在中央是独裁统治，而对边陲地区却鞭长莫

及；对税款的征集或司法权力的推行，都得靠驻军的力量；敌

对的野蛮人在国家的中心地区，建立起自己的势力范围，世

袭的地方霸权篡夺了各省的统治权，许多臣民，虽然不可能

得到自由，却随时都想发动叛乱。但罗马世界人民的顺从却

是一致、自愿和始终如一的。被征服的民族，完全和一个伟

大的人民融合在一起，便完全放弃了重新获得独立的希望，

不，甚至连那种愿望也不存在了，他们几乎已不再感觉到罗

马的存在与他们自身的存在有什么区别。罗马帝王已经建立

起来的政权，毫不费力地笼罩着他们所统治的广大国土，在

泰晤士河河岸或尼罗河河岸推行这一政权，可说完全和在第

伯河河岸一样通行无阻。建立军团的目的是为了打击公众的

敌人，而行政官员却很少需要军队的帮助。在这个普遍都有

安全保障的国家，皇室成员和一般人民的闲暇时间和财富全

都被用来给罗马帝国锦上添花。

罗马的纪念碑

在众多由罗马人建造的不朽的建筑中，被历史所忽视的

何其多，而能逃脱时间和野蛮行径的摧毁的又何其少！然而，

就是现在在意大利和外省仍到处可见的那些气势磅礴的废墟

也完全足以证明那些地方必然一度曾建立过十分文明和强大

的帝国。仅是它们的伟大，或它们的美也完全足以引起我们

极大的注意了；更为有趣的是，这里还有两种重要情况把令

人欣慰的艺术史和更为有用的人类社会生活史连接在一起

了。这里的许多建筑都是私人花钱修建的，但其用心却几乎

全都是为了公众的利益。

人们很自然地会想到，罗马建筑中的绝大多数，以及其

中最重要部分想来必然是由那拥有无限人力和财力的帝王们

建造的。奥古斯都常常吹嘘说，他接受下来的首都是一座砖

城，而他交出的却是一座大理石城了。它的辉煌的根源实是

韦伯芗的严格的经济政策。图拉真的建筑表现了他本人的天

才。哈德良用以装饰帝国各省市的公共建筑，不仅是按照他

的命令，而且是在他的亲自监督下修建的。他自己便是一位

艺术家；他热爱艺术，艺术也有助于显示他的君主的光辉形

象。艺术也受到两安东尼的鼓励，因为它增进了人民的幸福。

但是，如果说帝王们是建造他们所统辖的地区的第一批建筑

师，他们可绝不是仅有的建筑师。在他们做出榜样之后，很

快他们的重要臣民全都会起而效法，这些人毫不畏缩地向世

界宣布，他们有魄力能够构思出，也有足够的财力能完成，世

上最崇高的事业。几乎在大圆形场馆的奇妙结构还未曾在罗

马得到应用以前，规模虽必然要小一些，但设计相同、材料

相同的建筑便已用自己的钱、目的为自己所用，在卡普亚城

和维罗纳城修建起来了。阿尔坎塔拉巨桥上的铭文表明这座

横跨塔古斯河的桥梁是由几个琉西塔尼亚的村镇捐资修建

的。当普林尼被委以绝非帝国最富有或最重要的比提尼亚和

本都两省的行政责任的时候，他发现在他管辖内的各个城市

正互相竞争着，修建各种具有实用价值的景观，以求引起这

方人的好奇心和本市公民的感激之情。总督的责任则只是帮

助他们解决一些困难，在风格上给以一定指导，有时设法阻

止他们不要因为彼此争胜而不计工本。罗马和各省的富有的

元老们全认为这样来装点和美化自己的时代和国家简直就是

自己的不可推卸的责任；这种社会风尚的影响经常可以补偿

了鉴赏力或慷慨方面的不足。在大群的私人捐助者中，我们

这里将特别提出生活在两安东尼时代的一位雅典公民希罗德

斯·阿提库斯。不管他的行为是出于何种动机，他的宏伟的

形象完全可以和一些最伟大的帝王相比。

希罗德斯家族，至少在它忽然得到一笔意外之财之后，是

从客蒙和米太亚德、提修斯和克克罗卜斯、埃阿科斯和朱庇

特一代相传下来的。但是，一如许多神灵和英雄的后代一样，

最后却陷入了最为悲惨的境地。他的祖父曾受到严厉的法律

制裁，他的父亲朱利乌斯·阿提库斯，要不是发现了埋在祖

先遗产中的最后一点残余，一所旧房子中的一大笔财产，便

必然会在贫困和屈辱中死去了。根据法律，皇帝有权对这笔

财产按比例分成，明智的阿提库斯，采取了立即公开承认其

事的办法，阻止了告发人的多嘴。而刚刚继位的公正的涅尔

瓦却表示他分文不要，并命令他把那天赐的财物无所顾忌地

花掉。那位小心谨慎的雅典人坚持说那笔财产实在太大，超

出了一个平民所应拥有的数量，而且他也真不知道该如何花

掉它了。那就胡花吧，那和善的君主带着善意的暴躁说，因

为它是属于你的。许多人都认为阿提库斯是完全按照皇帝最

后的指示行事的，因为他把那后来又通过一次极为有利的婚

姻更为增大的财产的绝大部分用在公益事业上了。他为他的

儿子希罗德谋得了管理亚洲自由城市的行政官职务；这位行

政官注意到特洛阿斯河的水源不足，便从慷慨的哈德良那里

弄到手三百万德拉克马（约合七万镑），用来修建了一条新水

渠。但在施工过程中，发现实际费用超过了原来估计数的两

倍，负责财务的人开始叫苦不迭，直到阿提库斯表示不足的

经费也许可以由他自己负责来支付，这才使他们不再抱怨了。

希腊和亚洲的最有能力的教师被请来指导对年轻的希罗

德的教育。他们的这位学生很快也便成了一位在当时的风气

下只重无用的空论的雄辩家。这种空论永远只限于在学院中

进行，根本不屑于登上讲坛或进入元老院。他获得了罗马执

政官的荣誉；但他大部分时间却在雅典和他在雅典城郊的别

墅中，过着追求哲理的退隐生活。他身边永远有一群诡辩家

围绕着，他们毫不勉强地承认，在这位富有而又慷慨的辩论

对手面前，他们全都自愧不如。可以显示他的天才的纪念物

现在都已毁灭了；有些庞大的遗址仍保存着他的远见卓识和

慷慨好施的美名；现代旅游者曾测量过他在雅典所修建的运

动场遗址的面积。它长６００英尺，整个用大理石修建，可以

容下本市的全体市民，整个工程花了四年时间才完成，那时

他是雅典运动会的负责人。为纪念他的妻子雷吉拉，他为她

修建了一所在整个帝国无与伦比的戏院：所用木料是清一色

的雪松，形式奇特的雕刻随处可见。由伯利克里设计用以演

奏音乐、排练新悲剧的大剧场可说是艺术对野蛮取得胜利的

庞大的纪念碑，因为这里的主要结构所用木料几乎全是波斯

船上的船桅。尽管卡帕多西亚的一位国王曾派人对这古老建

筑进行修复，后来却又渐次毁败了。希罗德却重新恢复了它

的古老的美和雄伟。这一闻名遐迩的公民的慷慨行径还不仅

限于在雅典城内。为大地狭修建的气势非凡的海神庙、科林

斯的剧院、德尔斐的运动场、色摩匹雷的浴场以及意大利坎

努希厄姆的水渠也完全不足以消耗尽他所拥有的财富。伊庇

鲁斯、色萨利、埃维亚、维奥蒂亚和伯罗奔尼撒半岛的人民

全都曾得到过他的恩赐；在希腊和亚洲城市中的许多铭文都

把希罗德·阿提库斯称作是它们的施主和恩人。

在雅典和罗马两共和国中，简单朴素的平民人家全都享

有同等的自由权利；而那些专为公用的气势宏伟的建筑物则

代表人民的主权；这种共和精神即使在已出现个人财富和君

主制以后也并未完全消失。最善良的皇帝总喜欢在关系民族

荣誉和民族利益的工作中表现他们的脾气。尼禄的金殿自然

引起了极大的愤恨，但他为满足自己的奢侈生活而侵占的大

片土地，却在接下去几代皇帝的统治时期，被大运动场、提

图的浴场、克劳狄乌斯柱廊、和平女神庙和罗马守护神庙等

更有价值的建筑所占据。这些作为罗马人的财产的不朽的建

筑都曾用希腊所产生的最美的绘画和雕刻加以装点；在和平

之神庙中还开办了一所十分令人好奇的图书馆，以满足文

人学士的好奇心。离图书馆不远便是图拉真的讲坛。它的四

周是一座四边形的高大的柱廊，有四座凯旋门直通其中作为

它的宏伟、阔宽的出入口：正中心处耸立着一根大理石的石

柱，高１１０英尺，用以表明被切去的山峰的高度。这石柱至

今仍显示出它的古老的美，充分表现了达西亚的建造者在

那里所取得的多次胜利。这位久经沙场的老兵是在回忆他在

多次战役中的经历，而通过民族光荣意识的联想，这位爱好

和平的公民把自己和胜利的荣誉联系在一起了。首都的其它

各地以及帝国的各省也全都以同样慷慨的精神以各种宏伟的

公共建筑加以美化，到处都充满了圆形剧场、剧院、神庙、柱

廊、凯旋门、浴场和水渠，它们无不从不同的角度，有利于

一般平民的健康、宗教信仰和消遣。特别是这最后提到的水

渠十分值得我们注意。它们的设计之大胆、结构之坚固及其８４

用途之广泛都使它们可以算作是表现罗马人天才和力量的最

上乘的纪念物。首都的水渠完全有资格被称作出类拔萃，但

缺乏历史知识的好奇的旅游者，如看到斯波莱托、梅茨，或

塞奇维亚的水渠定会很自然地认为，那些省城过去肯定是某

位强大的帝王的住所。亚洲和非洲的荒野上曾一度到处是繁

华的城市，它们的众多的人口，甚至它们的存在本身，都全

依靠着那常年供应清水的人工水渠。

我们曾计算过罗马帝国的居民的数量，也曾注意到它的

公共建筑工程的浩大。看一看它的城市的数量之多和面积之

大将使我们可以肯定其人口数量，却不得不成倍增大片公共

建筑。在这里，我们且来看看与此有关的几个零散的例子，但

同时又不能忘了，由于民族的虚荣和语言的贫乏，常有些概

念不清的城市名称被轻率地同时加之于罗马和劳伦土姆，也

许是很有趣味的。一、据说古代意大利共有城市１１９７座；不

管这古代指的是那一个时代，我们也没有任何理由相信，全

国人口在两安东尼时代少于罗慕洛统治时期。拉丁区的一些

小城邦，因受帝国优越的影响的吸引，已全被包容在帝都之

内。意大利的长期呻吟在传教士和总督的暴政之下的那部分

地区一直还只经受着比较能够忍耐的战争灾祸；而它们所经

受到的刚刚开始的衰败的症候却因山南高卢的迅速改进而得

到补偿。维罗纳的辉煌在它的遗址中尚有踪迹可寻；但维罗

纳却并不如阿魁利亚或帕迪阿、米兰或拉韦纳更为闻名于世。

二、求得进步的精神已越过了阿尔卑斯山，甚至在逐渐被开

发以便于修建方便和高雅的住处的不列颠森林地带也已感受

到了它的影响。约克是政府所在地；伦敦已由于商业发展富

了起来；巴斯以其具有医药效用的水而远近闻名。高卢可以

吹嘘自己共拥有１２００座城市；而且，尽管在北部地区，甚至

连巴黎都包括在内，它们中的许多只不过是居民不多、刚具

雏形的粗陋的小镇，而南部诸省在富有、高雅方面却和意大

利不相上下了。有许多高卢的城市——马赛、阿尔勒、尼姆、

纳博讷、图卢兹、波尔多、奥顿、维埃纳、里昂、朗格勒和

特里弗——它们古代的格局完全可以不次于，甚至更高于，它

们目前的境况。至于西班牙，那地方作为一个省份时曾十分

兴盛，但作为一个王国却完全衰败了。由于滥用自身的力量，

由于受到美洲的压榨和迷信思想的影响而弄得民穷财尽，我

们如果拿着普林尼开列的韦帕芗治下的３６０座城市的名单，

我们可能会认为它的自傲情绪实在该死。三、３００座亚洲城市

曾一度承认迦太基的统治，它们的数目在罗马皇帝的治理之

下看来也并不曾减少；迦太基自身也从灰烬中复活并显出了

新的光辉；同时那个首都，连同卡普亚和科林斯很快便恢复

了过去的一切有利条件，而这是和独立的主权并不相干的。

四、东方诸省让人看出罗马的宏伟和土耳其的野蛮文化形成

对照。被无知称作出自神奇力量的古代建筑的废墟遍布未曾

开垦的田野，但却几乎不能为被压迫的农民和流荡的阿拉伯

人提供一个容身之处。在几位恺撒的统治下，仅是亚洲本土

就有５０００座因自然条件优越而变得富足的，并为精美的艺术

品所装点的人口众多的城市。亚洲的１１座城市曾争夺建立供

奉提比略的神庙的荣誉。元老院对它们各自的优、缺点都进

行了细致的考察。其中有四个被认为无能当此重任而被排除

在外，其中就有其光辉形象至今在其废墟中犹依稀可见的拉

奥狄凯亚。拉奥狄凯亚以出产羊毛精品闻名，每年从养羊业

得到的税收十分丰富，在那次竞争开始前不久，还通过一位

慷慨公民的遗嘱获得价值４０万镑的遗产。如果这些情况表明

了拉奥狄凯亚的贫穷，那么那些被视为更有条件的城市该当

是何等富足，特别是帕加马、西麦拿和以弗所诸城，它们曾

在很长时间中互相竞争，自称是亚洲首屈一指的城市。叙利

亚和埃及的首都在帝国中具有更为高超的地位；安条克和亚

历山大始终以不屑的眼光看待那一大群缺乏独立性的城市，

它们自身也只是勉强屈从于罗马的威严罢了。

所有这些城市，通过公共的大道，彼此全连接在一起，并

和首都相连，大道从罗马的运动场出发，穿过意大利，遍布

各省，然后一直通到帝国边疆的尽头。如果我们仔细探索从

安东尼土垒到罗马、又从这里到耶路撒冷的长度，我们将发

现这一从帝国的西北端到东南端的交通长链，按其实际长度

计算，将不下于４０８０罗马里。公路一段一段都有明确的清楚

标明地段的界碑，连接各省的道路全成一直线，不论是天然

障碍还是私人产业都直穿而过。逢山开洞，遇到最宽阔的激

流也架起宽广的大桥。道路的中部筑成高台，在上面可以俯

瞰四周的村庄，路基由沙子、碎石和三和土砌成，最面上铺

着石块，或者，比如在离首都不远的地方，铺上花岗石。这

便是罗马公路的坚固的结构，它的坚实程度使它能够经受了

十五个世纪的风雨。道路通过十分便利的交往把相距最远的

省份的居民也都连接在一起；但它们的主要目的却是为了便

于军队的调动；任何一片国土，在它的任何部分都已完全处

于征服者的兵力和政权的实际控制之下以前，便不能算作已

完全被征服。尽早获得情报以及迅速使命令下达的优越性使

得罗马皇帝尽力在他们的广阔的统治区域内到处建立了正规

的驿站。全国各地每隔五、六英里便有一所驿站，每个驿站

经常有４０头马匹备用，依靠一站一站接力的办法，沿着罗马

大道一天跑上１００英里完全不在话下；要求使用驿站必需得

到皇帝的批准；不过尽管一开始它们的用途仅限于公务来往，

后来慢慢也为私人的事情提供便利。在海上罗马帝国的交通

也差不多和陆地上一样方便和畅通。许多省份围绕着地中海，

并把它包围起来；意大利则像一个巨大无比的海岬，直伸到

那个大湖的中心去。意大利沿海没有任何安全港口；但人的

勤劳弥补了大自然的不足；特别是由克劳狄乌斯皇帝修建，位

于第伯河口的奥斯提亚人工港可算是伟大的罗马重视实用价

值的见证。从这个离首都仅十六英里的港口遇上顺风一条船

常常只需七天就能到达赫尔枯勒斯圆柱，九天或十天就能到

达埃及的亚历山大。

农业的进步

不论有人认为或公开声称过于庞大的帝国会招致何种恶

果，一个强大的罗马可是颇有益于人类进步的；传播罪恶的

自由交往自然也同时会推动社会生活的进步。在更早的远古

时代世界的划分是不均衡的。东方不知从什么时候起便已掌

握了各种技艺，享受着奢侈的生活；而西部却仍居住着粗野、

好战的野蛮人，他们或者讨厌农业，或者对农业还全然一无

所知。只是在一个已建立起来的政府的保护之下，气候条件

较好地区的农产品和更为开化民族的手工业才慢慢传入欧洲

的西部诸国；在公开的、有利可图的商业活动的鼓舞之下，这

才大力发展农业，改进工业。从亚洲和埃及进口到欧洲的不

论是动物类还是植物类的产品，其种类之多不胜枚举；但一

部历史作品择其要者稍加讨论，显然是绝不会有损它的权威

性或完全无益的。１．几乎今天在我们欧洲园林中所生长的一

切花、草、水果，都莫非由外国引进，关于这一点，有许多

仅凭它们的名字也可以推断出来：苹果最早产于意大利；而

当罗马人尝到味道更有特色的杏、桃、石榴、香橼和柑桔的

时候，他们竟然把这些新的水果一律称作苹果，只不过各加

上一个出产国的国名以资区别。２．在荷马时期西西里岛上已

到处是野生的葡萄藤，非常可能在附近的大陆上也有；只不

过那葡萄未曾经过人工培育，当地的野蛮居民也一定不会发

现它有任何可口的味道。１０００年之后意大利可以吹嘘说，８０

多种产量丰盛的著名的葡萄三分之二以上都产自它的国土。

不久后，高卢的纳博讷省也幸运地引种成功；只是在塞文山

脉以北由于气候过于寒冷，在斯特拉波时代大家还认为在高

卢的那一部分地区种植葡萄根本不可能成熟。但这种困难后

来终于逐渐克服了；我们有一定的理由相信，勃艮第的葡萄

园在两安东尼时期就已经存在了。３．西方世界的随着和平向

前延伸的橄榄，当时便被视为和平的象征。在罗马已经建立

近两个世纪之后，意大利和非洲都还并不知道那有用的植物

为何物；它后来终于在那些国家培育成功，然后从那里又传

到了西班牙和高卢的心腹地带。古代人认为它需要一定的温

度，而且只能在滨海地区才能繁茂的可笑的错误思想，通过

勤劳的反复实验，终于在不知不觉中破除了。４．亚麻的种植

技术从埃及传到了高卢，使全国立即富足起来，尽管种植亚

麻的土地却可能会因此变得贫瘠了。５．人工种植牧草在意大

利和各行省的农民中已变得十分普遍，特别是苜蓿，其名称

和产地均源于米底。这样在冬季便能保证供给牛群充足的、高

质量的草料，于是便很自然增加了饲养牛羊的头数，同时也

更增强了土地的肥力。在所有这些进步之外还可以加上人们

对矿产和渔业开发的密切注意，这类产业可以吸收大量劳力，

因而既增加了富人的生活乐趣，也增加了穷人的谋生之道。科

卢梅拉的精采的论文曾描绘过在提比略治下西班牙畜牧业的

领先地位；而我们还应看到，那种在年轻的共和国经常遇到

的饥荒，在广阔的罗马帝国的土地上可是十分少见或从未发

生过的。在某一省份偶然出现的匮乏，很快就会由较幸运的

邻省的较好收成予以补偿。

农业是制造业的基础；因为大自然的产品原是各种工艺

品的原材料。在罗马帝国的控制之下，一个勤劳智慧的人民

的劳动力始终以各种不同的方式被用于为富人服役。那些幸

运的宠儿在他们的衣着、饮食、住房和农具之中无不体现出

精美、舒适、高雅和豪华的气派，或者说包含了能满足他们

的虚荣心和肉体享受的一切。这种被加以奢侈恶名的豪华生

活，历代以来，莫不遭到道德家们的严厉斥责；也许很可能，

如果每一个人都只占有生活的必需品，不求多余，那必会更

为有益于人类的道德和幸福。但是，在目前这种不够完善的

社会中，奢侈虽可能来源于罪恶和愚昧，却似乎也可能是防

止财产分配不均的唯一办法。不曾分得任何土地的勤劳的工

匠和手艺人从土地占有者手中得到一份自愿付出的税款；而

后者从本身利益考虑也便会竭力增加土地的产量，因为那产

品能为他买到更多的生活享受。这种任何一个社会都会感觉

到它的特殊效用的运动，在罗马世界更以其强大的活力扩展

开来。如果不是制作贩卖奢侈品工商业在不知不觉中，把罗

马军队和政府从勤劳的臣民手中夺去的一切又还回给他们，

那各个省份定会很快便被压榨一空了。只要这种流通始终限

于帝国范围之内，它便会使得政治机器总呈现出某种程度的

新的活力，而它们的后果，有时是有用的，反正也绝不会变

得有害。

但要把奢侈品的流通总限制在一个帝国的范围之内那可

不是件容易事。古代世界，最遥远的国土也常被掳掠一空以

满足罗马的排场和高雅生活。西徐亚的森林能提供高级毛皮。

琥珀是从巴尔干海边陆运到多瑙河地区来的；野蛮人发现一

些完全无用的商品竟能卖那么高的价钱感到惊奇不已。巴比

伦的地毯和其它一些东方的手工艺品销路甚好；但最为重要

却鲜为人知的一种国际贸易却在阿拉伯和印度之间进行。每

年夏至前后必有一支由１２０只船组成的船队从埃及的一个港

口米奥斯—霍米斯驶出，在红海上行进。由于到时一定有季

节风相助，它们只要大约四十天便能越海而过。马拉巴尔的

海岸或锡兰岛是它们一般航行的目标，从更为遥远的亚洲

国家来的商人也都希望把他们的货物运到这里的市场上来。

埃及船队返航的时间一般定在１２月或１月；只要它们所载值

钱的货物能转移到驼背上，从红海运到尼罗河边，并沿河而

下直达亚历山大里亚，那它便可以立即在帝国首都出手。从

东方来的都是些细软的玩艺儿；丝，一磅的价格据估计不低

于１磅黄金；宝石，其中除了钻石，价值最高的便是珍珠；

此外还有各种各样在宗教仪式或铺张的葬礼上燃烧的香料。

这一趟海运所能得到的难以想象的巨额报酬完全足以弥补一

路上所受艰辛和所冒危险了；但这利益完全是从罗马臣民身

上得来，其中只有少数个人靠损害公众的利益而大发其财。由

于阿拉伯人和印度人全都满足于使用本国的产品和各种手工

制品，在罗马方面可以拿来进行贸易的便只有，或至少主要

依靠，白银。有人抱怨为了购买女人的装饰品，国家的财富

已无可挽回地流入外国和敌国去。这一问题的严重性使得元

老院也不得不慎重加以考虑了。一位勤于钻研但勇于提出批

评的作家估计每年流出的白银足有８０万磅。这种因为看到眼

看必将越来越贫穷的暗淡前景，而感到的不满一直长时间普

遍存在。然而，如果我们按普林尼时代，以及按在君斯坦丁

统治时期所确定的白银和黄金的比例来看，我们将发现在那

一时期白银实际是大大增加了。我们丝毫没有理由相信，黄

金越来越少了；因此很显然白银的生产已越来越普遍；不论

印度和阿拉伯的出口量如何庞大，他们也远远不可能搜尽罗

马世界的财富；而且，矿场的生产量已完全足以抵消商业上

的需要。

尽管人类普遍倾向于颂古非今，对于帝国的安宁、繁荣

景象，不论是各省人民还是罗马人都同样具有深切感受和公

正的评断。“他们承认首先由充满智慧的雅典人所发明的有关

社会生活、法律、农业和科学的真正原则，只是靠着强有力

的罗马才能牢固地建立起来，在它的可喜的影响之下，最凶

狠的野蛮人也在一个平等的政府和共同语言的条件下团结起

来了。他们肯定认为，由于各种技艺的进步，人类的数量眼

看增加了。他们赞美日益辉煌的城市景象和阡陌相连，装点

得像个大花园一般的美丽的农村面貌。他们庆幸获得了许多

民族可以共同享有的欢乐、持久的和平，完全忘记了过去存

在于各民族之间的古老的仇恨，也再不为未来的战祸担忧

了。”尽管由于这些文字中充满了花言巧语、危言耸听的气味，

使人不免生疑，但其基本内容却是完全符合历史真实的。

要让当代人的眼睛，在一片安居乐业的景象中观察到暗

藏着的衰败腐化因素，那几乎是不可能的。长时期的和平和

单一的罗马人的统治慢慢向帝国的活力中注入了隐蔽的毒

素。人的头脑渐渐都降到了同一水平，天才的火花渐次熄灭，

甚至连尚武精神也烟消云散了。欧洲的土著是英勇、强悍的。

西班牙、高卢、不列颠和伊利里亚都能为军团提供上等的士

兵。他们还保留着个人的勇敢，但他们已不再具有公共的勇

气，那是要靠对独立自主的爱、民族荣誉感、对危险的警惕

以及发号施令的习惯才能培育出来的。他们的君主凭自己的

意愿为他们安排的法律和总督他们都必须接受，自己的安全

保卫工作也完全得交托给一帮雇佣兵。他们过去的那些最勇

敢的领导人的后代，全都安心于作一个普通子民和公民。最

有抱负的人都往皇帝的宫廷或卫队里挤；被抛弃的一些省份，

逐渐失去了政治力量或凝聚力，不知不觉中变得人人只顾自

己过着懒散闲适的生活。

几乎和和平和高雅生活无法分离的对文学的喜爱，在哈

德良和两安东尼的臣民中普遍存在，这几位皇帝自己也都是

好学不倦的。这种好学精神可说弥漫着帝国的整个国土；北

部的各布立吞布落早就喜欢讲究语言艺术；在莱茵河和多瑙

河两岸，荷马和维吉尔的作品早有人辗转传抄，并加以研究；

丰富的报酬使得最细微的文学上的成就也会被发掘出来。希

腊人在物理学和天文学方面已取得了极大的成功；托勒密的

观察记录、伽伦的作品都有一些学者在专门进行研究，这些

学者获得了比他们更多的发现，并改正了他们的错误。但是，

如果我们把无与伦比的琉善除外，整个这一个懒散时代并不

曾产生过一个具有独创性天才的作家，也没有一个在高雅的

写作技术方面有任何突出成就。柏拉图和亚里士多德，芝诺

和伊壁鸠鲁的权威依然统治着各个学院；他们的那些体系，带

着盲目的敬意，由一代代门徒传授下来，阻止了一切更大的

发挥人的思维能力，进一步开扩人的头脑的大胆尝试。诗人

和雄辩家们所表现的美，并没有点燃和他们的相类似的火花，

却只是促使人们进行呆笨和奴性的模仿；或者，如果有人敢

于脱离开那些范本，他们也便同时离开了情理和正道。当文

学再次复兴的时候，曾经长时间沉睡的想象的青春活力、民

族间的竞争、一个新的宗教、各种新的语言和一个新的世界

却唤醒了欧洲的天才，但是，罗马各省的人，他们受的是统

一的人为的外来教育的训练，现在却在各个方面正和那些大

胆的前人进行一番力所不及的竞争，那些前人，通过用自己

本来的语言表达了自己的真实感情，已经在各个方面占据了

荣誉的地位。诗人的名字几乎已完全被遗忘；雄辩家的地位

被诡辩家所占据。由批评家、编纂家和评论家所掀起的乌云

遮住了真正的学识的光辉，紧随着天才的没落而来的便自然

是日趋低下的趣味。

时代稍晚，生活在一位叙利亚女王宫廷中的崇高的朗吉

努斯却保存了古代雅典人的精神，他看到他的同时代人变得

如此情操低下、勇气涣散、天才被压抑的堕落情景，曾深感

悲伤。“正像有些孩子”，他说，“由于他们的手脚过多地受到

限制因而只能长成侏儒一样，在同样情况下，我们的娇嫩的

头脑，受到奴性的成见和习惯的严格约制，也必然不可能正

常发展。或者，不可能发展到它应有的规模，像我们所崇拜

的古人一样，而那些生活在一个由人民负责的政府的统治之

下的古人，他们在写作时是和他们于其它工作时一样自由

的。”

这种，如果我们仍沿着这个比喻讲下去，人类微型化

的情况使得人类一天天地变得更小，使得在罗马世界居住的

真会全都是一些侏儒了，一直要等到北部可怕的巨人破门而

入才使这矮小人种得以有所改变。他们重新恢复了具有人的

气概的自由精神；而且，在经过十个世纪的革命之后，自由

终于变成了文学趣味和科学的幸福的母亲。


北极星书库-romanch03

第三章

罗马帝国的体制。

帝国体系概况。

    要问什么是君主政体，似乎显然便是指在一个国家中，法

律的实施、财政的管理和军队的指挥权全部集中在，不管加

之以什么样的尊称的一个人手中的体制。但是，如果没有一

种坚强的，随时警惕着的力量保卫着人民的自由，那一个拥

有如此巨大权力的行政官必然很快便会堕落成一种专制政府

了。在迷信盛行的年代，教士们的影响可以被用来伸张人民

的权利；但由于皇座和圣坛的关系是如此密切，教会的旗帜

竖立在人民一边的情况，从来都极为少见。必须有勇武的贵

族和意志坚决的平民，他们自己拥有武装并占有一定的财产，

由他们来组成一个立宪议会，才有可能形成一种均衡的力量，

以防止具有野心的君主的无理作为，而维护住自由的宪法。

罗马宪法的防线一道一道全被独裁者的野心所攻破；所

有的藩篱也全都毁在三执政的无情的铁腕之下。在亚克兴一

战胜利之后，整个罗马世界的命运便完全为屋大维的意志所

左右，他先由于被其叔收养而被称为恺撒，后又由于元老院

的谄媚而被加之以奥古斯都称号。这位征服者统领４４个训

练有素的军团，它们深知自身力量的强大和宪法的虚弱。它们

在２０年内战时期历尽各种严酷的战难和流血牺牲，由于一直

总是从恺撒家族领取并期待获得最慷慨的报酬，全都热心为

这个家族卖命。至于长期处于共和国官员们的压迫之下的各

个行省，全都盼望着有一个人能成为这些小暴君的主子，而

不是他们的同谋。带着暗自庆幸的心情看着贵族阶级遭受屈

辱的罗马人民所需要的，仅仅是面包和一些文艺表演而已，而

此二者奥古斯都全都毫不吝惜地予以满足。几乎全都热中于

伊壁鸠鲁哲学的富而好礼的意大利人，他们安于眼前安适、

宁静的生活，根本不愿让对过去骚乱不安的自由生活的追忆

来搅扰眼前这甜蜜的梦境。元老院由于失去了权力，也便失

去了原来的地位；许多原来高贵无比的家族都已灭绝了。有

理想和有能力的共和主义者全都死在战场上或被放逐。议会

的大门有计划地为一千多个不同等级的人敞开，但他们并不

因此而获得荣誉，却倒只是辱没了自己所处的地位。

改组元老院是奥古斯都要废除那一暴君，宣称自己是国

家主人的第一步。他已当选为监察官；在忠于他的阿格里帕

的协作下，重新审查了元老的名单，开除了少数几个有犯罪

行为或顽固不化的元老，说服近２００个元老自动请退，以免

受到被除名的羞辱，把元老的资格提高到必须拥有约合１万

镑的资产，并为自己赢得了元老院首席元老的尊称。这一称

号过去一直只是由监察官加之于最有声望、贡献最大的公民

的。但是在他采取这些办法以恢复元老院尊严的同时，也完

全破坏了它的独立性。一旦立法机构由行政官来任命，自由

立宪的原则便从此不可挽回地消失了。

在准备按此模式组织议会之前，奥古斯都发表了一篇经

过仔细研究的讲演，演说词表露了他的爱国热忱，却掩盖住

了他的野心。“对他过去的作为，他深感不安，但也认为情有

可原。对父母的孝心时刻要求他为他父亲的惨死报仇；他自

己的仁慈天性有时又使他不得不对严峻的必然规律让步，并

迫使他违心地和两个无赖共事：在安东尼还活着的时候，共

和国不能容许他把她随便交到一个堕落的罗马人和一个出身

野蛮民族的皇后手中。他现在可以自由地履行他的职责和按

照自己的意愿行事了。他已庄严地使元老院和一般人民完全

恢复了他们的古老的权利；他唯一的愿望是能和他的同胞们

在一起生活，同他们一起分享他给他的国家带来的幸福生

活。”

这里我们真想求助于塔西佗（如果他曾在这届议会中工

作过的话）让他来描绘一番元老们的各种不同的情绪；包括

那些受到压抑而不露声色的元老们。完全相信奥古斯都的真

诚是十分危险的；而如果对它将信将疑那可就更加危险了。君

主制和共和制究竟孰优孰劣，认真的研究者们彼此看法不一；

罗马帝国目前的庞大，普遍存在的道德败坏，军人们的胡作

非为，给赞成君主制的人增添了新的论据；而对政府的这种

一般看法却又因为每一个人所怀有的不同希望和恐惧而被大

加歪曲。在这种极其混乱的情绪之中，元老院的回答却是众

口一词，坚定不移的。他们拒绝了奥古斯都的辞呈；请求他

决不要抛弃掉依靠他才终于得救的共和国。这位狡猾的暴君

在经过一番体面的推辞之后，终于服从了元老院的决定；同

意以现已众所周知的前执政官和大将军的名义管理各省地

方政府和指挥罗马所有的军队。但他只答应以１０年为期。甚

至在１０年届满之前，他希望国内不和带来的创伤将已完全愈

合；到那时那已恢复旧日的健康和活力的共和国将不再需要

如此非同一般的一位行政官的危险的干预了。关于这种种在

奥古斯都生前曾多次重复表演的喜剧的记忆，由于罗马的终

身君主在他们的统治届满１０年的时候全都要举行类似的盛

大纪念活动，而一直保存到了帝国的末期。

罗马军队的将军，对士兵、对敌人和对共和国的臣民，几

乎都可以占有并行使任何属于一个专制帝王的权利，而毫无

违背宪法原则之嫌。对士兵来说，甚至在罗马建国的初期，对

自由的渴求早已让位给向外扩张的希望和正当的军事训练。

那位独裁者，或者叫作执政官有权征集罗马青年从军服役；有

权对不听指挥或由于胆怯不服从命令的人处以最严厉和最带

有侮辱性的惩罚，从公民中除名，没收其财产，或将他卖给

人家为奴。由波喜阿斯和塞姆普罗尼阿斯法令加以肯定的最

神圣的自由权利，在战争时期已全被废止。这位统帅在他的

军营中掌握着绝对的生杀之权；他的司法权不受到任何形式

的审判和讼诉程序的制约，他所做的判决必须无条件地立即

执行。选择谁作为罗马的敌人的权力一般操在立法机构的手

中。关于战争与和平的事关重大的问题先需由元老院严肃讨

论决定，最后由人民批准。但是一旦军团的部队到了远离开

意大利的任何地方，那些将军们便有权在他们认为于国家有

利的情况下，指挥他们用任何方式，对任何人进行战斗。他

们能否获得胜利者的荣誉，不取决于他们所进行的事业是否

合乎正义，而只在于是否取得了战争的胜利。在胜利的掩护

下，特别是在他们不再受到元老院的代理人的控制的时候，他

们实际行使着没有任何限制的专制权力。当庞培在东方用兵

的时候，他随意奖赏他的士兵和同盟者、废除某些国家的君

主、重新划定一些国家的疆界、建立殖民地，并任意分配米

特拉达特的财富。在他回到罗马之后，仅仅通过一次议案，

他的一切作为便全部获得了元老院和人民的认可。这样一种

对待士兵和对待罗马敌人的权力是任何一个共和国的将军从

来不曾得到或拥有的。他们同时还是那些被征服的省份的总

督或君主，具有行政和军事领导双重身份，既管司法，又处

理财政，集国家的行政和立法权力于一身。

从本书第一章的叙述中，大家对于军队和各省已如何全

部交托给奥古斯都由他去统治的情况应该已有了一个大致的

了解。但是，由他一个人来亲自指挥那么多处在遥远边陲的

军队显然是不可能的事，于是元老院也便像过去对待庞培一

样，容许他把他的庞大职务分派给一定数量的副职官员去承

担。从地位和权限上看，这些军官似乎不低于古代的前执政

官，但他们实际却处于极不稳定的依附地位。他们依靠上级

的意愿接受任命，他们的工作成绩则全部理应归之于上级的

有益的影响。他们是皇帝的代理人。只有皇帝是共和国的军

事统帅，他的不论是行政上还是军事上的统辖权，一直延伸

到被罗马所征服的一切地区。不过，他却常常把他的权力交

托给元老院的某些成员，这自然使元老院颇为满意。皇室的

副职将领的身份近似高级常务执政官或一般执政官；军团由

元老院的某些元老指挥；埃及专区长官是对罗马骑士的唯一

重要任命。

在奥古斯都被迫接受如此慷慨的一次授权活动之后不到

六天，他决心作出一点小小的牺牲以满足元老院的骄傲情绪。

他向他们表明，他们已使他的权力实际扩大到了超出目前的

悲惨条件所能许可的程度。他们已拒绝了他希望交出对军队

和边区繁重的领导工作的要求；但他必须坚持，请允许他将

那些比较安宁和安全的省份仍归之于行政长官的温和的管理

之下。奥古斯都在划分省份的时候，便已既考虑到他自己的

权力，也考虑到共和国的荣誉。元老院的前执政官，特别是

那些出身亚洲、希腊和非洲的，都比在高卢和叙利亚行使职

权、由皇帝派遣的副职军官享有更高的荣誉。前者随时有一

群侍卫官护卫着，而后者的身边却只是一些士兵。已曾通过

一条法律，表明不论皇帝走到哪里，他所特别委派的官员将

立即代行正常情况下的总督的职务；而根据惯例，新征服的

地区都属于由皇帝的管辖范围；而且，很快人们便发现，在

帝国的任何地区，元首，这是奥古斯都最爱用的一个称呼，都

享有同等的权利。

作为这一假想的让步的补尝，奥古斯都得到了十分重要

的实权，使他已成为罗马和意大利的主宰。奥古斯都不惜危

险地违反那古老的格言，元老院批准他保留军事指挥权，使

得他即使在和平时期，在首都的心脏，也随时有一大群卫兵

保卫着。按实际情况，他的指挥权应仅只限于那些立下军事

誓言应服兵役的公民；但由于罗马人天生的奴性，一些行政

官、元老和一些骑士都自愿对他宣誓效忠，一直到这种原不

过是一种个人讨好的行为，在不知不觉中竟然变成了一年一

度宣誓效忠的严肃仪式。

尽管奥古斯都认为军事力量是最牢固的靠山，他却明智

地认为，它是一种可厌的统治工具而拒绝使用。以古代倍受

尊敬的行政官的名义进行统治，并巧妙地在他个人身上体现

出开明的司法制度的光辉，既符合他的天性，也符合他的政

策的需要。正是因为抱着这种想法，他听任元老院加之于他

终身享有的执政和司法的双重权利，这权利他后来的继位者

全都同样享有。执政官接替了罗马君主，并成了国家威严的

代表。他们监督着各种宗教仪式的进行，征募和统领军队，接

见外国使臣，主持元老院和人民议会。国家财政的总控制权

掌握在他们手中；他们虽然很少有时间亲自过问公正执法的

事，他们却被看着是法律、正义和公众安宁的最高保护者。这

些还只是他们的一般权限；而在元老院授权给第一个执政官，

由他负责国家安全以后，这一条文便使他立即超越一切法令，

为维护自由，暂时行使着专制的权力了。保民官的性质，从

各个方面讲，与执政官是不同的。前者的外貌谨慎、谦虚；但

他们的为人是神圣不可侵犯的。他们所掌握的权力主要是为

了反对而不是为了主动采取行动。按规定，他们的责任是维

护被压迫者的利益，赦免某些罪行，对人民的敌人提起公诉，

以及在他们认为必要时，只需一句话就可以停止政府的一切

活动。只要共和国还存在，种种重要的限制都能使不论是执

政官还是保民官可能通过他们的司法权力产生的危险影响受

到削弱。首先，当选后一年的任期届满他们的权力便终止了；

其次，前者的职权由两人分担，后者更分属１０个人；而且由

于他们的利益在公、私两方面都互相冲突，他们的这种对立

状况，在绝大多数情况下，不但不会削弱，而反倒加强了宪

法的稳定性。但是，如果执政官和保民官的利益联合起来，如

果它们的权力又终身落在一个人手中，军队的统帅又同时既

是元老院，又是罗马公民大会的主事人，那就根本不可能阻

止他行使帝王的特权，也极不容易对他的这种权力加以限制。

在这些愈集愈多的荣誉之外，奥古斯都的政策很快又使

他获得了最高祭司长和监察官这两个显贵和重要的头衔。前

一职位使他有权处理有关教会的一切问题，后一种则使他有

权随时检查罗马人民的行为和财产状况。如果这许多互不相

干的独立的权力出现了彼此不完全协调的情况，温驯的元老

院便随时准备作出最大限度、异乎寻常的让步以求尽可能加

以弥补。罗马皇帝，这些共和国的最高负责人，被免除了许

多给他带来不便的法令的限制和制裁；他们有权召开元老院

会议，可以在一日之内提出几个不同的动议，有权推荐接受

国家荣誉的候选人，扩大城市的范围，凭他的意愿处置国家

财政收入，对外宣战或停战，批准和外国缔结的条约；而且

还有一个包罗极广的条文，允许他们有权，在他们认为有利

于帝国，于公事、私事、于人事或神事有好处的时候，按自

己的意愿处理一切问题。

当有关国家行政的种种权力全集中于这帝王般的执政官

一身的时候，共和国的一般执政官便全都退居幕后，完全失

去活力，也几乎无事可做了。奥古斯都十分认真和细心地把

古老的行政单位的名称和形式全都保存下来。原来的一定数

目的大小执政官和保民官每年都得举行就职仪式，继续干一

些完全无关紧要的工作。这类荣誉对好虚荣而又抱有野心的

罗马人仍具有极大的诱惑力；而那些帝王们自己，虽然终身

享有担任执政官的权利，却常常也极愿不惜屈尊和一些最有

声望的公民们一同分享那一年一度宣誓就职的荣耀。在选举

这些执政官的时候，奥古斯都统治下的人民，全都可以尽情

揭露失控的民主所造成的种种危害。那位狡猾的君王，不但

丝毫不会表示出不耐烦的神色，却总是十分谦恭地为他自己

和他的朋友拉选票，一丝不苟地和一般的候选人一样参加一

切活动。在他后来的统治期间，他所采取的把一切选举都改

在元老院进行的第一个步骤，最早也许是他的议会提出的，于

是公民大会便从此永远消失了，皇帝们也便从这个危险的群

体中脱离出来，这个群体不仅并没有恢复自由，却只是干扰

了，也许还几乎破坏了已建立的政府。

马略和恺撒，通过宣称自己是人民的保卫者，推翻了他

们的国家的宪法。但是一旦元老院受到压制，并被解除武装，

这样一个由五、六百人组成的议会，马上便会被看作是一个

更易于对付、更有用的统治工具。奥古斯都和他的一些继承

者都完全是在元老院的声威的基础上建立起他们的新帝国

的；他们在任何场合也都不会忘记使用贵族的语言和原则。在

行使他们自己的职权的时候，他们总要听取大国民议会的意

见，在至关重要的战争与和平问题上，更似乎是完全听从它

的决定。罗马、意大利和内地各省全都处于元老院的直接管

辖之下。有关民事问题，全由最高法院最后裁决，至于刑事

问题，如罪犯是一些具有一定社会地位的人，或犯罪行为威

胁到罗马人民的和平和尊严，则将由一个专门为之组成的法

庭来审理。行使司法权力竟慢慢变成了元老院经常为之忙碌

的一项严肃工作；在他们面前提出的一些重大案件的辩护词

集中表现了古代的出色的辩才。元老院既是国务会，又是判

案的法庭，自然享有相当大的特权；但从它实际应该代表人

民的立法权力来讲，君主的特权也只存在于这个议会之中。一

切权力都需由它授与，一切法令得由它批准。常委会规定在

卡兰茨日、能日和艾茨日每月举行三次。会上的辩论大体上

是不受限制的；那些以元老的名誉为荣的君王们也和其他元

老同坐在一起，参加表决，赞成或反对某一议案。

帝国体系概况

这里打算用几句话再简单讲一讲帝国结构的概况；这一

套组织系统是由奥古斯都建立的，后来的那些深知自己的利

益所在，也知道人民利益何在的君主也都依样奉行，整个这

一套，我们完全可以称之为在共和国形式掩盖下的君主政体。

罗马世界的主子们把自己的王座安置在一片黑暗之中，让谁

也看不见他们的无可匹敌的力量，谦恭地自称是元老院负责

的执事，他们决定，同时也服从元老院制定的最高法令。

法庭的外貌和行政机构的形式是互相适应的。如果除掉

那些由于一时愚蠢不惜破坏一切自然和社会法则的暴君，皇

帝们，对于那些可能激怒国民，而又无助于增大他们的实权

的空排场是十分厌恶的。在一切日常生活活动中，他们都装

着和他们的臣民不分彼此，保持平等的互相拜访和宴请的关

系。他们的生活习惯、他们的宫殿、他们的餐桌也都不过和

一些十分富有的元老大致相同。他们的家庭，不论人数如何

众多或多么豪华，全不过由家养的奴隶和被释放的男奴组

成。奥古斯都或图拉真因不得不雇用一些最下流的罗马人承

担那类奴仆工作，可能会不免感到脸红，在现代英国的一位

有限专制的君王的家庭和卧室中，这类工作却是最体面的贵

族们全都求之不得的。

让人把皇帝神化是他们的行为中唯一脱离惯常的谦虚谨

慎态度的一个例证。这种下流的、亵渎神灵的献媚方式的创

始者是亚洲的希腊人，而第一批被神化的对象则是亚历山大

的继承人。这种做法是很容易从帝王转移到亚洲的总督们身

上的；罗马的行政官便常被通过一连串的建坛、建庙、举行

庆典、供奉牺牲的闹剧而被尊为地方神灵。十分自然，那些

君主们是不会拒绝前执政官们已经接受过的荣誉的；不论是

前者还是后者，从各省获得的这种神化的荣誉所表现的，倒

不完全是罗马人的奴性，而更是政府的专制。但那些征服者

很快便开始对被征服民族的谄媚手法进行模仿了；第一个恺

撒的目空一切的气质使他轻易便同意了，在他活着的时候，让

他在保护神中占据一个席位。他的较为温驯的继承者拒绝了

这一十分危险的狂妄作为，而且其后除了疯狂的卡利古拉和

图密善之外，再也没有人恢复那一做法。奥古斯都也确曾允

许某些省城给他建庙，但条件是对君主的崇拜必须和对罗马

的崇拜联系在一起；他允许人们进行可能是以他为对象的迷

信活动；但他感到仅由元老院和人民把他作为一个人来崇拜

也就够了，明智地把是否应公开将他神化的问题留给他的继

承者去考虑。任何一个生前死后不曾被视为暴君的帝王死去

以后，元老院一定严肃宣告他已路身神灵之列，这早已成为

一种习惯了；被尊为神的仪式总是和葬礼同时进行。这种合

法的，但似乎应该是不明智的渎神活动，与我们的较为严厉

的生活原则难以相容，只是天性驯良的多神论者虽略感不满

却仍表示接受；不过这却被看作是出于策略上的需要，而并

非正规的宗教活动。我们如果拿两安东尼的美德和赫耳枯勒

斯或朱庇特的恶行相比，那自然是对那些美德的玷污。甚至

恺撒或奥古斯都的性格也远远超过了民间所祀奉的那些神

明。前面的这些人生活在那么一个开明的时代，只能说是他

们的不幸，因为他们的一切作为都已被如实记录下来，使之

不可能像热情的普通平民所希望的那样，随意掺进一些神话

成份和神秘色彩了。一旦他们的神的地位被法律所肯定，这

件事也便立即被人遗忘，可说既无助于提高他们的声望，也

无助于增加后代帝王的荣誉。

在谈到帝国政府的时候，我们常常用那个众所周知的头

衔奥古斯都来称谓它的机智的创始人，而其实这个头衔是在

帝国政府已经几乎建成之后才加在他头上的。屋大维这个鲜

为人知的名字来之于名为阿里西亚的一个小镇上的一个卑贱

的家庭。这名字沾满了流放者的血迹；如果可能，他是极希

望完全抹掉他过去的生活经历的。那个闻名于世的恺撒名号

是在他成了那位独裁者的养子之后加上的；但他完全知道，他

绝不应希望能和那位出类拔萃的人物相提并论，或和他一较

高低。元老院有人提议对他们的这位负责人加一新称号；在

经过一番严肃的讨论之后，在众多名字中选定了奥古斯都，并

认为这个名字最能代表他的酷爱和平和力求圣洁的性格。于

是奥古斯都便成了个人的，而恺撒却成为一个家族的荣名。前

一名号自然在受此荣名的皇帝死去之后便不再使用；至于后

者，不论通过收养或女性姻戚关系如何被许多人滥用，却只

有尼禄是最后一位有幸确实能称得上和尤利乌斯有血缘关

系的帝王。但在他故去的时候，近一百年的习惯已使那些名

号和皇帝的威严紧密相连，难以分割，因而这种做法，从共

和国毁败直到现今，始终由一代代皇帝——其中有罗马人、希

腊人、法兰克人和日耳曼人——保留下来。但不久期间也出

现了差异。奥古斯都这个神圣的名字后来仅只有君王本人可

以采用，而恺撒这个名号却可以比较自由地用在他的亲属们

身上；而且，至少自从哈德良继位以后，这个名字只有国家

的第二号人物，被视为王位继承人的人才可以采用。

奥古斯都何以对他所破坏的自由宪法又怀有由衷的崇敬

之心，这只能从这位思想细密的暴君的勤于思考的性格来理

解。冷静的头脑、冷漠的感情和怯懦的天性使得他在１９岁时

便戴上了伪善的假面具，而且其后终身如此。他用同一只手，

也许还是用同一种心情，签署了对西塞罗的放逐令和对秦

纳的赦免令。他的善良，甚至连他的邪恶，全都完全是一种

伪装，也正是由于自身的不同利害关系的驱使，才使他始而

是罗马世界的敌人，继而又成了它的慈父。在他制订保证皇

帝权限的那套巧妙的体系的时候，他的温和态度完全是出之

于恐惧。他希望创造出一个政治自由的假象来欺骗人民，并

用一个文官政府的假象来欺骗军队。

Ⅰ．恺撒被杀时的情景一直都呈现在他的眼前。他对他

的亲信一直不惜以重金和各种荣誉头衔予以犒偿；可他明明

看到阴谋反对他叔父的正就是他的最得宠的朋友们。军队的

忠心也许可以在有人公开谋反时保卫他的权势；但他们无论

如何警惕也无法保证他不会被一个抱定决心的共和派用一把

匕首刺死；而那些至今还怀念布鲁图斯的罗马人，对于一个

肯模仿他的行为的人一定会大加赞赏。恺撒所以会遭到如此

下场，既由于他过份显示自己的权势，也由于他拥有的实权

本身。执政官或保民官的称号完全可以让他平静地统治下去

的。而皇帝的称号却使得罗马人民武装起来置他于死地。奥

古斯都深深体会到人类完全是靠名号统治着；他也根本不相

信，如果慎重其事地让元老和罗马人民相信，他们现在仍然

享有古代的自由权利，他们便可能会甘愿让人奴役。一个无

能的元老院和软弱的人民会很高兴接受这种可以聊以自慰的

假象，只要奥古斯都的继承人们出于善心，或甚至出于谨慎，

尽力维持着那一假象。真正促使那些谋反者起而反对卡利古

拉、尼禄和图密善的动机是自我保存，而并非争取自由。他

们攻击的目标是暴君本身，而并非要推翻皇权。

的确，似乎也有一次发生的情况是令人难忘的：元老院

在不下７０年的忍耐之后，却忽然无效地企图恢复那些早已被

遗忘的权力。在卡利古拉被刺、皇座空虚的时候，执政官们

在朱庇特庙召开了一次会议，会上谴责了已死的恺撒，向少

数几个三心二意站到他们的旗帜之下来的军分团提出了争自

由的口号，并在８４小时中充当了自由共和国的独立的最高领

导。但在他们正进行精心安排的时候，禁卫军却作出了决定。

格尔马尼库斯的兄弟，愚蠢的克劳狄乌斯这时已在他们的营

地之中，穿上了皇帝的紫袍，决定用武力来支持自己竞选。自

由的梦从此告一结束；元老们一觉醒来，所面临的却是无可

逃避的可怕的苦役。这个被人民所抛弃，并受到武力威胁的

软弱无力的会议立即被迫听从禁卫军卫士的决定，只得欣然

接受了克劳狄乌斯出于谨慎向他发布并出于慷慨始终未曾收

回的赦免状。

Ⅱ．军队的傲慢无礼使得奥古斯都产生了一种更为不安

的恐惧。市民的绝望，在任何时候，至多也不过使他们试图

于一些士兵随时都可能干的事。他自己既已引导广大的人民

去破坏自己的一切社会职责，那他对他们的权威又如何能够

作准！他听到过他们造反时的呼喊声；现在他看到他们静下

来进行思考更感到十分可怕。一次革命是花费巨额酬金买来

的；而如果再来个第二次革命那所要支付的酬金便可能加倍。

军队表明自己对恺撒家族无限忠诚；但这种群众性的忠诚是

变化莫测，难以持久的。奥古斯都把充满罗马人偏见的可怕

头脑中的一切剩余力量全都动员起来，以为自己所用；依靠

法律制裁来增强严格的纪律性；同时，把元老院的权威置于

皇帝和军队之间，公然要求他们对他，这个共和国的最高行

政长官效忠。

从这一巧妙制度的建立到康茂德之死这漫长的２２０年

间，一个军事政府必然带来的危险，在很大程度上，始终被

拖延下来。十分侥幸，军队很少意识到自身的强大和文职政

府的软弱无能，而这一点，不论在这以前还是以后，一直都

是产生这类灾难的根源。卡利古拉和图密善都是在皇宫之内

被他们自己的家臣刺杀的：前者的死在罗马引起的骚乱始终

只限于罗马城的四门之内。而尼禄的败亡却使整个帝国都被

卷了进去。在短短的１８个月中有四位帝王倒在短剑之下；各

部队之间争强斗胜的疯狂行径震撼着整个罗马世界。除了这

一尽管十分激烈，却为时短暂的军事骚乱之外，自奥古斯都

至康茂德的这两个世纪却平安过去，既未曾沾染上内乱的血

迹，也未受到革命的骚扰。皇帝的选举活动由元老院主持，并

得到士兵们的同意。各军团谨守自己的效忠誓言；必须通过

对罗马年鉴的仔细审阅才有可能发现三次关系不大的叛乱，

这些叛乱全都在几个月中被平息下去，甚至都没有形成内战

威胁。

在选定君主时，王位的暂时空虚常常是一个危机四伏的

时期。罗马皇帝们，为了免除军团因大局暂时未定而感到的

忧虑，也为了消除在选举中进行不正常活动的诱惑，总赋予

他们预定的继承人以极大的临时权力，使他能够在他们死后，

立即行使继承权，以使帝国人民不会十分注意到君主的更换。

就这样，奥古斯都，在几次过早死亡切断了他的大有希望的

前程之后，把他的最后希望寄托在提比略身上，他为他的这

个养子同时获得了监察官和保民官的权力，并颁发了一条法

令，使得那未来的君主对各省份和部队来说都具有和他同等

的权力。就这样，韦伯芗大力压下了他的长子的慷慨胸怀。倍

受东部军团推崇的提图斯不久前曾指挥这部分军队征服了犹

太。他已是威震四方，但由于他的善良心性被他的少年气盛

的行径所掩盖，他的意图总不免遭到怀疑。这位谨慎的君王

对那些无稽的风言风雨根本不予理睬，他依然使提图斯获得

了与一位帝王的地位相等的全部权力；而这位感恩的儿子也

便始终甘心作为一个娇惯的父亲的忠心的管家。

明智的韦伯芗不遗余力地采取一切办法以保证完成眼前

这次成败未卜的提升。军队的誓言，士兵的效忠，一百年来

已经成为一种习惯，永远以恺撒家族和姓氏为其对象；尽管

这个家族一直完全靠收养的形式才一代代延续下来，罗马人

却仍然把尼禄看作是格尔马尼库斯的孙子和奥古斯都的家族

继承人，而对他无比崇敬。要说服禁卫军卫士心甘情愿放弃

暴君的事业效力可不是一件容易事。伽尔巴、奥托和维特

利乌斯的迅速倒台使军队开始懂得罗马皇帝实际是他们的意

志的产物，同时是使他们可以自由行动的工具。韦伯芗的出

身是很低微的；他的祖父是一个普通士兵，父亲是一个很小

的税务官；他完全靠自身的才能，在年事已高的时候，使自

己升到了统领整个帝国的地位；但他的才能虽有实用，却并

不能使他名声显赫，而他的美德又因为他过于简朴，甚至有

些寒酸，而大为减色。这样一位亲王考虑到自己的真正利益

在于有一位儿子，他的更有光彩的和善的性格可能会使公众

只想到弗拉维家族未来的光荣，而不再注意到他的低微贫贱

的出身。在提图斯的温和的治理下，整个罗马世界度过了一

阵短暂的幸福时刻，而且他的令人爱戴的名声，在不止１５年

的时间中，保卫了他的弟弟图密善的恶行。

涅尔瓦在图密善被刺杀后几乎还没有穿上紫袍，便已发

现他自己的衰老的身躯已无力遏止住在他前任的暴政下已急

速加剧的公开叛乱的浪潮。善良的人都十分尊崇他的温和的

性格；但日趋堕落的罗马人却需要有一个更为坚强的人物，能

以其公正的态度使罪犯们知所畏惧。尽管他有好几个亲属，他

却选定了一个与他毫无姻亲关系的人。他收养了当时已４０

岁，在下日耳曼指挥着一只强大兵力的图拉真；而且很快，通

过一次元老院的文件宣称他是他的共事者并是他的王位继承

人。这实在是一件令人十分感伤的事，在我们为尼禄的罪恶

和愚行的令人作呕的叙述弄得疲惫不堪的时候，我们却只能

从一些含义不清的评断或意图难以捉摸的颂词中去探索图拉

真的实际行为。在图拉真死去２５０多年之后，元老院，在按

照惯例宣告一位新皇帝继位的文告中，还表示希望他在造福

人民方面超过奥古斯都，而在善良方面超过图拉真。

我们可能很容易相信他的国家的父亲曾一再犹豫，应不

应该把统治国家的大权交托给他的亲属哈德良这样一个性格

多变、真伪难分的人。在他临终之前，机警的皇后普洛提娜

或者打消了图拉真的犹豫，或者大胆设法使得收养成为了现

实；这一点大概是不容怀疑的，于是哈德良也就平平安安地

被公认为他的合法继承人了。上面已曾说过，在他的统治之

下，帝国一直处在和平安宁，繁荣昌盛之中。他鼓励发展艺

术，改革法律，加强军事训练，并亲身到各省去视察。他的

博大而活跃的才智既能照顾到国家全局，又能对各种行政方

面的问题洞察入微。但是他的心灵的主导情调却是好奇和虚

荣。由于这种情绪总占据上风，也由于它们常被不同的目标

所吸引，这便使得哈德良，一时成为一位了不起的皇帝，一

时成为一个可笑的舌辩之士，一时又成为一个充满嫉妒心的

暴君。他的行为的总的趋向是公正和温和，这是完全值得赞

扬的。可是，他在刚继位的最初几天便处死了四个他一向仇

恨的任执政的元老，而他们全都一直被认为是帝国的功臣；而

一种长时期不愈的痛苦不堪的疾病最后又使他变得喜怒无

常，性情残暴。元老院拿不定主意究竟该称他是暴君，还是

该尊他为神；最后加之于他的称号是应虔诚的安托尼努斯的

请求决定的。

哈德良的反复无常的性格影响了他对继承人的选定。在

权衡了好几个他既尊重又痛恨的才智出众的人物之后，他收

养了一个轻浮、淫荡的贵族埃利乌斯·维鲁斯，他以他出色

的美貌曾得到安提努斯的情人的青睐。但是当哈德良正为自

己的掌声和靠一大笔捐赠才买得其同意的士兵们的欢呼声所

陶醉的时候，夭折的命运却把这位新恺撒从他的怀抱中夺走。

他仅留下一个儿子。哈德良把这孩子交托给安东尼家请他们

照看。皮乌斯收养了他；而且，在马尔库斯继位的时候，还

让他和自己具有同等的统治权。这位年轻的维鲁斯虽然满身

恶习，却也有一种美德——他十分尊重他的那位更为明智的

共事者，自愿把那令人操心的国家大事全让他去管。那位博

学的皇帝尽量掩盖住他的愚蠢，为他的早死悲悼，并竭力使

他在死后也留下一个美名。

等到哈德良心绪一平定下来，既不感到高兴，也不十分

失望的时候，为使自己流芳百世，他决心要选择一位具有最

高品德的人来充实罗马的皇座。他的慧眼毫不费力地发现了

一个一生言行无可指责的５０来岁的元老和一个大约１７岁的

青年，他的老成的态度使人一望而知将来必具有极高品德。他

于是宣称那年岁大的将成为他的儿子和王位继承人，不过他

也必须同时收养那个年轻人作为儿子。这两位安东尼（因为

我们这里讲的正是他俩）就这样在４２年的时间中始终坚持不

变，以这种明智和仁德的精神统治着罗马世界。尽管皮乌斯

也有两个儿子，他首先考虑的是国家的富强，而不是家庭的

利益，他把女儿福斯丁娜嫁给了年轻的马尔库斯，从元老院

获得了保民官和前执政的权利，以高尚的不屑情绪，或者更

是不知何为妒嫉的心理，参与了各种繁忙的政务。而在马尔

库斯方面，他也十分尊重他的这位恩人的为人，的确爱之如

父，尊之如君王；而且，在他去世后，他也完全以他前任的

原则和做法为范本来治理国家。他们两人的共同治理，可能

是在整个人类历史中唯一一个始终以大多数人民的幸福作为

唯一奋斗目标的政府。

提图斯·安东尼·皮乌斯一直被公正地称做第二努

马。这两位皇帝的最突出的特点同样都是热爱宗教、正义和

和平。而后一位的处境则使他的这些美德具有更广阔的用武

之地。努马只不过能够制止了一些邻近村庄的村民互相抢夺

成熟的庄稼。安东尼却给整个地球的大部分地区带来了和平

与安宁。他的统治的一个奇特的特点是给历史提供了极少史

料；因为，说穿了，历史往往不过是人类的罪行、愚蠢和不

幸遭遇的记录而已。在私生活中，他为人善良而和蔼可亲。天

性的纯朴使他从来也没有虚荣和作伪的表现。他决不因为自

己富有而追求过度的享受，而倒是十分喜爱纯正的令人开心

的社交生活；在他的欢快、开朗的行为中充分显露出他的善

良的灵魂。

马尔库斯·奥雷利乌斯·安东尼的美德则显得更为严厉

和复杂得多。那是通过许多次有学识渊博的人参加的会议，许

多次耐心的演说和无数个午夜的辛劳，好不容易得来的成果。

在刚刚２０岁的时候，他便接受了斯多葛派的严格的思想体

系，它教导他要做到身体听命于心灵，感情服从于理智；要

把高尚品德视为唯一的善，道德败坏视为唯一的恶，一切身

外之物全都无足重轻。他在一个忙乱不堪的军营中所写的

《沉思录》至今尚存；他甚至曾屈尊在相当公开的场合作过哲

学报告，这是哲人的谦恭或皇帝的威严都难以容许的。但他

的一生却可说是对芝诺的教导的最高尚的体现。他对自己严

厉，但对别人的缺点却十分宽厚，对全人类公正而仁慈。阿

维狄乌斯·卡西乌斯在叙利亚发起一场叛乱，后来他自杀了

竟然使他感到非常失望，因为这样便使他失去了一个因为能

使一个仇敌成为朋友而感到欣慰的机会；后来他更用事实证

明了他这种想法绝非虚妄，因为在元老院情绪激昂，要求重

惩那个叛徒的追随者的时候，他却采取了十分宽容的态度。他

对战争十分厌恶，认为它是对人的天性的屈辱和摧毁，但在

必须进行正当防卫的时候，他却无所畏惧地接连八个冬天在

冰封的多瑙河岸边亲冒矢石进行战斗，一直到在那严酷的气

候中他的虚弱的身体终于不支而倒下。他死后一直受到对他

感恩戴德的后代的无比崇敬，而且在他去世一百多年之后，还

有许多人在他们家的神龛中供奉着马尔库斯·安东尼的雕

像。


北极星书库-romanch04

对旧政权的挑战

第四章

康茂德的统治

斯多葛派的严酷训练也未能根除的马尔库斯的温良态

度，同时也正是他的性格中最可爱的一面和他唯一的缺点。他

的超人的理解力常被他的从不疑人的好心肠所蒙蔽。一些专

门研究皇室成员心性自己却不露声色的奸巧之徒，装出一副

神圣的哲学家的神态和他接近，以十分厌恶财富和荣誉的姿

态出现，而借以大捞财富和荣誉。他对他的弟兄、他的妻子

和他的儿子所表现的过份的宽容完全超过了个人良好品德的

限度，而他们的罪恶的榜样和后果却使公众大受迫害。

皮乌斯的女儿、马尔库斯的妻子福斯丁娜既是远近闻名

的美人，也同样是人所共知的风流人物。一位严肃、纯朴的

哲学家根本无法对付她的淫荡的轻佻，或者也无法改变她那

无穷尽的总希望换换味口的情欲，这种情欲常会使她在最下

流的男人身上也能找到某些特别可取之处。古代的爱神一般

说来是个非常淫荡的神灵；一位皇后的爱，由于在她那方面

总要求一些男人公然跟她调情，是很少有什么感情上的顾虑

的。在整个帝国中，似乎仅仅只有马尔库斯不知道，或不曾

注意到福斯丁娜的反常行为；那类行为，根据历代以来的偏

见，都认为是对受伤害的男人的一种侮辱。她的好几个奸夫

都被委以高位或肥缺，而且，在他们在一起的３０年的生活中，

他始终表现得对她无比关怀和信任，而且直到她死后还对她

十分尊敬。在他的沉思录中他感谢上帝给了她如此忠贞、如

此温柔、在处事作人方面出奇纯朴的妻子。唯命是从的元老

院，在他的恳切要求下，正式尊她为女神。在她的庙中塑有

她的神像，把她和朱诺、维纳斯和色雷斯同等看待；而且明

文规定，每到他们结婚的那一天，所有男女青年都一定要到

他们的这位忠贞不二的保护神的圣坛前宣誓。

儿子的令人发指的罪恶行径在父亲的纯贞善良的品德上

蒙上了一片阴影。一直有人指责马尔库斯，不应该为了偏爱

一个一钱不值的孩子而牺牲千百万人的幸福，不该不在全共

和国，而在他自己家里选定一个继承人。不过，凡此种种，焦

急的父亲也全都了解，他曾找到许多最有学问、品德优良的

人来帮助他，开阔年轻的康茂德的胸怀，纠正他的日益发展

的恶习，使他能不致愧对他即将继承的皇位。但教导的力量

一般是很少真能发挥作用的，只除了对一些生性正派的人，但

对那些人这类教训又几乎是多余的了。一位严肃的哲学家的

一篇不合口味的训词，一个浪荡公子哥们儿只需轻轻咕哝几

句，不用一分钟便会全给抹去；而马尔库斯在他刚刚１４或１５

岁时便让他完全参与皇家政权的管理工作，实际是自己把那

辛辛苦苦取得的一点教育成果又全给粉碎了。这之后他只不

过又活了四个年头；但那已完全足够使他悔恨自己不该一时

冒失，把那个鲁莽的青年推向不论是理智还是权威都无法加

以约束的地位。

扰乱社会内部安宁的罪恶行径绝大多数是由有关财产问

题的必需的，但不平等的法律造成的，它通过只容许少数人

占有许多人渴望得到的东西，戏弄着人的欲望。在我们的种

种欲望和贪欲中，对权力的追求却是最为专横和最不得人心

的，因为一个人的威风必须建立在许多人的屈服之上。在社

会动乱时期，社会法则失去了效用，它们的位置却很少会被

人道的法则来加以补充。争胜的热情、胜利的骄傲、失败的

失望、旧恨的记忆、对未来祸患的恐惧，全都能促使人头脑

发热，而掩盖住同情心的呼声。正是出于这种种动机才几乎

使得每一页历史都沾满了本民族的血迹；但这些动机却不能

解释康茂德的无端的残暴，因为他实在已无所希求，人类可

以得到的享受他已应有尽有了。这位马尔库斯的爱子，在元

老院和军队的欢呼声中继承了他父亲的皇位；在这位欢欣的

青年登上王座的时候，他看到在他四周既没有需要打发掉的

竞争者，也没有应予以惩罚的仇敌。在这个风平浪静的高位

上，论说十分自然他定会倾向于热爱人类，而不是厌恶人类，

倾向于走他的前代皇帝所走过的温和、光荣的老路，而避开

尼禄和图密善所遭受到的遗臭万年的命运。

然而，康茂德也并不像人们所描述的那样，是一头生来

喝不够人血的老虎，从儿童时候起就能干出最不人道的行径。

自然所赋予他的实际是一种怯懦而并非罪恶的天性。他头脑

简单、生性怯懦，使他很容易成了侍候他的人的奴隶，他们

也便极力使他日趋败坏。他原来因听命于人而形成的残暴，逐

渐变成了习惯，最后更成为他的主要性格特征了。

父亲死后，康茂德感到让他去指挥一支庞大的军队，并

负责进行针对夸第人和马科曼人的一场艰苦的战争实在太麻

烦了。原来被马尔库斯放逐的那些下贱、放荡的年轻人现在

又在新皇帝身边恢复了原来的地位和权势。他们尽力夸大越

过多瑙河到那些蛮荒之地去进行战争的艰苦和危险；他们竭

力让这位惯于懒散生活的皇帝相信，他的令人恐惧的威名和

由他的指挥官领导的军队便完全足以征服那些惶恐的野蛮

人，或者就可以让他们接受比任何实际征服所能取得的更为

有利的条件。他们巧妙地挑动他的享乐情绪，反复拿罗马的

安闲、热烈、高级享受的生活和既无闲暇，也无条件寻欢作

乐的潘诺尼亚人的帐篷进行对比。康茂德对这些悦耳的劝告

甚感兴趣；但在他还在自己的意愿和他对他父亲时候的顾问

们残存的几分畏惧之间犹豫不决时，那个夏天在不知不觉中

已经过去，他进入首都的凯旋式便拖延到了秋天。他的漂亮

的外貌、入时的穿着和人们假想的美德使他颇得公众的欢心；

他刚刚使那些野蛮人获得的体面的和平更引起普遍的欢欣；

他迫不及待要进入罗马的心情也被天真地理解为出于热爱祖

国；他的放荡的享乐生活也因他才不过是一位１９岁的皇子而

未曾受到过多指责。

在他当政的头三年里，靠着那些忠心耿耿的顾问们的努

力，原来的政府的形式，甚至精神基本保存下来；因为这些

顾问都是马尔库斯特意推荐给他儿子的，对他们的才智和忠

诚他还不能不勉强表示尊敬。这位年轻皇帝和他的一帮放荡

的亲信在皇家权势所容许的范围内尽情地享乐；但他手上倒

也并没有沾上人的血迹；而且他甚至倒显得十分慷慨大度，这

种品质也有可能慢慢会变成一种真正的美德。一个十分重大

的意外事件终于对他的摇摆不定的性格起了决定性的作用。

有一天晚上，皇帝正穿过一座露天剧场中的一条阴暗狭

窄的通道回到皇宫去，一个在路边等着他的刺客忽然举着一

把长剑向他冲过去，嘴里大叫着：“这是元老院的决定。”这

一句威胁的言语妨碍了实际行动的进行；刺客被禁卫军抓住，

并立即供出了主谋的名字。祸端并非发自国人，而是起于宫

墙之内。皇帝的姐姐、卢修斯·维鲁斯的遗孀卢西娜，妒嫉

皇后的统治地位，不甘于充当二等角色，把武器交给刺客让

他去刺杀她的弟弟。她的第二个丈夫克劳狄乌斯·蓬皮安努

斯是一位才华出众、忠贞不二的元老，她并没有让他预闻其

事；但在她的一大群奸夫中（因为她完全模仿福斯丁娜的行

径）她发现有一些具有野心的亡命之徒，除供献蜜意柔情之

外，还愿在更粗暴的行动方面为她效劳。这一帮谋反份子受

到了法律的严厉制裁，那位恶毒的公主先被流放，后又被处

以死刑。

但刺杀这个字眼却从此深深印入康茂德的头脑之中，并

留下了对整个人类恐惧和仇恨的不可磨灭的印记。那些原来

因常常坚持己见使他心怀畏惧的大臣，现在他都怀疑他们全

是暗藏的敌人。在过去的几位皇帝的统治下其道不行因而已

接近消灭的告密人，现在看到新皇帝一心要在元老院中寻找

不满和反叛情绪，立即又大肆猖獗起来。原来马尔库斯一直

把元老院看作是国家最重要的一个咨询机构，完全是由最有

成就的罗马人组成；而现在在任何方面的出色表现却都成了

罪名。占有大量财富更会刺激告密人的口味；坚持廉洁奉公

实际暗含着对康茂德的不端行为的无言的斥责；重大贡献则

表明一种带有危险性的超人才能；另外，父亲的友情便必然

招致儿子的仇恨。可疑就等于铁证；审讯等于判决。一位重

要的元老被处决，许多可能为他的不幸忧伤或怀着复仇心理

的人也必须同时处死；而在康茂德一旦尝到人的血腥味之后，

他的同情和悔恨之心便完全死去了。

在这些无故死于暴政之下的牺牲品之中，最让人为之痛

心疾首的莫过于昆提良家的马克西穆斯和孔狄亚努斯两弟兄

了，他们两弟兄的深厚情谊使他们的名字永远留在人们的记

忆之中，长期受到后人的爱戴。他们学习的情况和职业、他

们的追求和欢乐，一直全都一模一样。他们占有一笔巨大的

财产，可从来也没有谁想到要自己另搞一套：他们共同写作

的一篇论文现在还能找到一些评断；可以看出在他们生活中

的一切行动都莫不是在同一个灵魂的指导下，两个肉体同时

进行的。两安东尼重视他们的品德，看到他们弟兄如此同心

而感到高兴，在同一年中把他们俩都提升为执政官；马尔库

斯更委托他们俩一同管理希腊的行政事务，并掌握重大的兵

权，就在这期间他们取得了对日耳曼人一次战争的辉煌胜利。

康茂德的仁慈的残酷终使他们更同时死去了。

这暴君的疯狂，使他在杀害了一些最高贵的人士，一些

元老之后，终于更回过头来向帮助他行使暴政的主要工具发

泄愤怒。当康茂德完全沉浸在无辜者的血泊和尽情的享乐中

的时候，他把烦琐的政务全交给佩伦尼斯去管；这个怀有野

心的奴颜卑膝的大臣，虽是靠谋杀他的前任才获得了现在的

地位，却也具有相当的活力和才能。他依靠捏造各种罪名的

办法把贵族们的被没收的财产全拿来满足自己的贪欲，因而

积累下了一笔巨大的财富。皇帝的禁卫军也在他的直接指挥

之下；他的显得颇有军事才能的儿子已成为伊利里亚军团的

最高指挥官。佩伦尼斯觊觎罗马帝国；或者在康茂德的眼里，

犯有等于那个意思的罪行，如不加以制止，出其不备将他剪

除，他很有可能会希望得到皇位。在帝国的一线历史中，一

个大臣的死原只是小事一桩；不过促成这一事件的情况实在

有些非同一般，这也证明纪律这根神经已经松弛到了何种程

度。不列颠军团，对佩伦尼斯的行政措施感到不满，组织了

一个由选举产生的１５０人代表团，奉命开往罗马，直接向皇

帝陈述他们的不满。这种军人请愿活动，通过他们所表现的

坚决态度、通过引起边防军内部的分裂、通过过份夸大不列

颠军队的力量，更通过唤起康茂德的恐惧心理，强制提出了

必须处死那一大臣以息众怒的要求，并得到了批准。一支边

远驻军的这种狂妄行为以及由此而显示出的政府的虚弱，无

疑已形成了可怕的大动乱的前兆。

不久后，一个从极其细微的事件开始的新的动乱更表明

了军事管理问题上的疏漏。忽然，开小差的风气在一些军队

中流行开来，但那些逃兵并不是就此迅速逃跑或找个安全地

点躲藏起来，却是全跑到大路上去拦路抢劫。一个胆识远在

自己的地位之上的名叫梅特纳斯的士兵把这一帮土匪集中起

来，形成了一支小小的队伍，打开牢房，帮助奴隶们自行解

放，竟能横行无忌地在高卢和西班牙许多富足的、无人防守

的城市中公开抢劫。一直对这种抢劫行为观望不前，也许自

己也在参与其事的各省的总督们，最后终于被皇帝的一个十

分严厉的命令吓得从消闲的清梦中惊醒过来。梅特纳斯顿时

发现自己已处在重重包围之中，眼看必将遭人擒获。现在他

的最后一条路便只有铤而走险了。他命令他的追随者化整为

零，三五成群化装成各种各色人物；越过阿尔卑斯山，等到

自然女神节那天趁乱在罗马城里集中。他要杀掉康茂德，自

己登上那空出的皇帝宝座，表现出了非一个无知的土匪所能

有的野心。整个行动步骤安排得是如此协调，届时他的隐蔽

着的部队已经布满了罗马街头。但就在他的计划已临近实现

的时刻，他的一个同谋者出于嫉妒揭露了他的计划，使它被

彻底粉碎了。

多疑的君主常会从人类的最低层中物色心腹，天真地以

为那些除了他们的恩宠别无靠山的人，自然除了他们的恩人

决不会和任何别人交好。佩伦尼斯的继任克利安德生为弗里

吉亚人，这个民族的既顽固而又甘作奴隶的天性，除了拳头，

是没有任何其它办法能予以改变的。他原作为一个奴隶从他

的故土被送到罗马。后又作为一名奴隶进入了皇宫，由于他

在满足他主子的各种情欲方面颇为有用，很快便被提升到了

一个罗马公民所可能爬到的高位。在思想方面他对康茂德的

影响远远超过了他的前任；因为克利安德既无任何能力也无

任何品德会引起皇帝的嫉妒或不信任。贪得无厌的情绪是他

的灵魂的主宰，也是他处理行政事务的重大原则。执政官、贵

族和元老的职位全都由他公开出卖；谁要是不愿拿出自己的

大部分财产来购买这种空头的不光彩的荣誉，便会被认为是

怀有二心。对于地方官中的一些肥缺，这位大臣和当地总督

都要分享那官员从人民手中剥削来的收入。至于司法部门只

要有钱行贿什么事都好办。一位有钱的罪犯即使已被公正地

判决，不但很容易翻案，而且还可以随心所欲对原告、证人

和法官治以重罪。

就这样在短短三年之中克利安德便已积累下任何一个自

由人也从未曾有过的巨大财富。康茂德对这个狡猾的佞臣在

最适当的场合奉献在他足前的无比豪华的礼品感到完全满

意。为了安抚公众的嫉妒心理，克利安德以皇帝的名义修建

了供人民公用的浴场、游览园地和运动场。他还因而自我吹

嘘说，罗马人见到政府的这些令他们眼花缭乱的慷慨作为必

会十分欣喜，也便必然会对每天都能见到的血腥场面不那么

在意了；他们将会不再记得因有超群的功绩先皇曾让自己的

一个女儿下嫁给他的元老比罗斯；他们也将会忘掉贤德的安

东尼家族的最后一位代表阿里乌斯安东尼努斯被处决的情

景。前者忠贞之心超越了谨慎，竟企图向他的小舅子揭穿克

利安德的真实面貌。后者对这件事作出了公正的判决，而一

位亚洲的前执政官却敌不过一个一钱不值的幸臣，他竟因此

也送掉了性命。在佩伦尼斯倒台以后，康茂德的恐怖统治，在

很短的时间内，似乎有向仁政转变的趋向。他取消了他的一

些最无理的法令，回忆自己干了许多为人民所痛恨的事，并

把自己由于年轻缺乏经验而犯下的许多错误全归之于误信了

那位奸佞的大臣的意见。但他的悔过仅只延续了３０天；而在

克利安德的暴政之下，人们倒常常对佩伦尼斯表示怀念了。

瘟疫和饥荒更进一步使罗马人的灾难达到了登峰造极的

地步。前一次灾难所以会发生只能说完全是由于激怒了上帝，

罪有应得；但在首相的财富和权利的支持下进行的对谷物的

垄断显然是造成第二种灾难的直接原因。人民的不满许久以

来已在私下流露，这一回忽然在一次参观马戏的集会中爆发

出来。人们抛开他们一向十分喜爱的娱乐节目，却去追求更

为痛快的复仇的喜悦，他们如潮水一般涌向郊区皇帝常去休

息的一座皇宫，在怒吼声中，要求交出人民的敌人的头颅。掌

握着禁卫军指挥权的克利安德马上命令一支骑兵队出击，驱

散造反的群众。群众仓皇向市里逃窜；有些人已被杀死，更

多的人被踩死；但等骑兵追到大街上的时候，从屋顶和窗口

扔出的雨点般的石头使他们根本无法前进了。卫队中的步兵，

早就对禁卫军骑兵队的特权和骄横耿耿于怀，立即加入了人

民的队伍。这骚乱已变成了一场正规战争，一场大屠杀眼看

要开始了。最后禁卫军由于寡不敌众，只得退了下去，于是

人群的巨浪立即以加倍汹涌的气势又回头向那皇宫的门里冲

去，这时康茂德正安卧在奢侈豪华的寝宫中，全城中只有他

尚不知已爆发内战。因为谁要是前去把这一不受欢迎的消息

当面告诉他，他便会必死无疑。要不是两个妇女，他姐姐法

迪娜和他最宠爱的情妇大胆前去见他，他大约必会就这么在

高枕安卧中送掉性命了。她们披头散发、满脸流泪，跪在他

的脚下，以充满恐惧紧迫的言词向这位惊惶失措的皇帝讲明

总理大臣的各种罪行和人民的愤怒，并告诉他只在几分钟之

内他和他的皇宫就要大祸临头了。康茂德从他的欢乐的美梦

中惊醒过来，下令把克利安德的人头扔给宫外愤怒的人民。这

一人们期待已久的景象立即使骚乱平静下来；甚至现在，马

尔库斯的儿子也还有可能重新得到他的臣民的爱戴和信赖。

但是，在康茂德的头脑中一切善良和人道的情绪都已消

灭尽净了。在他把帝国的烦琐的治理事务全交给那些一文不

值的宠臣的时候，他珍视统治权的唯一原因是他能靠它无尽

无休地发挥他的淫荡的性欲。他的时间全花费在一个养着来

自各个地方、各种身份的三百个美女和三百个男孩的后宫中；

其中任何一个人如果诱奸无效，这位残暴的淫棍便立即武力

解决。关于这种超出人性或人格所许可的范围，不顾一切任

意乱交的情景，古代历史学家曾有许多详细记载；但是我们

实在难以将那些如实的描写翻译成可以入目的现代语言。在

发泄情欲之外的空闲时间，则进行一些最下流的娱乐活动。一

个文明时代的影响和煞费苦心的辛勤的教育，在他的粗野、残

暴的头脑中没有留下丝毫希望求知的印记；他可说是罗马皇

帝中对求知丝毫不感兴趣的第一人。连尼禄也在音乐和诗歌

这类高雅的艺术中颇有造诣，或至少像是那么回事；如果他

不曾把他的轻快的消闲时间变成为关系到他的生活和野心的

严肃事务，那我们对他的追求也不会过于苛求的。但是康茂

德从他还是一个很小的孩子时候起，便表现出一种对一切理

性的或高雅的东西无不厌恶的情绪，而对一般俗人的爱好

——马戏或运动会、斗剑以及捕猎野兽他却无比喜爱。马尔

库斯为他的儿子找来的各门学科的大师对他讲的一切，他完

全无心去听并十分厌恶；而一些摩尔人或帕提亚人教他掷标

枪、射箭，他却十分高兴学习，而且很快就能在眼神的稳定，

手臂的灵巧方面和技术最高的教师不相上下。

这群追随着他的奴仆，他们的发迹本必须以主子的堕落

为重要依靠，自然对他这种不求上进的行为百般叫好。一些

别有用心的谄媚的言词倒使他想到希腊的赫耳枯勒斯正就是

依靠一些这类性质的赫赫功绩，打败勒梅安的雄狮、杀死埃

里曼托斯的野熊，才获得了神的位置，并在人的记忆中成为

不朽的英雄的。他们只是不曾说明，在人类社会形成的初期，

凶猛的野兽常常和人争夺荒野的土地，一次击败这些野生动

物的战斗完全是一种无罪的对人类大有裨益的英勇行为。在

罗马帝国这个文明国家中，野兽早已不在人前活动，远离开

了人口集中的城市。现在再跑到他们栖息的荒野中去惊扰它

们并把它们搬运到罗马来，让皇帝在众目睽睽之下亲手将它

们杀死，这事对皇帝来说十分荒谬可笑，对老百姓来说也只

会感到是一种威胁。康茂德完全不了解其间的差异，一心只

想到以赫耳枯勒斯作为光辉的榜样，并自称为（我们现在在

他的勋章上还能看到）罗马的赫耳枯勒斯。在皇家的徽章上

还可以看到在皇座边放着棍棒和狮子的图案；康茂德的塑像

在许多地方竖立起来，全都把他塑成，在他每日进行的残暴

的娱乐活动中，他一心想要在勇武和灵巧方面与之媲美的那

位神灵的形貌。

在这种逐渐使他天生的一点羞耻之心丧失殆尽的颂扬声

的刺激之下，康茂德决定要在罗马人面前表演那迄今为止还

只限于在皇宫之内对少数身边的幸臣表演的功夫。到了指定

的一天，出于谄媚、恐惧和好奇等等各种各样的动机，无数

的观众被吸引到圆形剧场上来；这位皇帝表演家的非同一般

的技艺马上引起了一阵阵他确也当之无愧的叫好声。不论他

是看准那野兽的头还是心脏，同样一出手便能命中，使之立

即毙命。用一种形似月牙的箭，康茂德能在一只鸵鸟迅速奔

跑中切断它的细长的脖子。一只黑豹被放了出来，这位弓箭

手一直等着它直向一个浑身发抖的罪犯扑去。就在这一霎那

箭飞了出去，黑豹应声倒下，那个犯人却安然无恙。剧场的

狮房的门被打开，立即有一百头狮子同时跑了出来；但在它

们愤怒地绕着竞技场奔跑的时候，一百支箭从箭无虚发的康

茂德手中飞出，使它们一只只倒地死去。不论是大象的厚皮

还是犀牛的鳞甲都挡不住他的攻击。埃塞俄比亚和印度送来

了它们的最独特的产物；有几种在圆形剧场被杀害的动物，除

了在绘画中，或甚至是在想象中，过去谁也不曾见到过。在

这类表演中，场上总采取了最可靠的防范措施，以保护这位

罗马的赫耳枯勒斯，以防止有任何一头野兽，可能不考虑皇

帝的威严和这神的神圣性不顾一切地向他扑过去。

但是，群众看到他们的君主竟然自愿加入格斗士的行

列，并以在一种被罗马的法律和习俗公正地斥为最可鄙的

职业中一显身手为荣，连他们中地位最低下的一些人也感到

羞辱和愤怒。他选用了圆盾手的服装和武器，他和执网斗士

的战斗一般是圆形剧场血腥的竞技活动中最生动的一场。圆

盾手戴着头盔，手执一把长剑和一个圆盾；他的裸体的对手

手里就只有一张大网和一把三刃叉；他要用网套住对方，或

用叉把敌人刺死。如果一掷不中，那他便必须一边逃开圆盾

手的追逐，一边准备用他手中的网进行第二次攻击。这位皇

帝总共进行过七百三十五、六次这种战斗。这一光辉战绩曾

被十分详细地记录在帝国的国事记录中；他不可能把任何丢

人的场面略去，他从格斗士的共同基金中提取津贴，其数目

之庞大已成为罗马人民的一项新的、最为可耻的赋税负担。我

们很容易认定在所有这些格斗中这位世界的主宰永远都是胜

利者：在圆形剧场他的胜利不一定全都充满血腥味；但当他

在格斗士学校，或在他自己的宫廷中进行练习时，他的可怜

的对手常不免荣幸地受到康茂德亲手赐与的一次致命的御

伤，不得不就此用自己的血结束自己谄媚的一生。他这时对

赫耳枯勒斯的称号又感到讨厌了。现在任何名字也不如一名

出色的圆盾斗士的名字保罗斯听来更为悦耳了。这名字被刻

在他的一个巨大的塑像上，同时在元老院的既悲痛又赞赏的

巨大的欢呼声中也曾一再出现。琉西娜的仁德的丈夫克劳狄

乌斯·蓬皮安努斯是元老院中唯一一个不曾辱没自己的职位

的元老。作为父亲，他容许他的儿子们，从他们的安全考虑，

前往参加在圆形剧场进行的各种活动。作为一个罗马人，他

声称他的生命虽掌握在皇帝手中，但他决不能眼看着马尔库

斯的儿子随便侮辱自己的人格和尊严。尽管他抱着这么一种

勇敢的决心，蓬皮安努斯却终于逃脱了那暴君的仇恨，有幸

体面地保住了自己的性命。

康茂德现在在犯罪和无耻行径方面已达到了登峰造极的

地步。在朝臣们谄媚的欢呼声中，他自己也已清楚看出，他

只配受到他的帝国中任何一个有头脑、有品德的人的唾骂与

仇恨。他对这种仇恨的觉察、他对任何别人的好名声的嫉妒、

他对危机四伏的处境的正当恐惧，以及他在日常消遣中所养

成的以杀人为乐的习惯，都进一步刺激着他的凶残的本性。史

料中保存下了一长串因他的怀疑而被杀害的当政的元老的名

单，他曾出于无端的怀疑立即迫不及待地要查出任何不幸和

两安东尼家族有过不管多么遥远的关系的人，立即全部处死，

甚至连一些原来和他一起作恶、一起寻欢作乐的人也未能幸

免。他的残暴最后终于置他自身于死地。他曾经杀害了许多

最高贵的罗马人而未受到任何惩罚；但他一旦引起自己家里

的人的恐惧也便立即招来了自身的毁灭。他的最受宠爱的情

妇马西娅、他的内侍埃克勒克塔斯和他的卫队长莱塔斯，看

到了他们的伙伴和前任所遭到的命运，决心阻止，或者由于

那暴君一时的疯狂，或者由于人民忽然爆发的愤怒，随时可

能降临到自己头上的灭顶之灾。在他捕猎野兽回来正感到疲

惫不堪的时候，马西娅抓住机会给她的情人送上了一杯酒。康

茂德上床睡觉了，但当毒药发作加上酒醉，他在床上来回折

腾的时候，一个强壮的青年，一位职业摔跤手走进他的卧室

里来，毫不费力地将他掐死。在罗马城或甚至宫廷中有任何

人怀疑到皇帝已死之前，他的尸体已被运出了皇宫。这便是

马尔库斯的儿子的下场，一个遭人痛恨的暴君，凭借着人为

的统治力量竟能在１３年时间中，压迫着论个人体力和办事才

能都不在他之下的数百万臣民，而最后要将他消灭却也竟是

如此容易。

    在关于康茂德的叙述中，吉本完全相信了被这位皇

帝的行为所激怒的一些思想保守的人所发出的怨言。康

茂德具有非罗马的观点，并对传统的自由观念进行挑战。

他开始要使罗马改变过于中央集权的格局。作为“罗马

的赫耳枯勒斯”和“新升的太阳”，他超越旧的各民族的

礼拜方式，并使之统一起来，他为塞维鲁家族开辟了道

路。谋害他的那些人代表着一股反动势力。这些阴谋家

把最高统治权交给了一位年纪很大、思想保守的元老佩

提那克斯。佩提那克斯在试图进行几项改革之后，被他

的禁卫军杀死。他仅只统治了８６天。


北极星书库-romanch05

军事寡头政治的形成和东方文化的流入

第五章

禁卫军出卖帝国。塞普提米

乌斯·塞维鲁的兴起。

杀人的刀剑在一个广大的王国中比在一个小市镇上更能使人

感觉到它的威力。最有才能的政治家们已曾计算过，任何一

个国家，如果容许全人口百分之一以上的人吃粮当兵，什么

事也不干，那这个国家未有不民穷财尽的。但是，尽管这种

相对的比例可能都大致相同，军队对社会其余部分人口的影

响却因军队实力强弱的不同而有所差异。除非有一定数量的

军人完全团结一致，同心同德，任何军事科学和训练也都不

会真有什么作用。人数太少，团结得再好也不顶用，人多而

指挥不灵，什么事也办不成；这一机器也和任何其它机器一

样，过于精巧，或让它的弹簧受力过大，它的力量也会完全

被毁。要弄清这一点只要想想，绝没有一个人仅凭天生的力

气、特别的武器或什么特种技能，就能制服一百个人，使他

们永远处于他的统治之下。一个市镇上或一个小地区的暴君

很快会发现，身边的一百个武装人员要用来保护自己，不受

１００００农民或公民的侵犯，那力量可未免太小了；但是，如有

１００００名训练有素的士兵，在一个暴君的统领下，却能让一千

万臣民俯首贴耳；而且如有１５０００名卫队就可以让一个人口

最多的巨大首都的满街人民全吓得敢怒而不敢言。

罗马禁卫军的失控的疯狂行为是罗马帝国衰败的最初朕

兆和动力，而他们的总人数实际还完全没有达到上面最后提

到的那个数目。禁卫军的建立始于奥古斯都。那个狡猾的暴

君感觉到法律也许能起一点装点作用，但显然只有军队能实

际维持他篡夺来的统治，于是逐步建立了这一支强大的禁卫

军，随时用来保卫他的人身安全、威吓那些元老、并用以防

止或尽快摧毁刚露头的反叛活动。这些士兵都受到特别的优

待，工资加倍，而且还享受着许多特权；但由于他们强大威

力可能会使罗马人民在万分惊愕之余，同时更感到十分愤怒，

因而在首都只驻扎着三个分队；其余的人则分散驻扎在附近

意大利的市镇上。但经过５０年的和平和奴役之后，提比略采

取了具有决定性意义的一步：一举钉死了套在他的国家身上

的镣铐。在为了减轻驻军对意大利造成的沉重负担，以及为

了加强对禁卫军的训练等好听的借口之下，他把他们全部集

中到罗马的一个永久性的军营中来，在各方面都更大大加强

了他们的力量，而且占据了最险要的地点。

对专制帝王的王位来说，这样一支无比强大的奴仆卫队

永远是必要的，但常常也是致命的。既然如此这般把禁卫军

引进了皇宫和元老院，一些皇帝总教导他们，一定要时刻看

到自身力量的强大和民政机关的虚弱；教导他们，以轻蔑的

态度看待他们的主子的罪恶行为，并抛开只有靠远距离和神

秘感才能保持的对那种假想力量的敬畏。长期处在这种由一

座富饶城市提供的安逸、奢侈的生活之中，自身具有莫大权

力的意识培养了他们的骄横；渐至使他们不可能不感到君王

的生死、元老院的权威、公众的财富、帝国的安危实际全都

掌握在他们的手中。为了使禁卫军不致沉溺在这危险思想之

中，一些最坚强、地位最为稳固的皇帝也不得不恩威并用、赏

罚兼施，尽量满足他们的骄纵，争取他们的欢心，对他们的

越轨行为一味姑息，用大量赏金以买得他们的完全不可恃的

忠诚；这赏金自从克劳狄乌斯一步登天以来，便成为每一个

新皇帝继位时不能不支付的合法报酬。

禁卫军的鼓吹者更企图从理论上肯定他们靠武力获得的

权力；声称，依据最纯正的宪法原则来看，皇帝的任何任命

都必须得到·他·们·的同意乃是绝对必要的。执政官、将军和地

方官的任命权，尽管近年来已被元老院篡夺，实际却是罗马

人民的古老的不容怀疑的权利。但是，上哪儿去找罗马人民

呢？我们总不能认为和许多奴隶和外乡人混杂在一起充满罗

马街头的人群就是罗马人民吧；他们只不过是一群充满奴性

的群氓，在精神方面，也和在物质方面一样，穷得一无所有。

然而，这些国家的保卫者，他们是从意大利青年中挑选出来

的精英，受过军事和品德方面的训练，是真正的人民的代表，

也便最有权利来选定共和国的军事首领。这类论断不论如何

于理难通，而当凶横的禁卫军像那位野蛮的罗马征服者一样，

把他们的刀剑作为理论根据抛出的时候，自然谁也无言对答

了。

禁卫军残暴地杀害佩提那克斯的事实际已彻底粉碎了皇

帝宝座的尊严；他们接下去的行为则更进一步使得它威风扫

地了。军营中已再没有任何首领，因为甚至引起这场风暴的

卫队长莱塔斯，也明知众怒难犯，明智地躲开了。在这一片

疯狂的混乱之中，皇帝的老丈人，罗马市的总督苏尔皮西阿

努斯，他是在听到第一个兵变消息时被派往军营去的，原曾

想尽力使激怒的群众安静下来，但一些杀人犯用长矛举着佩

提那克斯的头颅欢呼着回到军营里来的情景却使他立即沉默

下来了。尽管历史已使我们惯于看到，在狂热的野心的驱使

下，任何原则、任何其他考虑是都不会发生任何作用的，但

是，在如此恐怖的时刻，在皇位刚刚被一位和他如此亲近、如

此出色的皇帝的血涂满的情况下，苏尔皮西阿努斯却竟然还

极力想爬上那一宝座，这可真是一件绝对让人难于置信的事。

他已经开始在使用那唯一有效的论证，并正为君主的尊严讨

价还价，但这时禁卫军中更为小心谨慎的一些人，唯恐这样

私下成交，他们将不可能为如此昂贵的一件商品卖得一笔公

正的价钱，于是跑到军营外面去，大声高呼，宣称要将罗马

世界公开拍卖了，谁出价最高便将归谁。

这一混帐已极的做法，这种军人专横的最无理的表现，使

得全城的人都普遍感到悲伤、羞耻和愤怒。拍卖的事最后传

到了狄狄乌斯·尤利安努斯的耳中，这位非常富有的元老，不

管人民在遭受什么苦难，都整天忙于山珍海味的吃喝。他的

妻子和女儿，他的奴仆和住在他家的一些闲人毫不费力气就

使他相信他正该去占据这个皇帝宝座，更一再敦促他千万不

能错过这个千载难逢的机会。这位狂妄的老人于是立即赶到

苏尔皮西阿努斯还正在和禁卫军讨价还价的军营的围墙外

面，开始和苏尔皮西阿努斯比着出价。这一项下流的交易在

几个忠诚的信差的帮助下进行着，由这些信差来回传递消息，

一次次告诉他们那另一位候选人已出价多少。苏尔皮西阿努

斯已答应给一个士兵５０００德拉克马（大约１６０多镑）；这时

急于获得皇位的尤利安努斯一下提出６２５０德拉克马，也就是

２００镑以上了。军营的大门立即为这位大买主敞开了，他立即

被尊为罗马皇帝，并接受了士兵们的效忠宣誓，他倒也还有

点剩余的良心，当场宣布对于苏尔皮西阿努斯和他争夺王位

的事，一概不予追究。

现在该轮到禁卫军来满足出卖皇位时议定的条款了。他

们把这位他们一边侍奉着一边深感厌恶的君主安置在他们的

队伍的中心位置，四周用他们的盾牌包围着他，排成作战时

密集的方阵，带领他穿过市中心空无一人的街道。元老们奉

命全体集合，原来和佩提那克斯关系特殊的朋友以及和尤利

安努斯有个人恩怨的一些人现在都感到有必要在这一值得庆

贺的革命中显得格外的兴高采烈。在尤利安努斯和他的士兵

挤满元老院之后，他开始大谈他是如何在自由选举中获得了

胜利，自己的品德是如何高尚，以及他如何完全相信自己深

受元老院的爱戴。谄佞的元老院成员同声为他们自己和人民

的幸福表示祝贺；声称将对他效忠，并把所有应属于皇帝的

一切重大权限全都交他掌管。离开元老院，尤利安努斯仍由

原来那支军队陪同前往接管皇宫。一进去，他第一眼见到的

是佩提那克斯的无头的尸体和为他准备的一顿十分简单的晚

餐。前者他看了看完全不以为意，后者却使他不禁嗤之以鼻。

他立即下令备办下无比丰盛的筵席，饭后掷骰子、观看著名

舞女皮拉德斯的舞蹈，直乐到深夜。然而，有人注意到，在

那尽力讨好他的人群已散去，他被独自留在黑暗、孤独和可

怕的沉思中的时候，他却通夜不曾入睡；他也许不能不反复

想到自己实在不该冒失地干下这么一件蠢事，想到一些品德

高尚的前代皇帝的命运，以及不是靠能力获得，而是靠金钱

买来的这个皇位是如何靠不住，如何危险。

他完全有理由感到不寒而栗。在他登上这个世界的宝座

之后，他发现他不但再没有一个朋友，甚至连一个追随者也

找不到了。禁卫军自身对他们出于贪婪昧心接受的这位皇帝

也感到可耻；另外，所有的公民都无不认为他的忽登高位是

一件十分可怕的事，也是对罗马帝国名声的莫大侮辱。贵族

们，由于他们的显著的地位和大量财产不得不格外小心谨慎，

尽量掩盖着自己的真实情绪，总带着满意的微笑，以尽心尽

职的态度来对待皇帝伪装的温善。但人民，却借着数目众多

和身分不明的掩护，敢于随意发泄自己的不满情绪。罗马的

街头和公共场所不时回响着他们的呼叫和诅咒声。愤怒的群

众曾公然向尤利安努斯提出质问，并拒绝他给他们的大笔的

钱，另外，他们认识到光是他们自己的仇恨不可能有任何作

用，于是便向边境上的军团大声疾呼，要他们重新恢复罗马

帝国被辱没的尊严。

    潘诺尼亚的军团拥戴塞普提米乌斯·塞维鲁为罗马

皇帝，在越过阿尔卑斯山以后，更得到了元老院的承认。

尤利安努斯被处死。接着塞维鲁击败了其它王位争夺者，

叙利亚的总督尼格尔·培斯凯尼乌斯和不列颠总督阿尔

比努斯。

塞普提米乌斯·塞维鲁

一个专制君王的真正利益一般是和人民的利益一致的。

他们的众多的数目、他们的财富、他们的安宁和安全乃是他

的真正伟大的最好的，也是唯一可靠的基础；而且即使他毫

无高尚品德可言，出于谨慎的考虑，也可能会代替品德指使

他走上同一条道路。塞维鲁把罗马帝国看作是他自己的财产，

一旦抓到手中他便要对这么一件无价之宝尽心尽力地加以培

育和改善。一些健康的法令，雷厉风行，很快就纠正了自马

尔库斯去世以来，在政府的各个部门普遍存在的各种弊端。在

司法方面，皇帝的裁决一般都能做到仔细、明智和公正；有

时如稍稍偏离公正原则，那一般也是为了照顾穷苦的被压迫

的人民；这也并非真是出于仁慈，而只是一个专制君主，要

显得自己肯于屈尊，并力图使他所有的臣民全降至同样绝对

依附于他的地位的一种自然倾向。他不惜花费重金进行建设

的兴趣、处处讲究排场，特别是常常分给人民大量谷物和物

品的做法，都是得到罗马人民欢心的绝对有效的办法。内乱

引起的灾祸完全消除了。又一次在地方各省也出现了安宁、繁

荣的和平景象；许多由于塞维鲁的慷慨得到恢复的城市被称

为他的殖民地，并建立了许多公共纪念物，以表示人民的欢

欣和对他的感激之情。罗马在这位好战的确有成就的皇帝的

统治之下又重振了昔日的声威，他的确有资格骄傲地宣称，他

接手治理的是一个内忧外患频仍的国家，而交出的却是一个

沐浴在牢固、普遍和公正的和平之中的国家。

尽管内战的创伤似乎已完全愈合，它的致命的毒性却仍

然潜伏在国家机构的机体之中。塞维鲁具有相当的活力和才

能；但是第一位恺撒的勇武精神，或奥古斯都的周到的政策，

都难以制止踌躇满志的军团官兵的傲慢。由于感激、由于错

误的政策，也由于似有必需，塞维鲁竟然决定放松严格的纪

律。他让那些士兵都戴上金戒指以满足他们的虚荣心，让他

们带着妻子安闲地住在军营中，尽量让他们过着舒适生活。他

把他们的军饷加到比过去任何时候都多，并且先是告诉他们

等着，遇有任何危险事务或喜庆节日可能会有额外的犒偿，后

来则更变成了公开讨要。渐渐一个个养尊处优、自高自大并

由于享有危险的特权而显得比一般人民位高一等，很快已完

全无能进行艰苦的军事行动，却只会欺压人民，而且也完全

不能接受任何正当的管束了。他们的官员由于自己高超的地

位更是始终享受着奢侈豪华的生活。现在还能看到现存的塞

维鲁的一封信，哀叹军队的无法无天状态，敦促他的一位将

军，从高级军官作起开始进行必要的改革；因为，他颇有见

地地说，一个军官如果得不到士兵的尊敬，他便永远也不能

使他们服从他的命令。如果这位皇帝按照这一思路继续想下

去，他将会发现，这一普遍存在的腐败政策的最主要的根源，

也许并不是他们的最高统帅所作出的榜样，却应归之于那种

十分有害的纵容。

那些杀掉他们的皇帝，把帝国出卖掉的禁卫军受到了犯

下叛国罪的正当惩罚；但尽管危险，却不能没有的卫队，很

快便由塞维鲁以一种新的模式建立起来，而且人数变成了过

去的四倍。从前这些士兵仅限于在意大利境内招募，现在由

于邻近各省的人也逐渐学会了罗马人的较温和的态度，召兵

范围已扩大到了马其顿、诺里孔和西班牙。于是，按塞维鲁

的规定，原来那些只能装装样子、根本不能打仗的文雅的军

队，将由不时从所有边区各军团抽调出来的一些最有力量、最

有勇气和最忠诚的人来代替，让他们进入他们所向往的禁卫

军的行列，也以此作为给他们的报酬和荣誉。在这一新规定

之下，意大利的青年都不再习武了，首都人民怀着惺恐的心

情，观望着出现在罗马街头的成群结队的奇特形貌和举止的

野蛮人。但塞维鲁却自我吹嘘说，各外军团从此将会把被挑

选出来的禁卫军看作是整个军威的代表；靠着这一支在装备

和人员配备方面都大大优于可能用来和它对抗的任何兵力为

５００００人的部队，便永远可以粉碎任何叛乱可能取得胜利的

希望，并保证使帝国永远处在他和他的后代的掌握之中。

于是，这支受宠的强大的部队的司令官便立即成了帝国

的第一重要职位。由于政府已堕落成为军事专制政府，原来

不过简简单单是一个禁卫军首领的卫队长，现在却不仅统帅

着全部军队，同时还管辖着国家财政，甚至法律。在每一个

行政部门，他都能代表皇帝本人，并行使他的一切权力。第

一个享有并滥用这种巨大权力的是塞维鲁的得宠的总理大臣

普劳提阿努斯。他的统治延续了１０年，直到他和皇帝的大女

儿结婚的时候，这件事看似将使他永远福星高照，不料却倒

招来了他的毁灭。由于看到普劳提阿努斯的巨大野心和可

怕的危险性，在宫廷里已逐渐滋生对他的仇恨情绪，并已有

逐渐发展成为一次革命之势，当时还仍然喜爱他的皇帝被迫

不得不勉强同意将他处死。在他倒台之后，一位负有盛名、极

为出色的法学家被任命担任了这责任重大的禁卫军队长职

务。

直到塞维鲁临朝以前，各代皇帝，通过他们对元老院的

真实或虚假的尊重，通过他们对奥古斯都所制定的细致的民

事政策的亲切关注，表现出了他们的高尚品德，甚至明智的

头脑。但塞维鲁在一味讲究服从的军事训练中度过他的青年

时期，成年后更习惯于如发布命令一般的专制主义。他的说

一不二的顽劣态度使他无法发现，或难以承认，在皇帝和军

队之间保持一个不论多么有名无实的缓冲力量是大有好处

的。他耻于承认自己是那个对他十分厌恶而又因他一皱眉头

便浑身战栗的集体的奴仆；只要命令能使他的要求得到满足，

他便一概靠命令解决问题；他在各个方面都按照一个君主和

征服者的风度行事，而且毫不掩饰地行使着全部司法权力和

行政职权。

对元老院的胜利是轻而易举，同时也是极不光彩的。每

一个人的眼睛和心事都全集中在同时拥有国家的军力和财富

的最高行政官的身上；而既非由人民选出又无军队保护，又

得不到公众精神上的支持的元老院，则只能靠旧观念这个微

弱的行将崩溃的基础勉强维系着它的日渐削弱的权威。关于

共和制的精辟的理论已在不知不觉中消失，让位给更自然、更

具体的对君主制的感受了。在自由和罗马的荣誉等观念逐渐

传到对旧政府或者一无所知，或者只抱有厌恶情绪的各省去

的时候，赞美共和制的美好传统便已渐渐归于消灭了。两安

东尼时代的希腊历史学家，怀着恶意的欢乐心情，曾注意到，

虽然这位罗马君主，囿于已经过时的偏见，不自称为王，他

实际享有国王的一切权力。在塞维鲁的统治下，元老院里充

满了从东方各省前来的高雅、能言善辩的奴隶，他们通过巧

妙地阐述“奴道”的原则，使对人谄媚变成为了合理行为。这

些新的特权的鼓吹者，一方面对人灌输服从的天职，一方面

也必然大谈自由的危害，颇得到朝臣们的欢心，一般人民也

似乎能勉强接受。法律学家和史学家异口同声宣扬说，皇权

的占有并非来之于代表们的委托，而是由于元老院已无可挽

回地放弃了自己的权力；还说皇帝已经从民法的限制中解放

出来。他可以随心所欲处置他的臣民的生命和财产，也可以

把帝国作为他私有的财产任意处理。最杰出的民法学家，其

中特别是帕皮尼安·保罗斯和乌尔皮安都在塞维鲁家族的庇

护下大行其道；而已和君主制体系紧密相连的罗马的法理学

却被认为已完全成熟并已达到完善的程度。

塞维鲁的同时代人，对他治下的和平、体面的生活甚为

满意，也便不再记得为达到这种生活所经历的种种残暴活动

了。后代的人，亲身尝到他的理论和榜样所带来的苦果，也

便正当地把他看作是招致罗马衰亡的罪魁祸首。


北极星书库-romanch06

第六章

塞维鲁王朝。卡拉卡拉和格塔。埃拉伽巴卢斯。

亚历山大·塞维鲁。妇女对朝政影响的增长。

    要登上伟大的地位，不论如何艰难和危险，一般总还可

能，通过对它本身的力量的意识和运用，使人保持一种积极

的精神：但是占有皇帝的宝座却不能给一个充满野心的头脑

带来长时期的满足。这一令人忧伤的真理塞维鲁就曾有所感

受，并曾公开予以承认。命运和才能使他从一个地位低下的

人忽然变成了人类的主宰。“他几乎什么都干过”，他曾对自

己说，“但一切都毫无价值。”不是为了获得，而是为了保有

一个帝国而忧心忡忡、年迈和病痛的折磨、无心求名并已满

足于既已拥有的权力，因此，对他来说，一切生活前景都已

不复存在了。如何才能使他的家族永远称雄于世已成为他的

抱负和他作为父亲的柔情中唯一愿望。

和大多数非洲人一样，塞维鲁非常热衷于魔法和占卜，对

于圆梦和解释各种朕兆都大有研究，更十分精通法理星象学；

这种学问，除了在现代，历代以来都始终控制着人的头脑。当

他还是里昂尼斯高卢的总督的时候，他失去了他的第一个妻

子。为挑选第二个妻子，他决心只在福星高照的女人中去找；所

以，他一发现在叙利亚的埃米萨有一位小姐天生皇后命，便

马上向她求婚并得到了她的同意。尤利亚多姆娜（这是她

的名字）完全对得起福星所许诺给她的一切。她甚至到了年

事已高的时候还仍然十分妖艳，她有生动的想象力、坚定的

意志和明智的判断，这在妇女中是极为少见的。她的温柔的

性格在她丈夫的阴沉、多疑的脾性上没有留下深刻的印记。但

在她儿子统治时期，她相当明智地处理了许多重大国家事务，

并因而享有一定的威望，有时还用她的温和主张改变了她儿

子的一些近于狂乱的行为。尤利亚自学文学和哲学都获得相

当成功，并因此闻名于世。她热心支持各种艺术，是所有才

智之士的朋友。文人学士为感激而发的恭维总说她品格高尚；

但是，我们如果可以相信古代历史中的流言蜚语，贞洁恐怕

远不是尤利亚皇后的最突出的品德。

两个儿子，卡拉卡拉和格塔是他们联姻的果实，也是帝

国注定的继承人。这两个虚浮的儿子很快便使父亲和罗马世

界的殷切希望全部化为了泡影，他们全都表现出一般王储所

有的那种无所事事、稳坐钓鱼台的架势，认定好运自会为他

们弥补才能和勤劳之不足。他们彼此之间丝毫无有好强争胜

之心，却几乎从孩童时候起，便显然有一种彼此水火不相容

的情绪。

他们的这种仇恨，成年后更为加剧，再加上双方的别有

用心的心腹巧妙的挑唆，更爆发为先是孩子起，渐渐成为认

真的互不相让的竞争；于是戏院、马戏团和朝臣全都划分成

了两派，各都起着对各自头目的希望和恐惧行事。谨慎的皇

帝，通过各种苦口婆心的劝告，并晓之以利害，力图消除那

日益增长的仇恨。两儿子之间令人不快的不和给他的一切生

活前景蒙上了阴影，威胁着要推翻他费尽心机、用无数人的

血浇铸起来、并一直使用一切力量和财富保卫着的皇座了。他

以不偏不倚的态度对待他们俩，任何赏赐都绝对一视同仁，对

两人都同时加以奥古斯都的称号，都赐给受人尊敬的安东尼

的名号；以致使得罗马世界第一次出现了三皇并立的局面。然

而，甚至这种对等看待的作法也只不过是在他们的斗争中火

上加油，凶猛的卡拉卡拉一味强调自己的长子权，较为温和

一些的格塔则尽力争取人民和士兵的好感。完全绝望的父亲

塞维鲁在无可奈何中预言说，他的弱小的儿子必将牺牲在较

强的儿子的屠刀之下；而他，转过来，也必将因为自己的罪

恶行径招致自身毁灭。

在这种情况下，有情报说在不列颠已爆发战争，并说北

部的野蛮人已向一个边区省发动进攻了，这时塞维鲁倒感到

十分高兴。虽然他的部将们的警惕完全足以逐出远来之敌，他

却决心要抓住这个光明正大的借口让他的两个儿子从只能堕

其心志、纵其情欲的罗马的奢侈生活中摆脱出来；让他们趁

着还年轻去体验一下艰苦的战争生活和治理工作。尽管他年

事已高（这时他已是６０多岁了），再加上痛风病，不得不让

人用担架抬着，他仍然在他的两个儿子、满朝文武和一支强

大军队的陪同下，亲身来到了那个遥远的小岛。他立即越过

哈德良和安东尼土垒，带着一举完成长期未完成的彻底征服

不列颠的打算，进入了敌人的国土。他一直深入到该岛的北

部边缘地区，但却始终未曾遇见一个敌人。隐蔽着的喀里多

尼亚的伏兵紧跟在他的部队的后方和两侧却一直未被发现，

他们不顾气候严寒和冬天的严酷条件，越过苏格兰的丘陵和

沼泽地带，据说使罗马人共牺牲了不下五万余人。在强大的

一再的攻击之下，喀里多尼亚屈服了，交出了他们的部分武

器和大片土地。但是他们的外表的归顺所维持的时间实际比

可怕的战斗进行的时间还短。等到罗马军团一撤退，他们便

又恢复了自行其是的敌对状态。他们的这种时刻兴风作浪的

态度激怒了塞维鲁，他又向喀里多尼亚派去一支军队，还让

他们带着他的最不留情的命令。不是去征服，而是要彻底消

灭掉所有那里的土著人。只是由于他们的这个恶劣的敌人的

死亡才使得他们幸免于难了。

既没有出现什么重大事件，也没有产生什么重要结果的

喀里多尼亚之战没有任何引人注目之处；但是，据人们猜测，

塞维鲁的这次侵略行动是和不列颠历史或不列颠传说中的最

光辉的时代联系在一起的，而这确也有相当的可能性。由于

最近一本书的出版而使其名声（包括他手下的众英雄和诗

人的名声）得以在我们的语言中重新复活的芬戈尔，据说就

在那个令人难忘的时刻，曾指挥喀里多尼亚人的军队避开塞

维鲁的主力，而在卡戎河边取得了一次决定性的胜利，并使

得世界之王的儿子卡拉库尔从他的部队中逃出，沿着他曾得

意一时的战线逃跑了。有关苏格兰高地的这类传说，至今仍

有一片片疑云缭绕；而且现代批评家的认真研究也还未足以

完全拨开那些疑云；但是，如果我们真能相信那一令人开心

的假说，认为芬戈尔确有仆人而且奥西恩确有诗集传世，那

互相竞争的不同民族之间的实际情况和处世态度的强烈对比

必会使得一些惯于哲学思维的头脑感到极大乐趣。这种对比

是绝不会有利于较为文明的人民的，关于这一点，我们只要

看一看塞维鲁的不顾一切的复仇心情和芬戈尔的慷慨大度；

卡拉卡拉的怯懦、毫无人性的残暴和奥西恩的勇敢、善良和

高雅的天才；看看那个被雇来的头目，他出于恐惧或自身利

害的动机，也和那些听到莫尔文国王的声音便会吓得拿起武

器的生来自由的战士们一样，在皇家的旗帜之下尽心服役；简

单一句话，只要我们想一想那未受教诲的喀里多尼亚人，随

着年岁的增长便会同时更具有了热情的自然的美德，而堕落

的罗马人却日益陷入为争夺财富和奴役他人的无耻的罪恶中

去，便完全够了。

卡拉卡拉和格塔

塞维鲁的日益恶化的健康情况和他最后的一次疾病更

加激发了卡拉卡拉灵魂深处的野心和罪恶念头。他已感到迫

不及待，而且对分得一部分帝国的局面也觉难以容忍，于是，

他不止一次企图进一步缩短他父亲已所剩无多的残年，并试

图（但并未成功）在军队中挑起一次兵变。老皇帝本来就曾

多次批评马尔库斯的十分无理的宽容态度；他本来只需采取

一个公正的果断措施便完全可以使罗马免受他的混帐儿子的

暴政之苦。完全处在同样的情况之中，他体会到法官的严厉，

如何会随时被父亲的柔情所冲淡。他磨破嘴皮，他发出各种

威胁，但就是不能实际惩罚；他这最后的也是仅有的一次宽

容态度，对罗马造成的危害更甚于他的一长串的残暴行为。头

脑的昏乱更刺激了他肉体的痛苦；他因为不能速死而烦躁，他

的烦躁也便加速了他的死亡。他于６５岁、光荣而卓有成效地

在位第１８年时死于约克。临死时他还在劝说他的两个儿子同

心协力，并让他的两个儿子都到部队中去工作。他的有益的

规劝始终也并未打动这两个冒失的青年的心，或甚至他们根

本也不曾理会；只是更为恭顺的军队，不曾忘怀他们对死去

的主子的效忠宣誓和他固有的权威，拒绝卡拉卡拉的请求，同

时宣称他们两弟兄都是罗马皇帝。两位新皇帝立即不声不响

离开喀里多尼亚，回到了首都，为他父亲举行了祀神似的殡

仪盛典，同时在欢呼声中被元老院、人民和各省奉为两个合

法的皇帝。哥哥的地位似乎比弟弟略高；但事实上，他们俩

平等地、各自独立地管理着国家。

这样一个分裂的政府，即使由两个原来相亲相爱的弟兄

来治理，最后也必然彼此难以相容。现在却由这两不相让，谁

也不希望，而且也不相信可能和解的仇人来支撑，那要想长

期存在下去自然是绝不可能的事。谁都可以看到，最后只能

由一人来统治，那另一个便必将倒下；于是两人全按自己的

打算来猜度对方的用心。为了不使自己遭到毒杀或刺杀，全

都采取了最严密、精细的防范措施。在他们匆匆穿越高卢和

意大利的旅途中，他们从未在同一张桌上用餐，或同在一间

屋里睡觉，让各省的人也全都看到这两弟兄十分不和的丑恶

情景。到达罗马以后，他们立即将广大的皇宫一分为二。在

他们各自的生活区域之间不容许有任何通道；所有的门和过

道都有士兵把守，完全和对待被围困的敌人一样，岗哨林立，

并严格按时换班。两个皇帝只在公共场合，在他们的痛苦万

分的妈妈面前相会；这时两人也都有无数随从和武装人员包

围着。即使在这种举行盛大集会的时候，不论如何粉饰也无

法掩盖他们俩彼此内心的仇恨。

这种隐藏着的内战早已使得整个政府十分不安了，这时

有人提出了一个似乎对互相仇视的两弟兄都会有好处的办

法。有人建议，既然两人在思想上已根本不可能和好，那他

们便应该判断利害关系，把帝国分成两半。分割的方案也已

经相当细致地草拟出来了。一致同意，卡拉卡拉作为长兄，应

当继续占有欧洲和西非部分；但他必须把亚洲和埃及的统治

权让给格塔；格塔可以考虑到，从富足和广大来讲并不次于

罗马的城市亚历山大里亚或安条克去建都；大量的军队将长

期驻扎在色雷斯海峡的两边，以守卫两敌对王国的边界；来

自欧洲的元老都应服从罗马君主的统治，而亚洲出身的元老

则追随东方的皇帝。正在进行中的谈判被皇后尤利亚的泪水

打断了，本来刚一提出这个主意，所有的罗马人便十分惊诧，

而且愤怒万分。这片巨大的强占来的土地经过时间和政策的

手的捏合已成为紧密相连的一个整体了，现在没有无比强大

的力量是无法将它撕开的。罗马人完全有理由担心，这被肢

解的两部分很快必将通过一次内战仍归一个主子统治；而如

果这分裂永远继续下去，那各省的分裂势必将带来这一直来

坚若盘石的帝国生命的结束。

如果这些条款得以实施，那这欧洲的君主可能很快便成

为亚洲的征服者了；但卡拉卡拉却得到了一个虽然更为罪恶，

却更为轻而易举的胜利。他假装同意他妈妈的请求，答应到

她的住处和他弟弟见面，商谈和解的条件。在他们正在进行

谈判的时候，几个事先隐蔽得很好的百人队队长拔出剑来直

向不幸的格塔冲去。他的母亲在慌乱中勉强把他抱在胸前；但

实际已无济于事。连她的手也被割伤，并沾满了她小儿子的

鲜血，这时她更看到她的大儿子正激动地起劲为那些刺客助

威。卡拉卡拉在这件事已办妥之后，便马上满脸恐惧神色，匆

匆向他唯一的避难所禁卫军的军营跑去，并立即跪倒在军营

所供奉的保护神的神像之前。士兵们想拉他起来，安慰他一

番，他却断断续续、语言错乱地告诉他们，他刚刚遭到了一

次莫大的危险，但侥幸逃脱了；意思说，他终于使他的敌人

的阴谋未能得逞，他现在决心要和忠于他的部队生死与共，士

兵们一直都喜欢格塔，但现在抱怨已完全无用，要报复显然

十分危险，而对于塞维鲁的儿子他们却仍怀有尊敬之心。他

们的不满在一阵咕咕哝哝中很快便全部消失，而卡拉卡拉也

立即使他们相信追随着他是完全合算的，因为他从他父亲统

治时期积累下的财富中拿出极大一部分慷慨地分给了他们。

现在，士兵们的情绪是他的权势和安危之所系的唯一重要条

件。他们表示支持他便使元老院不得不立即宣告对新皇帝效

忠。这个一味谄媚的集体，随时都准备见风使舵，听从命运

的安排；但由于卡拉卡拉希望压下一开始时公众的愤怒情绪，

在提到格塔的名字时还总带着几分尊敬，而且还为他隆重地

举行了一个罗马皇帝的葬礼。后代的人，因怜悯他的不幸，避

而不谈他的罪恶行为。我们总想着这位年轻的王子完全做了

他的充满野心的哥哥的无辜的牺牲品，却不曾想到他自己只

是没有力量，而并非不愿去完成那同样的报复和谋杀活动。

卡拉卡拉的罪行未受到任何惩罚。但不论是忙于公务，是

寻求欢乐，还是各种谄媚的言词却都不能使他逃避良心的谴

责；在精神极度痛苦不安的时候，他承认在头脑昏乱中常看

到他父亲和他弟弟像活着的时候一样满脸怒容前来责骂和威

胁他。他的这种犯罪意识原可以使得他尽力让人类看到他的

高尚品德，从而相信他的那些血腥举动实是身不由己不得已

而为之。但卡拉卡拉的悔恨却只不过使他力图从世上消灭掉

能使他想起他的罪行，或想起他的被谋杀的弟弟的一切。在

他从元老院回到皇宫的时候，他看到他的母亲在几位贵妇人

的陪同下，正对着她的过早死去的小儿子痛哭。满怀妒嫉的

皇帝竟对她们以立即处死相威胁；这一判决终于对马尔库斯

仅剩的一个女儿法迪娜执行了；而甚至痛苦万分的尤利亚也

不得不止住悲泣，压住叹息，对那刺杀事件报以微笑和赞同。

有人计算，大约有两万多男男女女，仅以被随便指为是格塔

的朋友而被处死。他的卫兵和奴仆、他的担任重要职务的大

臣、和他一起玩儿乐的伙伴、凡通过他的关系在军队或地方

得到提升的官员，再加上长串长串的瓜蔓抄，全都包括在流

放的名单之中；几乎是不放过任何一个和格塔有过任何微不

足道的联系、曾为他的死悲伤，或曾提到过他的名字的一切

人。和父亲同名的赫尔维乌斯·佩提那克斯就因为在不恰当

的时候开了一句玩笑便送掉了性命。出生于一个似乎以热爱

自由为传统特点的家庭也足以构成了特拉西亚·普瑞斯库斯

的罪名。最后，这类因特殊原因而受到株连或怀疑的人终于

全都处理完了；后来，当一位元老被指控为政府的秘密敌人，

而皇帝就因为一般看来这人确是个很有钱的品德高尚的人，

他便认为这就已经够了。根据这类不可辩驳的原则他常常会

作出最为残暴的结论。

如许多无辜公民的被杀只有他们的朋友和亲人暗中为之

落泪。禁卫军长官帕皮尼安的死却被作为一件大不幸的事公

开进行了追悼。在塞维鲁在位的最后７年中，他一直执行着

国家的最重要的职务，并通过他的有益的影响，始终领导皇

帝走在公正和仁政的道路上。塞维鲁充分认识到他的品德和

能力，因而在临终前恳求他要尽力维护皇室的昌盛和团结。而

帕皮尼安的忠心耿耿，为国效劳的作为却恰足以更加拨旺了

卡拉卡拉对他父亲时代的大臣早已怀有的怒火。在格塔被刺

杀以后，这位卫队长官奉命利用他的全部技巧和辩才发表一

篇为那一残暴事件辩解的演说。哲人塞涅卡也曾以阿格丽皮

娜的儿子和杀她的凶手的名义向元老院写过一封类似的

信。“犯下杀害亲人的罪行可远比为之辩解容易”，是帕皮尼

安当时的回答；他毫不犹豫地在死亡和正义之间作出了自己

的选择。这种避开宫廷中的明争暗斗，不遇事随俗，抛弃职

业上的使乖弄巧手段，出污泥而不染的凛然正气，较之他的

一切重大职务、他的各种作品，以及他作为一位法学家在罗

马法学界长期保持着的崇高名声，都更给帕皮尼安这个名字

增加了更为灿烂的光辉。

在此以前，一直使罗马人最感幸福，或在生活艰苦时最

为欣慰的是，皇帝们的罪恶意图受到了压制，而他们的美德

得以发扬了。奥古斯都、图拉真、哈德良和马尔库斯都经常

在他们的广阔的国土上亲自到各处去视察，他们的行踪所至

都能让人们看到明智和仁德行为的印迹。提比略、尼禄和图

密善等人则几乎始终居住在罗马或其近郊的别墅中，对他们

的暴政直接受害的，差不多仅限于元老和骑士等人。但卡拉

卡拉却可说是人类的共同敌人。他在杀害格塔大约一年之后，

便离开了首都（而且再也没有回来过）。在他其后的统治时期，

他一直在帝国的几个省份，特别是东部几省中度过他的岁月，

而所有那些省份，一个接一个，都变成了他行使掠夺和残暴

的据点。元老院由于对他的瞬息万变的情绪恐惧万分，只得

每天不惜花费巨资为他提供吃喝玩乐的场所，而他则总嗤之

以鼻，立即赏给他的卫兵们去享受；他们还在各个城市为他

修建宏伟的行宫和戏院，可他自己既从来不去看看，也从来

不下令立即撤除。最富有的家庭，都由于交纳无理的罚金或

财产被没收而一譬如洗，人民中的绝大部分都由于巧立名目、

日益增多的赋税而穷苦不堪。在国内完全平静无事的时候，稍

有一点不如他意的事，他便会在埃及的亚历山大里亚发布命

令进行大规模屠杀。自己躲在一个极安全的地点，塞拉庇斯

的神庙中，他观望并指挥杀害了数以千计的罗马公民和外乡

人，从不考虑被杀人数共有多少，或他们各犯有什么罪，因

为他曾经毫不动感情地通知元老院，所有的亚历山大里亚人，

包括所有已被杀和幸免的人，全都同样有罪。

塞维鲁的明智的教导在他的这个虽非全无想象力和辩

才，而同时却毫无判断力和人性的儿子的头脑中并未留下任

何深刻印象。一个为暴君所赞赏的危险格言却深得卡拉卡拉

的称许，并被他到处加以滥用——“保证能得到部队的欢心，

对其他的臣民全可视如粪土。”但是，他父亲的慷慨还多少受

到必须谨慎从事的约束，他对部队虽十分纵容，但从不曾放

弃坚决的领导。而这儿子的一味放纵却成了他的全部统治策

略，其结果便必然既毁掉了军队，也毁掉了整个帝国。军队

的战斗力不是通过严格的军营中的训练而日益加强，却是在

城市的奢侈生活中全部消磨殆尽。过多的月薪和额外的赏赐

使国家财政支绌，而军人却人人富有，而事实上必须使他们

经常处于清苦生活之中，他们才可能平时谦恭知礼，战时为

国效命。卡拉卡拉态度横暴、傲慢；但和部队在一起时，他

却甚至忘了自己的尊严，让士兵们跟他一起没上没下地打闹，

完全不考虑自己作为将军的重要职责，在穿着和态度上也处

处模仿普通士兵。

像卡拉卡拉这样一种性格和行为的人是既不可能赢得爱

戴，也不可能获得尊敬的；但是，只要他的罪恶活动对军队

有利，他便可以确保免遭叛乱之灾。一次由他自己的妒嫉心

理引起的阴谋活动最后却终于置这个暴君于死地了。禁卫军

的领导权由两个大臣分担。军事部分交托给亚得文图斯，一

个颇有经验但能力有限的军人；民政事务则由奥皮利乌斯

马克里努斯掌管，他凭着自己熟练的办事能力，冠冕堂皇地

使自己爬到了那一高位。但他能否获得宠幸却完全得随皇帝

反复无常的情绪而定，而且皇帝的极轻微的怀疑或任何一点

意外情况都完全可能使他性命不保。一个善知过去未来的亚

洲人不知是出于恶意还是荒唐的幻想，忽然作出一个十分危

险的预言，断定马克里努斯和他的儿子注定要统治罗马帝国。

这一说法很快在全省传开；后来把那人捆绑起来带到罗马，他

却在该城的负责人面前坚持说，他的预言绝不会有错。这位

行政长官曾得到紧急的命令，要他弄清这两个卡拉卡拉继承

人的情况，于是立即把他审讯那个亚洲人的经过向当时正设

在叙利亚的皇宫报告。但尽管送信人日夜兼程而进，马克里

努斯的一个朋友却仍然设法把这迫在眉睫的危险告诉了他。

皇帝拿到了从罗马来的公文；但他那时正忙于参加赛马，连

拆也没拆开便全部交给了禁卫军队长，告诉他其中不关紧要

的事由他代为处理，如有什么重要事情再向他报告。马克里

努斯从公文中得悉自己的恶运，决定全力阻止其事。他设法

挑起一些下级军官的不满，决定假手于最近曾被拒绝提升为

百人队队长的士兵马文提阿利斯。卡拉卡拉的虔诚促使他要

从埃德萨到卡雷著名的月神庙去进一次香。有一支马队护卫

着他；但在半途中因事必须停下来的时候，他的卫兵本来都

必须和他保持一定的距离，而这时马尔提阿利斯却假装有事

向他走过去，用匕首将他刺死，这勇敢的刺客立即被禁卫军

中的一个西徐亚的弓箭手杀死。这个魔鬼的一生也就这么结

束了，他的一生是整个人类的耻辱，可恨罗马人竟能容许他

进行若干年的统治。对他无限感激的士兵只记得他对他们的

偏爱和慷慨，全不管他一生的罪恶，竟强迫元老院出卖自己

的尊严和宗教的尊严也把他尊为神灵。当这一神灵还在人世

的时候，他认为只有亚历山大大帝是一位值得他敬佩的英雄。

他自己用了亚历山大的名字和旗号。组建了马其顿方阵式的

卫队，迫害亚里士多德的门徒，并且以一种孩童的狂热唯一

一次表露出对品德和荣誉的关心。我们很容易想象，在纳尔

瓦战役和征服波兰之后，查理十二（他虽然仍然缺乏菲利普

的儿子的那种更为高雅的成就）也许可以自吹说，他在勇敢

和宽厚待人方面不在他之下；但卡拉卡拉的一生却没有干过

任何一件事说得上近似那位马其顿英雄的行径，只除了他也

曾大量屠杀他自己的和他父亲的朋友。

    马克里努斯被禁卫军推上了皇帝宝座。他企图改革

军队的打算使他遭怨恨。塞普提米乌斯·塞维鲁的姨妹

尤利亚·梅萨声称她的孙子是卡拉卡拉的孩。他被推为

皇帝并袭用了安东尼的名字。马克里努斯失败被杀，于

是安东尼和他的满朝文武便开始向罗马进发。

埃拉伽巴卢斯

由于新皇帝全部身心只在于吃喝玩乐一类最无聊的事情

上，他的奢侈无比的从叙利亚到意大利的行程竟花费了好几

个月的时光，他在尼科米底亚度过了他取得胜利后的第一个

冬天，在那里一直拖延到第二年夏天才威风凛凛地进入首都。

在他到达之前，他下令把他的一副维妙维肖的肖像立即挂在

元老院的胜利之神的圣坛上，这画像虽然十分逼真，却使罗

马人清楚地看到了他的形貌的猥琐。在画中，他穿着一身金

光闪闪的丝绸的牧师服装，学着梅德人和腓尼基人的打扮，衣

襟宽松飘洒；他头上戴着一顶三重冕，多条颈圈和手镯上都

镶嵌着价值连城的珠宝。额头染作黑色，两颊涂上不自然的

红色和白色。一些态度严肃的元老都不禁发出一声哀叹说，罗

马人在长期经历过严厉的本国暴君的统治之后，现在又该俯

伏在华贵的女性的东方暴政之下了。

在埃米萨，以埃拉伽巴卢斯的名义，在普遍相信是从天

上落在这块圣地上的一根圆锥形的黑石柱之下，向太阳神进

行了膜拜。安东尼把自己得以荣登宝座的好运完全归之于这

位保护神，也不是完全没有道理的。在他的统治期间，他所

干的唯一一件严肃的事，便是出于迷信的对神的感恩。要让

那位埃米萨之神高于地球上的其它一切宗教的神祗是他热情

追求并引以自豪的一个伟大目标；而且他对埃拉伽巴卢斯这

个称号（因为他自称为教皇，并极其乐意采用这一神圣的名

字）比对帝王的一切宏伟的称号都更感兴趣。在一次走过罗

马街头的庄严的仪式中，地上洒满了金粉；那镶嵌着宝石的

黑色的石头放在一辆由六匹一色雪白、装备豪华的马匹拉着

的车上。这位虔诚的皇帝自己抓着缰绳，两边由他的大臣们

护卫着倒退着缓缓行进，说是这样他便可以享受永远和神同

在的幸福。在修建在帕拉丁山的一座无比雄伟的神庙中，奉

献给埃拉伽巴卢斯神的各种祭礼无不极尽其奢华、庄严之能

事。最醇的酒、最奇特的牺牲、最稀有的香料全都毫不吝惜

地堆放在他的圣坛上。在圣坛的四周由叙利亚姑娘组成的合

唱队，和着野蛮人的音乐节奏，跳着最为淫荡的舞，而一些

最为严肃的国家和军队的重要人物，则穿着腓尼基的长袍，带

着虚假的热情和掩盖着的愤怒，煞有介事地干着那极端无聊

的勾当。

皇帝的狂想使他曾企图把安希利亚和巴拉狄昂以及努马

曾表示忠心信仰的一切神圣的象征全都移到这座神庙里

来。许多小神全按其身份的高下守护着这威严的埃米萨之神；

但即使这样，他的朝臣还显得有欠完备，因而最后把一位最

受人尊重的女神也弄到了他的床上。最初拟选作他的伴侣的

是帕拉斯；但考虑到她的好战的凶狠姿态也可能会吓退一

位叙利亚神灵的柔情，于是，受到亚洲人崇拜被称作阿斯塔

特的月神被看作是太阳神的最合适的伴侣。她的塑像，连同

作为嫁妆送到她庙里去的丰富的奉献全部在鼓乐声中由迦太

基送到了罗马，而举行这次神秘婚礼的那一天在首都以及在

帝国全国全都进行了欢庆。

一个有理性的好色之徒总始终对温和的自然要求抱着一

定的尊敬，并力图通过社会交往、人与人的亲密相处、淡化

这方面的情趣和想象，以使感官的需要得到更高尚的满足。但

是这位埃拉伽巴卢斯（我讲的是那个叫这个名字的皇帝），由

于被自己的青春、自己的国家和幸运所毁，发疯一般毫无节

制地沉溺在最低级的淫乐之中，不要多久也便对这种自己沉

溺其中的享乐感到厌恶和腻味了。于是，他不得不求助于各

种人为的刺激力量：成堆的各样的女人、各种各色的酒和佳

肴、经过精心设计的各种姿态和春药全被用来挑拨起他的已

经衰败的情欲。这是这位君主唯一关心并加以扶植的一门学

问，这方面出现的新名词和新发现，构成他的统治时期的唯

一特色，并使他在后人中留下万代骂名。一种心血来潮似的

肆意挥霍填补了欣赏能力和高雅情操方面的空虚；而当埃拉

伽巴卢斯疯狂无度地大量抛撒人民的财富的时候，他自己和

他的一些谄媚者却都大声赞扬这种在温和的前代皇帝时期闻

所未闻的精神面貌和宏伟气势。颠倒冷暖不同的四季顺序、戏

弄臣民的热情和偏见、破坏一切自然和社会礼仪的法则都在

使他最为开心的娱乐项目之列。成队的情妇、一日三换的妻

子，其中有一个是从灶神的神庙拉来强加蹂躏的女尼，仍无

法满足他的已无能为力的情欲。这位罗马世界的主人还极喜

欢学女人打扮，喜爱纺纱杆更胜于权杖，他把帝国的最高职

位全分配给他的无数的情人；其中有一个甚至公开被赋以皇

帝的，或者按他更为经常自称的说法，皇后的丈夫的头衔和

权限。

也许有人会觉得这里所讲埃拉伽巴卢斯的罪恶和愚蠢恐

难免夹有许多想象成份或出于偏见的夸大。然而，我们仅以

其公开暴露在罗马人民面前、并得到当时严肃的历史学家证

实的一些情景来看，我们也不能不认为其无法形容的卑劣下

流程度实为任何一个时代或国家所罕见。东方帝王的淫荡行

为总限制在后宫的四墙之内，非一般人所能窥视。荣誉和高

贵感又使得现代欧洲的宫廷讲究较高尚的娱乐、顾全体面、尊

重公众舆论；而那些堕落和极端富有的罗马贵族却不惜使自

己的一切凡能从由各种民族和各种社会习俗汇成的汹涌的污

流中所能找到的罪恶要求全能得到满足。他们生活在他们的

奴隶和食客之中，既无因犯罪而受到惩罚之虞，也不怕任何

人批评。至于皇帝本人，他对他的各级的臣民都同样不屑一

顾，完全可以毫无顾忌地尽情享受皇家荒淫奢侈的特权。

人类中最下贱者也敢于痛斥在他自己身上也完全存在的

别人的狂乱行为；而且很容易会找到年龄、性格或地位方面

的微小差异，以表明其间完全有理由分别看待。无法无天的

士兵把放荡的卡拉卡拉的儿子推上了皇帝的宝座，现在又为

自己愚昧的选择惶愧不安，于是厌恶地抛开这个魔鬼，转而

十分欣喜地思量着马梅亚的儿子他的表弟亚历山大一开始所

表现的美德。狡猾的梅莎感觉到她的孙子埃拉伽巴卢斯最后

必将毁于自身的罪恶，于是为她的家族又寻找到了另一个更

为牢靠的支柱。他利用年轻皇帝的宗教狂热抓住一个适当的

机会，求他将亚历山大收为养子，并加给他恺撒的称号，以

保证他自己所担任的神职不致因尘世的烦恼而中断了。这位

令人喜爱的王子居于这第二号人物的地位很快就得到了公众

的喜爱，并引起了那暴君的妒心，他决心要，或者让他同流

合污，或者结束他的生命，以了结这一危险的竞争。他的计

谋累遭失败；他的许多次无效的阴谋都被他自己愚蠢的胡言

乱语泄露出去，而使得那些被细心的马梅亚安排在她儿子身

边的善良而忠诚的仆人们能及时采取对策。在一阵狂热情绪

的推动之下，埃拉伽巴卢斯决心用武力来解决靠诡计无法完

成的事，通过一项专制的命令剥夺掉他的恺撒的地位和荣誉。

消息传到元老院没有什么反响，但在军营中却引起了轩然大

波。禁卫军的士兵发誓要保卫亚历山大，并要向那有辱王座

的人报仇。埃拉伽巴卢斯浑身发抖流着眼泪请求他们留他一

条命，只要让他能和他心爱的的希尔罗克里斯在一起就行了，

这情景终于使得愤怒的禁卫军心软下来；他们同意授权他们

的队长密切注意亚历山大的安全和皇帝的行径。

这样一种妥协是根本不可能长时间存在下去的，即使像

埃拉伽巴卢斯这样一个十分下流的人也绝不甘心在如此屈辱

的条件下完全仰人鼻息作他的皇帝。没有多久，他通过一次

危险的尝试，要想试探一下士兵们的情绪。他放风说，亚历

山大已死，自然马上就有人怀疑他已被谋杀，于是，军营中

本来尚未完全平静的情绪立即变成了一种狂怒，兵营中的这

场风暴显然非让那个受欢迎的青年亲自露面，并恢复他的权

利便无法平息了。这一新的事件再次证明他们完全喜欢他的

表弟，而对他本人十分厌恶，皇帝在一怒之下试图惩罚几个

领导叛乱的头目。他这一不识时务的严厉态度马上带来了他

的一些亲信、他的母亲和他本人的死亡。埃拉伽巴卢斯当即

被愤怒的禁卫军杀死，他的被支解的躯体被拖过罗马街头抛

到第伯河中去。元老院评定他势必将遗臭万年，这一公正的

评价也完全得到了后代的承认。

亚历山大·塞维鲁的即位

埃拉伽巴卢斯的表弟亚历山大被禁卫军推上皇帝的宝

座，取代了他的位置。他和他改用其名姓的塞维鲁家族的关

系和他前一代的皇帝完全一样；他的美德和危险处境使他获

得了罗马人的欢心，急于表示慷慨的元老院又在一天之内给

他加上了各种代表皇帝威严的称号和权力。但因为亚历山大

才不过是个腼腆的守本分的１５岁的孩子，政府的管理大权实

际是掌握在两个女人——他妈妈马梅亚和他祖母梅莎——手

中。梅莎在亚历山大登上宝座之后不久便死去了，她死后，马

梅亚更成了她儿子和罗马帝国的唯一摄政王。

妇女对朝政影响的增长

在任何一个时代和国家两性中总是较聪明的一性，或

至少是较强壮的一性，掌握着国家政权，而让另外一性去管

理家庭生活中的烦恼与欢欣。但是，在世袭的君主国家，特

别是在现代欧洲的那类国家中，骑士精神和继承法已使我们

习惯于完全承认一种奇特的例外；一个女人也能掌握着一个

巨大王国的绝对统治权，尽管事实上谁都认为不论是对政治

方面，还是军事方面的工作她全都一窍不通。但是，由于罗

马皇帝仍然被看作是共和国的将军和行政官，他们的妻子和

母亲，尽管也被加上奥古斯妲一类尊贵的称号，从来也没有

真正享有过帝王的荣誉；而让一个女人来进行统治，那对于

一些结婚不是为了爱，或爱情中绝无柔情和尊敬可言的原始

罗马人来说，简直是一种荒谬绝伦的事。傲慢的阿格丽皮娜

的确真希望能分享他交给她儿子的那个帝国的各种荣誉；但

她的这种必然遭到每一个关心罗马尊严的公民厌恶的疯狂野

心却被机智而坚决的塞涅卡和布罗斯所打消了。一代代皇帝

的聪慧或冷漠使得他们都没有大胆去冒犯他们的臣民的这种

偏见；一直到了荒淫无耻的埃拉伽巴卢斯，他才以他妈妈索

埃米阿斯的名字玷污了元老院的名声——她的名字被和执政

官们的名字放在一起，她还作为一个成员签署了立法议会的

正式文件。她的更为明智的妹妹马梅亚却拒绝了那种无用的、

引起反感的特权，后来更通过了一项严肃的法律永远不容妇

女进入元老院，并言明谁如违反了这一规定便将把她的头奉

献给地狱之神。马梅亚具有男性的野心，她所追求的是实权

而不是排场。她在她儿子的思想之上维持着一个绝对的永久

的帝国，而在他的感觉中，他妈妈是绝不能容忍任何对手存

在的。亚历山大在她的同意下，和一位贵族的女儿结了婚；但

他对岳父的尊重和对皇后的爱都和马梅亚的情感或利益不相

一致。那贵族很容易被以叛国罪名处决，亚历山大的妻子也

受尽屈辱，被赶出王宫，并流放到非洲去。

尽管这类出于嫉妒的残酷行径和一些贪污行为使马梅亚

受到人们的指责，但她的治理措施总的来讲是同样既有利于

她的儿子也有利于帝国的。在元老院的同意下，她挑选了１６

个最明智、品德最为高尚的元老组成永久性的国家政务会，任

何重大的公共事务都须通过它讨论决定。由既充分了解又十

分尊重罗马法律的著名人士乌尔皮安主持其事；这种贵族政

治的谨慎而坚决的态度终使帝国政府恢复了秩序和权威。他

们在清除了罗马城中外来的迷信活动和奢侈行为、清除了埃

拉伽巴卢斯的随心所欲的暴政的残余之后，便致力于从政府

机构的各个部门中清除掉他所安插的无能的废物，并全部换

上品德高尚、确有能力的人才。有知识、热爱正义是被推荐

担任文职的唯一条件；勇敢、严守纪律是担任军职的唯一标

准。

但是，马梅亚和她的明智的顾问们最为关心的还是如何

塑造这年轻皇帝的性格，因为说到底，他个人的气质最后必

将为罗马世界人民的幸福与苦难之所系。幸运的土壤能帮助，

甚至用不着，人力的耕耘。透彻的理解很快使亚历山大认识

到高尚的品德只会使自己受益，知识是一种乐趣、勤劳更属

必需。天生的善良、温和的性格使他完全能抗拒情欲的影响

和邪恶的诱惑。他对他母亲的始终如一的关怀以及他对明智

的乌尔皮安的尊重使得他在无经验的青少年时期便能自觉抵

制谄媚的毒害。

他的简单的生活情况日记为我们提供了一位颇有成就的

皇帝的令人欣喜的形象，除了在形式上不能不有所差异之外，

完全可以作为现代君主学习的榜样。亚历山大每天起床很早；

他每天起身后的第一件事是进行个人的向神礼拜活动，而他

的宫内教堂里挂满了那些曾改进和改善人类生活完全应当受

到后人感激和景仰的英雄人物的画像。但是，由于他相信对

人类的贡献才是神灵最喜爱的奉献，他上午大部分时间总和

他的政务会成员在一起，以超出他的实际年龄所许可的耐心

和精细，和他们一起讨论国家公务和决定一些民事案件。他

常用文学的美来调剂这种枯燥乏味的事务工作；还常常留出

一部分时间来以用于他所喜爱的诗歌、历史和哲学的研究。维

吉尔和贺拉斯的作品、柏拉图和西塞罗的共和国等书决定了

他的情趣，扩大了他的视野，并使他对人和政府都具有了最

崇高的认识。紧接在这些思想锻炼之后的是身体的锻炼；亚

历山大身材高大，灵活而强健，在体操技巧方面大多数和他

年岁相当的人都比不过他。在洗个澡，吃过一顿清淡的早饭

稍事休息之后，他立即精神充沛地投入一天的紧张工作；而

直到罗马人的正餐，晚饭时候，他始终和他的秘书们一起口

述许多直接写给大半个世界的主子的信件、抗议书和请愿书

的回复。他的饭桌上经常仅只有最清淡的简单食物；不论什

么时候，他自己有什么打算需要征求意见，一群经过精心选

择、知识渊博、品德高尚的朋友便会被邀请前来，其中自然

总包括乌尔皮安。他们的谈话是毫无拘束和颇有效益的，中

间休息时间则让人念几段让人开心的美妙的作品，用以代替

富有、奢侈的罗马人常常叫到饭桌边来助兴的舞女、喜剧演

员，甚至格斗士的表演。亚历山大的穿着简单朴素，态度谦

虚和蔼；每到一定时候，他的宫殿总要对所有的臣民开放一

次，不过像在伊琉欣努的神秘剧中一样，总有一个声音在大

声叫喊着，给人以有益的教导：“绝不让任何思想不够纯洁正

直的人进入这神圣的宫墙。”

这样一种始终如一从不给邪念和恶行留下多余时间的生

活情调，显然比保存在兰卜里迪乌斯作品中的那种种无关紧

要的细节描写，更足以证明亚历山大政府的明智和公正。自

康茂德即位以后，罗马世界在长达４０年的时间中，不停地饱

受四个暴君的各种罪恶行径的折磨，在埃拉伽巴卢斯死后，它

才得以享受了１３年国泰民安的太平年景。地方各省，不再受

卡拉卡拉和他的狂妄的儿子的巧立名目的赋税的压榨，在一

些通过亲身经历相信只有能得到人民爱戴才是获得君主宠幸

最好的唯一的办法的行政官的治理之下，也在和平和繁荣中

兴盛起来。由于对罗马人民无害的奢侈生活也稍加限制，更

通过亚历山大的慈父般的关怀，食物的价格和借债的利息都

逐渐下降，而他的比较谨慎的慷慨恩赐，既能缓解大多数群

众的匮乏使他们能愉快地生活，也不会伤害勤劳人民的积极

性。元老院的尊严、自由和权威已完全恢复了；每一个正直

的元老都能有机会毫无畏惧、毫不紧张地亲自和皇帝交谈。

由于皮乌斯和马尔库斯的德政而显得异常高贵的安东尼

努斯这个名字曾通过过继关系传给放荡的维鲁斯，然后又通

过血缘关系传给残暴的康茂德。到塞维鲁的儿子时期，它又

变成了光荣称号，从他们传给年轻的迪阿杜米尼阿努斯，然

后可耻地落到了奸恶的埃米萨大祭司的头上。亚历山大虽一

再受到元老院费尽心机，而且也许是出于真心的请求和敦促，

却始终高傲地拒绝了这借来的称号的光辉；而他却通过终生

的努力一心要恢复真正的两安东尼时期的普遍荣誉和幸福。

    吉本知道，尽管对塞维鲁·亚历山大的传统的描绘

显然过于理想化，他确实是一位温和的认真负责的统治

者。他的改革计划使他失去人心，更由于波斯和日耳曼

边境日益扩大的危险局势，使他完全失去了对军队的控

制权。吉本在第六章的结尾处离开正题讲了许多有关帝

国财政的情况。


北极星书库-";

帝国的瓦解

第七章

出身野蛮人的皇帝。

戈狄安一世至三世。

阿拉伯人菲利浦。

    在全世界流行的各种形式的政府中，似乎再没有比世袭

君主制更容易遭人讥笑的了。父亲死后，整个国家便像一群

牛一样，遗传给对人类以及对他自己还全然一无所知，处于

襁褓之中的儿子，而这时最英勇的军人和最明智的政治家，全

得放弃他们对帝国的自然权利，来到皇子的摇篮之前双膝脆

下，严肃声称将对他绝对效忠。我们在讲述这一情景时谁能

忍住不发出愤怒的苦笑？一部讽刺作品或一篇激昂的演说可

以把这一明显的荒唐做法描绘得淋漓尽致，但是，我们的更

为严肃的思想对这种撇开人的感情，建立起一种代代相传的

简单规则的一大有用处的偏见却又只能表示尊重；我们对任

何一种剥夺广大人民群众为自己选定主子的危险的，恐怕还

应说是，理想的权力的做法，都只能欣然赞许。

茶余酒后朋友们闲聊，我们完全可以设想出一种空想的

政府形式，其中政权的交替将通过全社会自由、公正的选举

以保证它永远落入最理想的人物手中。可是，经验却早已彻

底推翻了这种神话，并告诉我们在一个庞大的社会中，要大

家来选举君主是永无可能选出最明智的人物，也根本不可能

使选出的人合乎最大多数人的心意的。在人群中只有军队紧

密地团结在一起，因而可以有统一的意志，同时也有足够强

大的力量把他们的意志强加于他们的同胞，但是，士兵的既

易于粗暴行事又同时充满奴性的习性使他们极不适宜于充当

一个司法机构，或甚至一个民政机构的保卫者。正义、仁德，

或政治智慧等等品德，由于他们本身全不具备，也便不可能

对别人的这种品德表示赞赏。勇敢永远会得到他们的钦佩，慷

慨必能买到他们的选票；但前一种美德常常表现在最野蛮的

人身上；而后一种则只有拿公共财产作牺牲才有可能办到；而

这二者却全可以被一个觊觎王位的野心家用来对付已占有王

位的人。

这种无可争议的出身特权，在得到时间和舆论的认可之

后，可说已成为人世间最简单明了、最不致挑起争端的一种

特权了。这种得到普遍承认的权利可以消除许多无端制造纷

争的希望，同时一种明确的安全感也使在位的君王免去了许

多残暴行径。我们正是得力于这一观念的确立，才使得欧洲

的许多温和的君主政府得以一代一代和平过渡。至于它所产

生的缺点，我们不能不说，那就是亚洲的专制君王，由于常

需杀开一条血路才能爬上他父亲的皇座，往往不得不发动内

战。然而，即使在东方，这竞争的范围通常也只限制在皇室

诸王子之间，一旦那个最幸运的竞争者用明枪或是暗箭清除

掉他的弟兄们之后，他便再不用担心一般臣民怀有觊觎王位

之心了。但是罗马帝国，在元老院的权威彻底丧失之后，便

已整个儿陷入一片巨大的混乱之中。各地方省市的皇室家族，

甚至一些贵族家庭，早已被傲慢的共和派作为战利品拴在他

们的战车前面。罗马的古老家族已一个接一个在几世恺撒的

暴政下相继没落；而当那些王子被共和政体的形式所束缚，并

因他们后代的接连失败而感到无望时，要继承制的观念在他

们的臣民的头脑中生根显然已是绝不可能的事。既然谁也不

可能靠出身来获得登上皇位的权利、那便人人都可以自认为

有此德能。这样一来，野心家的最大胆的希望将从法律和偏

见的健康的约制中被解放出来，人类中最卑下的成员也可以，

而且并非完全胡闹，抱着希望，等待有一天凭着勇气和机遇

在军队中获得高位，然后，只要通过一次犯罪行为，便能从

他的无能的、不受人民欢迎的主子的手中夺过治理整个世界

的权力。在亚历山大·塞维鲁被杀，马克西明登位以后，任

何一个在位的皇帝都不可能不随时担心自身的安全，而边境

上的每一个野蛮的农民却都可能希望，自己有一天能爬上那

威风的但十分危险的地位。

大约在上述事件发生之前３２年，皇帝塞维鲁从一次东方

远征中回来，在色雷斯停留下来举行军人运动会，以庆贺他

的小儿子格塔的生日。全国各地的人都成群结队前来一睹他

们的君王的风采，这时有一个身材十分高大的年青的野蛮人，

用他的粗野的方言，诚恳地请求能允许他参加摔跤比赛。很

显然，如果一个罗马士兵被一个色雷斯的农民摔倒，那无疑

会大大有损于训练有素的罗马军队的名声，于是从军营中找

来最强健的人和他交手，不料他竟然一连气摔倒了１６个对

手。他为他的胜利赢得了一些小奖品，同时获准参加了军队。

第二天这个幸福的野蛮人，在一群新兵中有似鹤立鸡群，按

照他本地区的习俗，和他们一起舞蹈、欢庆。他一发现自己

正引起皇帝的注意，便立即跑到他的马边去，徒步和那马并

步前进，他跑了很长一段路也毫无倦色。“色雷斯人，”塞维

鲁惊奇地说，“你在这一阵长跑之后还能跟人摔跤吗？”“我非

常愿意试试，”那个不知疲倦的青年回答说；接着，几乎一口

气又摔翻了７个军营中最强壮的士兵。作为他这无与匹敌的

勇气和能量的奖赏，他得到了一个金项圈，并马上被指派参

加了永远追随着君王的骑兵卫队。

马克西明，这正是他的名字，虽然出生在帝国境内，却

是个不同野蛮民族的混血儿。父亲是哥特人，母亲则属阿兰

民族。在任何场合他都能表现出和他的强健相对应的勇气，他

天生的凶悍，在对广阔世界有所认识以后，已很快得到收敛

或被掩盖起来。在塞维鲁和他儿子的统治时期，他已升为百

人队队长，并一直受到这两位皇帝的恩宠和尊重，塞维鲁本

人是非常善于知人的。知恩感不容许马克西明在刺杀卡拉卡

拉的凶手之下工作。荣誉感又使得他拒绝了埃拉伽巴卢斯加

之于他的女性的侮辱。亚历山大登位以后，他又回到宫廷，这

位皇帝将他安置在一个对朝廷极有用，对他自己十分光荣的

位置上。他被指派担任司令官的第四军团马上成为全军最为

纪律严明的卫队。士兵们常把他们喜爱的英雄称作埃杰克斯

和赫耳枯勒斯，由于他得到士兵的普遍赞许，他接连被提

升，一直到作了全部军队的最高指挥官；要不是他原来的野

性显然尚未能全部消除，皇帝也许会将自己的妹妹嫁给他的

儿子了。

这些恩宠并没有使这个色雷斯农民更为忠诚，却反更燃

起了他的野心，使他认为只要他处在一人之下，那便还不能

说他的地位已和他的才能相等了。尽管他完全不了解什么是

真正的智慧，但他却绝不缺乏自私的机警，这便使他清楚地

看到皇帝已完全失去了军队的欢心，并使他想到他应该进一

步加深这种不满，以便自己从中取利。有心的分裂活动和肆

意的诽谤什么时候也不难对最好的皇帝的执政情况倾泻毒

液，甚至诡诈地把他的美德也指责为某些在外表上容易和它

相混的罪恶。对于马克西明的代理人的谗言，士兵们听得津

津有味。他们对自己如此忍气吞声，竟然在长达１３年的时间

中一直支持着一个像个娘儿们一样的叙利亚人，这个一味听

命于母亲和元老院的怯懦的奴隶，并接受他加在他们头上的

严酷的训练感到十分可耻。现在是时候了，他们大声叫喊着，

立即把那个无用的虚假的政府首脑除掉，为自己选一个受过

军营训练、经过战争磨练、知道军人的光荣，定会把帝国的

财富拿来和他的伙伴们分享的真正的军人来作他们的皇帝和

将军吧。那时，在皇帝的亲自指挥下，一支庞大的军队正集

中在莱茵河畔，皇帝几乎是刚刚从波斯战场上回来，又不得

不立即向日耳曼蛮族进军。他把士兵训练和征募新兵的重要

工作全交托给马克西明了。有一天，当他走进训练场的时候，

军队，不知是一时冲动还是有计划的预谋，忽然一致尊他为

皇帝，他自己一再表示否认的叫喊完全被士兵们的呼声压了

下去，于是他们便匆匆赶去杀害亚历山大·塞维鲁，以最后

完成他们的叛乱。

关于他死时的具体情况其说不一。那些认为他至死也不

曾了解马克西明完全忘恩负义和充满野心的作家们认为，他

在士兵们完全可以看得见的地方简单地吃过一顿饭之后，便

回去睡觉，而在那一天的大约七点钟他自己的一部分卫兵冲

进御用帐篷里来，连砍数刀，把他们的这个善良的、从不疑

人的皇帝杀害了。我们还可以听一听另一种的确看来更为可

信的说法：在离开总司令部数英里的地方，马克西明被一个

人数众多的分队紫袍加身，他这时对自己的成功主要寄希望

于那支庞大军队的隐藏着的心愿，而并非他们的公开的宣言。

亚历山大还有足够的时间来唤醒他的卫队的忠诚思想，但是

他们的极不坚决的效忠表示等到马克西明一露面便完全被打

消了，马克西明宣称他是一切军人的朋友，通过各军团的欢

呼他已被普遍承认为罗马皇帝。马梅亚的儿子看到自己已被

出卖和抛弃，立即退到帐篷里去，至少是希望在自己死到临

头的时候，不致受到众多群众的侮辱。在他身后紧跟着一个

军团司令和几个百人队队长，他们实际是死神的使者；但是，

他本应该充满男子气概，豪无畏惧地接受这他一生中的最后

一击，而他的于事无补的哭泣和哀求却使他的生命的最后时

刻显得大为失色，并使他的无辜和不幸原应引起的正当同情

变成了轻蔑。他大声叫喊着，指责他的母亲马梅亚，认为是

她的狂妄和贪婪给他带来了这场灾祸。她当时也和她的儿子

一同死去。他的最忠心的朋友全都作了士兵们第一阵狂怒下

的牺牲品。剩下的则留待这位皇位篡夺者慢慢残暴地加以处

置，其中处罚最轻者也被免去一切职务，无情地赶出朝廷和

军队之外去。

从前的暴君，如卡利古拉和尼禄、康茂德和卡拉卡拉，全

都是放荡、无知的青年，从小生于宫廷之中，被帝国的骄傲、

罗马的奢侈生活和别有用心的阿谀奉承的言词所毁。马克西

明的残暴却是出自另一根源：唯恐遭人鄙视。虽然他是依靠

士兵的拥戴成事的，他们爱他是因为他具有和他们自己相近

似的品德，但他清楚地知道，他的低下的野蛮人出身、他的

粗野的外貌、他对文明生活的各种制度的无知与不幸的亚历

山大的和蔼的神态形成一种对他自己极为不利的对照。他不

会忘记，在他的身份还比较低下时，他曾常常等待在某些狂

傲的罗马贵族的门前，而最后却被他们的傲慢的奴仆拒之门

外。他也还记得少数在贫穷中救济过他，曾经帮助他实现他

的希望的朋友。但是，那些曾一脚将他踢开，和那些曾经保

护过这个色雷斯人的人却都犯有一个共同的罪行，都清楚知

道他的低下出身。就因为这一罪行许多人被处死了；而通过

对他的几个恩人的处决，马克西明便已用血的字迹写下了他

的无法抹去的生性下流、忘恩负义的历史。

面对着他的臣民中出身特别高贵或才能出类拔萃的许多

人，这个暴君的阴暗、残忍的心灵，不可能不处处疑神疑鬼。

不论什么时候只要一听到谋反的声音，他便会变得无尽无休

的残忍横暴。有一个企图谋杀他的计划不知是实有其事，还

是完全出于他的想象，一个兼任执政官的元老马格努斯被指

控为这一计划的主谋。于是，没有任何证据，不经过任何审

讯，不容有任何辩解的机会，马格努斯便被同另外４０００个据

说是他的同谋者一同处死了。在意大利以及在整个帝国到处

是蛆虫一般的密探和告密人。仅因遭到随便一个人的指控，曾

经作过几个省的总督、指挥过军队，曾得到过执政和胜利勋

章的首席罗马贵族，也会被捆绑起来用车押解着匆匆赶去面

见皇帝。没收财产、流放，或简单处死，都被看作是他的宽

容。对有些不幸的牺牲者他下令给缝在刚杀死的牛马皮中，另

一些则被扔给凶猛的野兽，或用棍棒打死。在他进行统治的

３年中他始终懒得去罗马或意大利走一走。他的营帐，有时从

莱茵河畔移到多瑙河岸边去，便是他的严酷的独裁统治的中

心，这种独裁统治置一切法律和正义的原则于不顾，完全靠

公认的刀剑的力量支撑着。任何一个出身高贵、学业有成或

熟悉民政事务的人都不容和他接近；一个罗马皇帝的宫廷却

使得古代奴隶和格斗士首领的观念又复活了，他们这类人的

野蛮力量早已给人们留下了深刻的可怕亦可恶的印象。

只要马克西明的残暴始终只限于对待著名的元老，或甚

至只限于那些在宫廷或在部队之中甘愿让自己受命运捉弄的

大胆的冒险家，那绝大部分人民对他们的苦难根本不会在意，

或者也许还会感到几分高兴。但是，这暴君的贪婪，在士兵

们的无厌的贪求的刺激之下，最后侵犯到公共财产了。帝国

的每一个城市都有独立的财政收入，主要用于为广大市民购

买谷物和支付运动会和文娱节目的开支。当局一声令下，整

个这一大笔财富立即全被没收，拨归皇帝的金库使用。神庙

里最有价值的金银供品全被拿走，神灵、英雄和帝王们的铜

像全被熔化掉，铸成了钱币。这类冒犯神灵的命令不经过骚

乱和屠杀是很难顺利执行的，在许多地方，人民宁冒杀身的

危险也要保卫他们的神坛，也不愿袖手旁观，干看着自己的

城市遭到战争的掠夺和洗劫。那些分得从神庙中掠夺来的财

富的士兵本身，在拿到钱时，也止不住心情忐忑；因为尽管

在进行抢夺时他们已横下一条心，事后他们却也害怕受到他

们的朋友和亲戚的责骂。一种愤怒的呼声响彻罗马世界全境，

呼喊着要向人类的共同敌人报仇；最后，由于一个对个人进

行压迫的法令，一个平静的没有武力的省被迫直接针对着他

起来谋反了。

非洲的地方财政长官，真不愧为这么一个主子的得意奴

仆，他居然认为对富有的人科以巨额罚金或没收其财产乃是

皇室财政收入的一个最有油水的来源。针对意大利某些富有

的青年曾作出一种极不公正的判决，目的实际是要剥夺掉他

们所获得的大部分遗产。在这种无路可走的情况下，他们已

感到完全绝望，于是决心要么设法阻止自身的毁灭，要么彻

底完蛋了事。他们费尽气力终于让那个十分贪婪的财政官允

准对他们宽限三天，然后就利用这三天的时间，集中了一大

批对老爷们的命令一味盲目服从的奴隶和农民，拿起棍棒和

板斧等一些生锈的武器把自己武装起来了。组织这次阴谋的

头目们，在他们获准前往会见地方财政长官时，用暗藏在衣

服里面的匕首将他刺死，然后，借助于追随他们的声势浩大

的队伍，他们夺下了提斯德鲁斯小镇，在那里举起了反对罗

马帝国君王的义气。他们寄希望于人们对马克西明的仇恨，并

十分正确地决定推举戈狄安作罗马皇帝，以代替那个可恶的

暴君，因为戈狄安的仁慈的品德早已得到罗马人民的爱戴和

尊重，而他在该省的威望必会使他们的这一举动为人民所重

视并立即稳住局势。但他们所选定的对象前执政官戈狄安却

实心实意地拒绝接受这一危险的荣誉，含着眼泪请求他们容

他能平静地结束他的清白的晚年，不要让他在风烛残年中再

沾染上内乱的血污了。他们威胁着强迫他接受了皇帝的紫袍，

实在说，这也确是他能逃脱多疑的马克西明的残暴的唯一避

难所；因为，根据暴君的逻辑，谁被认为具有当皇帝的资格

便是死罪，谁思考过这个问题便是已经谋反了。

戈狄安家族

戈狄安家是罗马元老院中名声最为显赫的一个家族。

从父亲方面说，他是格拉古的后代；从母亲方面说，图拉真

皇帝是他的先辈。一笔巨大的财产使他能够维持着自己的显

赫出身，在享受这笔财产的时候，他更表露出高雅的情趣和

善良的天性。罗马皇宫在大庞培入主以前，早已在几代人的

时间中，都由戈狄安家族占有。宫里以陈列大批古老的海军

战利品而闻名，也装点着许多现代绘画。他在通往普拉内斯

特的路边修建的别墅，以其无比华美和广阔的浴场、三座长

１００英尺的宏伟的大厅和一座由２００根昂贵的被称为大理石

四绝的石柱支撑着的廊柱而闻名于世。公共娱乐活动全由他

自己掏钱，而且每次都有数百头野兽和格斗士参加，那气派

似乎完全超出了一个普通臣民所应有的享受；另外，别的一

些执政官虽也颇为慷慨，但他们最多限于在罗马进行有数的

几次庄严的节日仪式，而戈狄安，当他作营造官的时候，在

一年中每个月都要举行一次，而当他作了执政官时，更扩展

到在意大利各个主要城市中同时进行。他曾两次被光荣地委

以执政官的重任，一次由卡拉卡拉，一次由亚历山大委任，因

为他具有能获得善良的君主的尊重而又不致引起暴君们的妒

心的非凡才能。他的悠久的岁月都平静地用于研究文学和享

受罗马荣誉；而当元老院提出加给他前执政官头衔并已得到

亚历山大批准的时候，他看来是十分明智的请求交出指挥军

队和管理几个省份的权利。在这位皇帝生存期间，非洲人民

在他的忠诚的代理人的治理之下，一直过着幸福的生活；在

野蛮无理的马克西明篡夺王位之后，戈狄安尽力减缓了许多

他未能事先制止的苦难。在他迫不得已接受皇帝的紫袍的时

候，他已有８０余岁高龄；他堪称是幸福的安东尼时代的十分

难得的最后的余庆，他在自己的行为中重现了两安东尼的美

德，这在一部三十卷的高雅的诗集中得到了充分的表现。作

为他的副职官员随同这位德高望重的前执政官一起前往非洲

的他的儿子，后来也同样被称为皇帝。他的作人态度稍欠纯

正，但他的性格却也和他父亲一样和蔼可亲。２２个正式娶下

的妻妾和一所藏书六万二千卷的图书室，表明了他的兴趣的

广泛；而根据他遗留下的产起来看，显然不论是前者还是后

者都确系为了实用，而并非装装样子而已。罗马人民承认小

戈狄安的长相极像西庇阿·阿非利加但他们更为高兴的发

现那母亲却是安托尼努斯·皮乌斯的孙女儿，他们按他们自

己一厢情愿的设想，把公众的希望寄托于他们认为自那以后

一直蛰伏在一种奢侈的懒散悠闲生活之中的美德的复活。

当戈狄安父子已使这次人民选举的骚乱平息下去以后，

他们便把皇宫迁到了迦太基。在那里，他们受到了重视他们

的美德的非洲人的热烈欢呼。那些非洲人，自从哈德良的访

问之后，一直再也没有见到过一位罗马皇帝的威仪了。但这

种空洞的欢呼声却既不能加强，也不能进一步肯定戈狄安父

子的权利。他们出于原则，也出于自身利益考虑，必须求得

元老院的认可；于是一个由地方最高尚的人士组成的代表团

便立即派往罗马，以便向元老院陈述他们的同胞为何采取此

一行动及其经过情况，说明他们长时间以来早已忍无可忍，最

后才不得不如此积极行动。新皇帝父子写给元老院的信十分

谦虚、崇敬，一再说明他们接受皇帝称号实是出于无奈，但

他们现在仍把对他们的任免和他们的命运交给拥有最高权力

的元老院裁决。

元老院对这件事既无意见分歧，也毫无异议。戈狄安父

子的高贵出身和姻亲关系立即把他们和一些最有声望的罗马

家族连系在一起。他们的财富已培育了许多依附于他们的元

老，他们为人正直又使他们获得了许多朋友。他们的温和治

理，令人不禁想到，已开辟了不仅是通向民治政府，而且甚

至是共和政府的道路。对军事暴力的恐怖曾第一次迫使元老

院忘掉亚历山大的被杀，并使他们批准了对一个野蛮农民的

选择，现在却产生了相反的效果，使得他们要重申自由和人

性的受损的权利了。马克西明已公开表明了对元老院的仇恨，

而且是不可调和的；最大限度的恭顺也不能平息他的怒气，最

为小心谨慎的忠诚也不能消除他的怀疑；甚至仅为自身安全

考虑他们也只能承担这一冒险事业可能带来的风险，因为这

事如果不成功，他们便必将是第一批的牺牲者。关于这类问

题，也许还有其它一些更为机密的问题，在一次由执政官和

地方行政官参加的会议上进行了辩论。等到他们一作出最后

决定，他们便按照一种古老的，意在唤醒大家的注意，并对

他们的决定保守秘密的机密方式在卡斯托神庙召开了元老院

全体成员大会。“诸位尊敬的元老，”执政官叙拉努斯说，“戈

狄安父子，两位都具有高贵的执政官头衔，一位是你们的前

执政官，一位是你们的副总督，现在已在全非洲人民一致同

意下被推举为皇帝。让我们向，”他大胆地接着说，“提斯德

鲁斯的青年们表示感谢；让我们向慷慨地把我们从一个可怕

的魔鬼手中拯救出来的迦太基人民致谢——你们在听我讲话

时为什么如此冷静？如此胆怯？你们为什么这样不安地彼此

对看着？这样犹豫不决？马克西明是人民的仇敌！愿他的仇

恨随着他的肉体一起消灭吧，愿我们能长期享受戈狄安家父

亲的谨慎和仁爱，也让我们长期享受戈狄安家儿子的英勇和

忠贞！”这位执政官的高贵的热忱终于把元老们从萎靡状态中

唤醒。于是一致决定，戈狄安父子的当选获得批准；马克西

明和他的儿子以及他的追随者都被定为国家的仇敌；现在谁

要是有勇气和幸运将他们消灭掉，便将获得一笔丰厚的报酬。

当那个皇帝不在的时候，禁卫军的一个分队留在罗马保

卫着，或者应该说是管制着首都。卫队长维塔利亚努斯在迅

速执行，甚至在阻止那暴君的残酷命令方面，早已充分表现

出了他对马克西明的赤胆忠心。现在只有他的死能够挽救元

老院的声威和元老们的生命于危难之中了。在已作出决定的

消息尚未透露出去之前，一个财务官和几个军团司令官奉派

去结果他的一心为主子效力的生命。他们大胆而坚决地执行

了命令；然后，手举着鲜血淋漓的匕首，他们跑过街头，向

人民和士兵们宣布了关于这一可喜可贺的革命行动的消息。

于是到处是一片自由奔放的热情，更伴随着捐献大量土地和

财物的慷慨许诺；马克西明的雕像被推倒了；帝国的首都在

欣喜若狂中接受了两戈狄安和元老院的领导，意大利其它部

分也立即决定步罗马后尘。

现在，在那个长期以来一直只是在专制的暴虐和军队的

横行下忍辱含垢的议会中，又焕发起一种新的精神。元老院

终于又抓住了驾御政府的缰绳，它准备以冷静的无畏精神，通

过武力为自由的事业奋斗。在担任执政官的元老中，有不少

曾以他们的功绩和工作能力受到亚历山大皇帝的青睐，要在

他们中选出２０个具有军事指挥才能，能征惯战的将领来是并

不难的。然后，便把意大利的财务全交托给他们。他们全都

被委以重任，各自在一个部门负责，受权征募和训练意大利

青年，奉命在各港口和大路上设防，以阻止马克西明随时可

能发动的进攻。许多从元老和骑士中选出的代表同时被派往

各地去会见一些省的总督，诚恳地请求他们急速行动起来，急

国家之难，并派往各地的少数民族地区，提醒他们不要忘了

自古以来他们和罗马元老院和人民的友谊联系。代表们普遍

受到的尊重和欢迎，以及意大利及各省对元老院所表现的友

好情谊也充分证明，马克西明的臣民已落到非同一般的苦难

境地，以致他们对政治压迫的恐惧更甚于武力对峙了。这种

可悲情景的意识所唤起的坚持不懈的愤怒情绪，在其它那种

为了少数分裂主义的、别有用心的领导人的利益而勉强支撑

起来的内战中是极为少见的。

因为，当戈狄安父子的事业正在许多地方热烈展开的时

候，他们本人却都已不复存在了。迦太基的无力的朝廷很快

就受到了毛里塔尼亚总督卡佩里阿努斯前来进攻的威胁，他

带着一小队老兵和大批凶恶的野蛮人向一个忠于新皇帝但并

无战斗力的省份进攻，年轻的戈狄安带着几个卫兵和一些只

习惯于迦太基的平静奢侈生活，从未受过军事训练的群众，身

先士卒向敌人冲去。他的无补于实际的勇气只不过为他自己

买得一个在战场上光荣牺牲的美名而已。他的年事已高的父

亲、前后统治了不到３６天，一听到失败的消息便结束了自己

的生命。迦太基在完全失去防卫力量之后，只得对前来的征

服者敞开了城门，于是整个非洲便完全暴露在一个为了满足

主子的无餍的贪欲不得不大量屠杀和掳掠的奴隶的残酷蹂躏

之下。

    元老院现在受托，一方面抵抗马克西明，同时还选

举出了两个皇帝，普皮努斯（吉本的原文为马克西穆

斯）和巴尔比努斯。马克西明准备着要以使人们预先尝

一尝野蛮人入侵滋味的方式进入意大利。

在罗马和非洲的剧变正以惊人的速度此其彼伏的时候，

马克西明的精神状态完全处于疯狂之中。据说在他得悉戈狄

亚努斯父子造反，元老院已决定反对他的时候，他的反应已

完全超出了一个常人的表现，实际已变成了一头野兽。由于

无法向远在天边的元老院发泄他的愤怒，他竟威胁着要杀死

他的儿子、他的朋友，以及一切走近他身边的人，紧跟在戈

狄亚努斯父子已死的可喜消息之后的，又是元老院肯定已放

起了一切请求宽赦或进行谈判的希望，已经另选了两个皇帝

来填补死去的两父子的位置，而且对这两人的才德又不可能

完全不让他知道。这时唯一能使马克西明感到安慰的就只剩

下痛快的报复了，而报复却又非使用武力不可。亚历山大已

把军团的兵力从帝国各地集中起来。在接连取得对日耳曼人

和萨尔马提亚人的三次重大胜利之后已提高了他们的声望、

肯定了他们的训练方式，甚至通过在野蛮人的青年中挑选兵

员进一步扩大了军团人数。马克西明一生都在战争中度过，严

厉而忠实的历史也不能不承认他具有军人的英勇，或甚至一

个经验丰富的将军的才能。我们也许会很自然地以为像他这

样性格的一位皇帝，一定不会拖延时日，坐观反叛力量日趋

稳定，而定会立即从多瑙河畔直向第伯河岸边进发，他的胜

利的军队，一方面因受到元老院轻蔑的刺激，一方面又恨不

得立即把意大利的一切全都掳掠来归自己所有，必会迫不及

待、心急火燎，力求尽快了结这轻而易举又可以大发横财的

一战。然而，如果我们能够相信那一时期含糊不清的史料记

载，看来似乎是因有某种对国外的战争使得向意大利的进军

一直推延到了第二年的春天。从马克西明行动谨慎的情况来

判断，我们也许可以认为一些带有偏见的人过分夸大了他性

格中野蛮特点；他的狂热情绪，尽管使他急躁不安，究竟还

没有超出理性的控制；同时这个野蛮人实具有苏拉的慷慨精

神，在制服罗马的敌人以前不能允许自己先去图报私仇。

当马克西明的部队秩序井然地来到尤利安阿尔卑斯山脚

下的时候，他们十分惊愕地看到，意大利前线竟是那样的人

烟断绝，一片荒凉。在他们未到之前，原来的居民全都放弃

了自己的村庄和无法防守的城镇，牛羊被赶走，食物被运出

或者毁掉，桥梁被拆毁，总之，一个入侵者要想在这里找到

任何栖身和充饥的东西都不可能了。这是根据元老院委派的

将军们的明智的命令作出的安排，他们计划要进行持久战，通

过饥饿慢慢置马克西明的军队于死地，并在他们对意大利几

个主要城市的围困中消耗掉他的力量，至于在那些城市中却

储备了从被放弃的村镇集中起来的足够的人员和食物。首先

受到侵略军的进攻，并挡住这一攻击的是阿魁利亚城。从海

德里亚海峡尽头流出的一些河流因冬雪融化而暴涨，使马克

西明的部队遇到了一个完全未曾料到的障碍。最后，想尽办

法经过种种困难终于搭起了一架简易桥梁，把他的部队运到

了对岸，把阿魁利亚城附近的美丽葡萄园全给铲平，把郊区

的住房全给毁掉，用那些建筑的木料做成器械或塔架，用以

在该城的四面围攻。原来由于长期和平自行坍塌的城墙，现

在在这突如起来的紧急情况中也都已匆匆修复。但是，阿魁

利亚的真正可靠的防卫力量还在于齐心协力的全体公民；他

们中不分阶层，全都并未惊惶失措，而是由于他们知道那暴

君是何等残暴无情，而反为这极端的危险所激励。他们的勇

敢更得到了元老院委派的２０名武官中的两人，克里斯普鲁斯

和门诺菲卢斯的支持和引导，他们两人仅带领着极少的一点

正规部队来到这被围困的城市投入了战斗。马克西明的军队

多次进攻都被击退，他的攻城器械被放火烧毁；更由于有人

说，他们的守护神贝列努斯已在亲自出战以保卫他的信徒们，

阿魁利亚人更完全相信，他们必胜无疑了。

马克西穆斯皇帝为了确保拉文纳这一重要地点的安全，

并尽快作出军事布署，已经来到该城，他从理性和政策的角

度对这一战事作出了更为客观的估计。他一眼便看出一个孤

零零的小城要想长时间抵抗一支大军的不停的进攻是根本不

可能的；他而且十分担心，敌人很可能会对阿魁利亚的拼死

抵抗感到厌倦了，忽然间丢开这无结果的围困，直接向罗马

进军。到那时帝国和自由事业的命运必然只能靠一战的胜败

来作出最后决定。可哪里能有一支可以和莱茵河和多瑙河畔

训练有素的军团对抗的部队呢？已经在十分慷慨但不够强健

的意大利青年中招募了一批新兵，还有一支由日尔曼人编成

的辅助部队，但到了接受真正考验的时刻要完全依靠他们，那

可是太危险了。这的确都是值得担忧的问题，而在这时内部

的叛乱却惩罚了马克西明的罪行，而使罗马和元老院得以免

除了一场，如果那发疯的野蛮人获得胜利，将必不可免的巨

大灾难。

阿魁利亚的人民几乎并没有尝到被困城中的苦难；他们

的军械库中弹药充足，城里有几处泉眼保证他们有取之不尽

的清水。而马克西明的士兵们却正好相反，在严冬中无栖身

之处，疾病流行，再加上更可怕的饥饿难忍。田野上全是一

片荒凉，河水中到处是死难者的尸体和血污。一种绝望和不

满情绪在军队中蔓延开来；由于他们对外面的情况得不到任

何消息，他们便很容易相信整个帝国已都和元老院一条心，只

有他们还死心眼儿甘心牺牲在这攻不破的阿魁利亚的城墙之

下。那暴君的凶恶脾气由于接连失败，更变得横暴不堪，而

他把他的失败全归之于军队的怯懦；这时他的不合时宜的无

理的残暴，却不但并不能产生威慑力量，却只引起了仇恨和

必然的报复之心。禁卫军中的一部分人，为他们的居住在离

罗马不远的阿尔巴的妻子儿女的安全提心吊胆，动手执行了

元老院的判决。这个被他的卫队所抛弃的马克西明和他的儿

子（他已被他父亲加以皇帝的荣誉），以及为他推行暴政的几

个负责的大臣一起，被杀死在帐篷之中了。看到了挑在矛头

上的头颅，阿魁利亚的公民们相信围城已告一结束；于是城

门大开，为饥饿的马克西明的部队开办了价格优惠的市场，这

支部队也便和大家一起严肃表示，今后将忠于元老院和罗马

人民，忠于他们的合法皇帝马克西穆斯和巴尔比努斯。这便

是那个一般被认为缺乏一个文明人或甚至人之所以为人的一

切情感的残暴的野蛮人罪有应得的下场。他的身躯和他的灵

魂倒是互相适应的。马克西明身高８英尺，有许多关于他的

无与伦比的体力和食量的传闻，简直让人完全无法相信。如

果他生长在一个更为蒙昧的时代，传说和诗篇很有可能会把

他描绘成一个随时凭着他的超人的力量与人类为敌的恶魔般

的巨人。

暴君的死在罗马世界普遍引起的欢乐情绪，是只可意会

难以言传的，据说这一消息仅在４天之内便从阿魁利亚城传

到了罗马。马克西穆斯回转罗马的行动完全是一次凯旋仪式；

他的合作皇帝和年轻的戈狄安都出城来欢迎他；然后三位皇

帝在几乎从意大利各个城市派来的使臣的陪同下，一同进入

首都，他们受到各种表示感谢和带有迷信成份的奢华的奉献，

并受到元老院和人民的由衷的欢呼，他们全都相信紧接在铁

蹄时代之后的必将是一个黄金时代。两位皇帝的行动颇孚众

望。他们亲自过问司法问题；二人中一人的严厉和另一人的

宽厚正好可以相互调济。马克西明加在遗产和继承权上极不

合理的税则现在全被取消或至少是减少了。纪律又重新得到

了恢复，同时在元老院的建议下，皇室的大臣们实施了许多

明智的法令，因为他们力图在这个军事暴政的废墟上重新建

立起民治的政体。“我们把罗马从一个魔鬼手中拯救出来时希

望得到的报酬是什么呢？”马克西穆斯在一片自由和自信的气

氛中问道。这时巴尔比努斯脱口而出地回答说，“是元老院的

爱、人民的爱和全人类的爱。”“可悲呀！”他的更有远见的合

作者回答说，“可悲！我担心士兵们的仇恨和他们的仇恨将带

来的无比严重的后果。”从后来发生的情况来看，他的担忧绝

非庸人自扰。

    马克西明死后没有多久那些禁卫军便杀死了普皮努

斯和巴尔比努斯。在经过戈狄安三世短暂的统治之后，通

过士兵们的投票选举，帝国便落入了一个“出身是阿拉

伯人，因而……以抢劫为业的”菲利浦手中。

阿拉伯人菲利普

当菲利浦从东部回到罗马时，他一心想抹掉人们对他过

去的罪行的记忆，并获得人民的欢心，于是不怕奢华、不嫌

靡费，慎重其事地大办世俗的文娱节目。自奥古斯都开始兴

办或重新使之振兴以来，克劳狄、图密善和塞维鲁都曾大办

过，现在则是为庆贺罗马建国整整１０００年，第五次筹办了。

对于这种世俗文娱节目的安排处处力求在那些迷信头脑之中

激发起深沉而庄严的崇敬情绪。前几次每次相隔的漫长时间

全都超过了一个人的一生；因而既然观众中过去谁也不曾见

到过，那也就谁也不可能对自己许愿说，他还将看到第二回。

在接连三夜中，在第伯河畔表演了各种神秘的向神奉献牺牲

的仪式；马齐乌斯广场上回荡着音乐、舞蹈声，并被无数的

灯笼火把照得一派通明。奴隶和外乡人全都不得参加这类国

家庆典。一个由出身高贵家庭、父母均健在的２７个男青年和

同样数目的处女组成的合唱队，祈求慈悲的神灵赐福给活着

的人并为正在成长中的一代祝福；并通过咏唱圣诗，求神灵，

根据对古老的神谕的体会，使他们仍能保持罗马人民的美德、

忠贞和帝国的完整。菲利浦的这些文娱节目和表演的壮观场

面使得广大群众不禁为之眼花缭乱。虔信宗教的人被利用来

举行一些迷信仪式，少数有头脑的人则不免十分不安地思索

着帝国过去的历史和它未来的命运。

自从罗慕洛带领一小队牧羊人和逃犯在离第伯河不远的

山区扎下根来以后，１０个世纪已经过去了。在最初的４００年

中，罗马人在贫困学校的艰苦磨练中学会了战争和管理政府

的才能：通过对这些才能的大力发挥，并依靠命运的帮助，他

们在接连３个世纪的时间中，完成了一个统辖欧、亚、非三

洲许多国家的专制帝国。最后的３００年是在外表的繁荣和内

部的没落中度过的。占罗马人口五分之三由士兵、行政官和

司法官组成的民族群体已融入人类大集体之中，和数以百万

计的仅接受罗马人的名称而无罗马人精神的充满奴性的各省

市的人民难以区分了。一支从边民和野蛮人中招募来的雇佣

兵是唯一一支保护他们的独立，同时又破坏他们的独立的力

量。通过他们的乌七八糟的选举，一个叙利亚人、哥特人或

一个阿拉伯人全可以被推上皇帝宝座，并赋与他们专制权力，

以统治各被征服地区以及几世西庇阿治下的国土。

罗马帝国的版图现在仍然从西海洋直到底格里斯河，从

阿特拉斯山脉直到莱茵河和多瑙河。在那些鄙俗的人的昏花

的眼中，菲利浦似乎是一个不次于哈德良或奥古斯都的强有

力的君主。外形仍是原来的外形，但强健的体魄和活力却已

不复存在了。人民的勤奋在无尽无休的压迫之下一再受到打

击，终至完全消除。军团的纪律，在其它一切品德都被消灭

之后，一直全靠它支撑着伟大国家的局面，现在也被皇帝们

的野心所破坏，或因他们的无能完全松弛了。边界的防卫能

力，过去一直便是依靠有生力量，而并非依靠工事，现在已

在不知不觉中削弱；最美好的一些省份现在也完全暴露在野

蛮人的掠夺或占领的野心觊觎之下，他们很快也便将发现罗

马帝国已处于衰亡之中了。

    当帝国政府在很长时间中一直为边界战争所困扰的

时候，一次重大的即将来临的野蛮人的入侵又构成了一

种新的威胁。在东方，帕提亚人的强大的阿尔萨息王朝

已经完结，新的威胁来自波斯。在北部边界，一直对罗

马人还极不熟悉的东日耳曼人现正积极积蓄力量。吉本

以两章（八章和九章）的篇幅讨论了这些问题。


北极星书库-";

第十章

瓦勒良和伽利埃努斯统治

时期的种种不幸。哥特人的

入侵。波斯人对亚美尼亚的

进犯和瓦勒良的被俘。

        菲利浦于２４９年被杀，一个极有才能的人德基乌

斯继承了皇位。他亲赴前线与哥特人进行战斗，他和

他的儿子都在罗布鲁什卡一战中阵亡。接下去是加卢

斯和埃米利安努斯的短暂的统治，２５３年瓦勒良当了

皇帝，并很快让他的儿子伽利埃努斯参与统治工作。吉

本对伽利埃努斯的报导一概采取了蔑视的态度。现代

批评家大都为他恢复了名誉。但不管怎样吉本所描写

的瓦勒良和伽利埃努斯统治时期的灾祸却是基本符合

事实的。

瓦勒良穿上紫袍的时候已差不多６０岁了，他所以能当皇

帝，不是由于人民群众的一时高兴，或由于军队的一阵欢呼，

而是得到了整个罗马世界的一致推举。在他逐步获得国家荣

誉，步步高升的时候，他完全无愧于一些仁德的亲王对他的

眷顾，他还自称是暴君的仇敌。他的高贵的出身、温和但无

懈可击的处世态度、他的学识、谦虚谨慎的为人以及他的经

历使他受到元老院和一般人民的普遍尊敬；而如果（根据一

位古代作家的观察）人类可以完全自由地推选自己的主子，他

们的选择肯定会集中在瓦勒良身上。也许这位皇帝的实际才

德并不能和他的名声相符，也许他的能力，或至少他的精神

已受到他已临暮年的懒散和冷漠性情的影响。正是由于深感

自己日渐衰老才使他决定让一个更年轻、更有活力的合作者

来同他共主国事；时势的紧迫对一位将军的迫切需要绝不次

于一位得力的王子；曾任罗马监察官的经历完全可能会指引

他，如何将那御用紫袍用作对军事才能的奖赏。但是，瓦勒

良放弃了定然会巩固他的统治、更能让后人怀念的正确的选

择，却一味从感情或虚荣考虑，把那最高荣誉加给了他的儿

子伽利埃努斯，一个由于一直处于无职无权地位其罪恶行径

尚不及败露的青年。父与子的联合统治维持了大约７个年头，

伽利埃努斯的单独统治又继续了大约８年。但整个这段时间

充满了不断的叛乱和灾祸。由于罗马帝国在这段时候从四面

八方同时受到国外侵略者的盲目、疯狂的攻击，和国内王位

篡夺者的充满野心的蠢动，我们不打算一味把可疑的时间因

素看作是事物更自然的安排，从中去寻求清晰的脉络。在瓦

勒良和伽利埃努斯统治时期，罗马的最危险的敌人是——１．

法兰克人；２．阿勒曼尼人；３．哥特人；４．波斯人。在这几

个总名称下，我们可以涉及一些不甚重要的部落的冒险活动，

现在如一一提到它们的一些奇奇怪怪的生僻的名称，只会给

读者的记忆力造成负担，并惑乱他们的视听罢了。

Ⅰ．由于法兰克人的后代组成了现代欧洲最大和最开化

的民族之一，为了弄清他们的无知的祖先，已经耗尽了人们

的聪明和才智。在似乎可信的传说之外又加上了各式各样的

猜想。凡有可能透露出他们的渊源的任何一般文字都曾被逐

字研究，任何一个地点都经过详细调查。一直有人猜想这个

著名的集中居住的好战民族的祖先是潘诺尼亚人，是高卢人，

是北部地区的日耳曼人。最后，最为明智的批评家们，抛弃

了出于想象的理想的征服者大移民的理论，渐渐承认了一种

以其简单明了而使人更觉可信的设想，他们估计，大约在公

元２４０年前后，下莱茵河和威悉河地区的原来的居民，以法

兰克的名称组成了一个新联邦。现在的威斯特伐利亚地区、黑

森的领地及不伦瑞克和吕讷堡公爵领地便是古代乔西人的地

盘，他们凭着无法逾越的沼泽地，完全不把罗马的军力放在

眼里；那里也是以阿尔米纽斯的名声自豪的切鲁西人的地

盘；是以拥有坚定、无畏的步兵而十分强大的卡蒂人的地盘，

也是另几个力量较弱不甚出名的部落的所在地。热爱自由是

这些日耳曼部落的最主要的特点；享受自由是他们的最大财

富。他们无愧于，他们也自称他们护维着，法兰克人或自由

人这光荣的称号；这称号掩盖住了但却也并未消灭掉联邦中

各个邦自身的名称。彼此的默许和相互的利益确定了第一个

联合法令，它慢慢又被习惯和经历所加固。法兰克联盟也许

可以说和海尔维第亚联合体有些相似之处；参加的每一个

行政区都保留自己的独立自主权，遇到和大家有关的问题，彼

此在一起进行商议，但不承认任何领导权威或代表会议的决

议。但是，这两个联盟的原则又是极不相同的。瑞士的明智

和诚恳的政策为它赢得了二百年的和平。一种摇摆不定的精

神、无止境地掠夺的贪欲，以及任意撕毁最严重的国际条约

等等已成为法兰克人的可耻的性格特点。

对于下日耳曼地区的人民的勇武精神，罗马人是早就领

教过的。现在他们的全部力量的联合表明他们有可能对高卢

地区发动更为强大的进攻，因而要求当今皇帝的皇储和同事

伽利埃努斯亲临前线指挥。当这位王子和他的幼小的儿子在

特里夫皇宫显露出皇家威仪的时候，那里的军队却已经在波

斯蒂尤默斯将军的强有力的指挥下进行战斗，这位将军虽然

后来背叛了瓦勒良，一直可是忠心耿耿，始终不忘竭诚为该

君主国的最大利益效命的。语言含混的赞扬之辞和各种勋章

隐约宣告了一长串的胜利。一些战利品和头衔证明（如果这

类东西可以为证的话）现在常被称作“日耳曼人的征服者和

高卢的救星”的波斯蒂尤默斯当时确已声威四震。

但是，仅有的一件我们比较明确知道的简单事情，却在

很大程度上，一举抹去了那些只图虚荣和颂扬过当的纪念物。

莱茵河虽然被尊为数省的安全屏障，却并不能完全阻挡住法

兰克人的大胆进攻。他们的迅雷不及掩耳的毁灭性活动从该

河边直延伸到比利牛斯山脚下；他们的破坏活动也并不是到

此便结束了。过去从未受到过威胁的西班牙完全无力抵抗日

耳曼人的入侵。在１２年的时间中，伽利埃努斯治下的大部分

地区，那片富庶地国土，一直就是强弱悬殊、具有毁灭性的

战斗的战场。一个和平省份的繁荣的省会塔拉戈纳被掳掠，甚

至几乎被彻底毁灭了，以至到了晚至在五世纪进行写作的奥

罗修斯时代，在巨大城市的废墟之中，尚能看到点点破烂不

堪的村舍，诉说着野蛮人的凶残。当这片土地已被洗劫尽净

再无任何东西可供掳掠的时候，那些法兰克人在西班牙港口

抓到一些船只，坐上它进入了毛里塔里亚地区。遥远省份的

居民完全被这些疯狂的野蛮人给吓坏了，他们仿佛是从另一

个世界忽然从天而降，因为他们的名字、神态，以及他们的

面色，对非洲海岸边的居民来说，都同样完全陌生。

Ⅱ．在易北河那边，现在叫作卢萨斯的马基塞特的上萨

克森地区，有一片作为斯威弗人迷信活动中心的神秘的森林。

任何人，在没有依照他们的像奴隶一样俯伏在地的姿态，公

开表示相信他们的统治一切的神灵以前，是绝不容许进入他

们的这片圣地的。爱族思想，也和信教热情一样，使这片森

农林，或称森农人的森林变得更为神圣了。普遍相信，这个

民族最初便是在这块神圣的地点诞生的。在指定时期，众多

的有幸带有斯威弗人血统的部族都要派遣使者到那里聚会；

通过野蛮的仪式和以人为牺牲的祭礼以使大家永远记住他们

是出于同一个血统。到处存在的森农人的名称布满了从奥得

河到多瑙河岸边一切属于日耳曼人的内陆地区。他们和其他

日耳曼人不同之处在于他们都留有长发，并把头发挽成松松

的球状固定在前额上；他们喜欢使用一种能使得他们的人在

敌人眼里显得更崇高、更可怕的装饰。由于日耳曼人都热衷

于获得战功，他们全都自称为最勇敢的森农人；他们的两个

分别叫乌西皮特人和滕克特里人的部落，纠集了一支强大的

军队与独裁者恺撒相遇，最后自己宣称，在一支连不朽的神

灵都无法与之匹敌的军队的压力下溃败，根本算不得什么耻

辱。

在卡拉卡拉皇帝统治时期，有一次有无数的斯威弗人出

现在缅因河岸边寻找食物、寻找掳掠的机会，或企图显示武

力。这支匆匆自愿组成的军队慢慢集结成了一个巨大的永久

性的民族，而由于他们实际来自许多不同部族，于是便取名

为阿勒曼尼人，或全体人，用以同时表明他们的不同来历和

他们的共同的勇敢。这后一点罗马人在他们多次敌对的进攻

中很快便领略到了。阿勒曼尼人主要在马上战斗；但他们的

马队由于同时掺杂有从青年人中挑选来的最勇敢最灵活的人

组成的轻步兵，而显得威力更大了，这些步兵由于经过长期

训练全都能在长行军、在迅猛的出击、或在最紧迫的溃败中

不落马队之后。

这一伙好战的日耳曼人过去曾对亚历山大·塞维鲁的充

分准备感到意外，现在他们对他的继承人，一个和他们一样

勇敢和凶恶的野蛮人，所显示的兵力也惊愕万分。但是，由

于他们仍在帝国的边界地区徘徊，他们却使得在德基乌斯

死后出现的混乱情况更为加剧了。他们使得高卢地区几个富

庶的省份遭受到严重损害：他们第一次揭开了遮盖住意大利

的虚假的威武面纱。一支人数众多的阿勒曼尼人跨过了多瑙

河，穿过雷蒂亚省的阿尔卑斯山，进入隆巴迪平原，直抵拉

文纳，几乎就在罗马城的视野之内展示了野蛮人的胜利的旗

帜。这种侮辱和危险终于在元老院成员心中又点燃了他们的

古老道德观念的火花。两个皇帝现在都远在外地指挥战争，瓦

勒良在东部，伽利埃努斯在莱茵河边。罗马人的一切希望和

办法都全得靠他们自己了。在这危急关头，元老们负起了保

卫共和国的责任，把原来留下守卫首都的禁卫军全调动出来，

然后再从平民中征募一些最强壮、最乐意参加的人员填补上

他们空出的位置。阿勒曼尼人忽然看到一支比他们的人数更

为众多的军队出现在自己眼前，不免甚为惊愕，他们于是满

载掳掠物品，退到了日耳曼人地区；他们的撤退，在不善战

的罗马人眼里却被看成是一次胜利。

当伽利埃努斯得知他的首都已被从野蛮人的占领下解救

出来的时候，他并不感到高兴，却对元老院的勇气颇为吃惊，

因为有一天它也会像打击外国侵略者一样，挽救共和国使之

不受国内暴政的蹂躏。他的恐惧和忘恩负义的情绪，在他制

止元老们参加军事活动的命令中已充分表露出来，那命令甚

至不许他们走近军团的军营。但他这种恐惧是全然没有道理

的。生活奢侈富有的贵族们，很高兴能仍然恢复自己懒散的

天性，把那不让他们参与军事活动的侮辱性的命令，当作一

种恩惠欣然接受；只要他们能够充分享受他们的浴场、他们

的戏院，和他们的别墅，他们十分乐意把关系帝国安危的更

危险的事务交到农民和士兵的粗糙的双手中去。

下罗马帝国的一位作家还曾讲到另一次关于阿勒曼尼人

入侵的更为强大，但也显得更为光荣的事件。据说，在米兰

附近的一次战斗中，伽利埃努斯亲自带领着仅一万罗马人，一

战击败了三十万好战的敌人。当然，对这个让人难以置信的

胜利，我们可以归之于历史学家的轻信，或归之于皇帝手下

某些将领肆意夸大战果。伽利埃努斯为了保卫意大利使之不

受日耳曼人的侵犯所采用的可完全是另一种性质的武器。他

娶下了属于斯威弗部落的马科曼人的一位国王的女儿琵琶，

这个民族在他们的战争和胜败记录中常常和阿勒曼尼人相混

了。作为联姻的代价，他在潘诺尼亚地区划给她父亲一块宽

广的居住点。她的不加粉饰的自然美似乎使得那朝三暮四的

皇帝把他的爱情集中于这个女儿一身了，两方政策上的联盟

因这爱情的纽带而更加牢固了。但是充满偏见的傲慢的罗马

人却始终拒不承认一个罗马公民和野蛮人联姻的这种亵渎神

灵的做法；他们竟给这位日耳曼公主加上伽利埃努斯之妾的

侮辱性的称号。

哥特人的入侵

Ⅲ．我们已经描绘了哥特人从斯堪的纳维亚，或至少是

从普鲁士向玻里斯提尼斯河口移民的情况，并追随着他们从

玻里斯提尼斯胜利地一路打到了多瑙河边。在瓦勒良和伽利

埃努斯的统治之下，多瑙河一线一直不停地受到日耳曼人和

萨尔马提亚人的侵扰；不过罗马人倒也以异乎寻常的坚决做

到了始终寸步不让。那些战祸连年的省份还能为罗马军队提

供无穷无尽的兵源；而且这些伊利里亚的农民中不止一个两

个表现出将军的才能，并实际达到了将军的地位。虽然野蛮

人的飞骑队始终不停地在多瑙河岸边出没，有时甚至深入到

意大利和马其顿地区，钦派的将领一般却总能阻止它们前进，

有时甚至切断它们的归路。但是，哥特人的仇恨的浪潮却被

引进了另一条完全不同的渠道。集中在他们的新定居点乌克

兰的哥特人很快变成了尤克逊海北岸的主人：在这个内陆

海的南边则分布着小亚细亚的几个弱小而富有的省份，它们

拥有足以诱使野蛮人闯入的一切，却完全没有能抗拒他们入

侵的力量。

玻里斯提尼斯河岸离开古人称之为克尔松涅斯—陶里卡

的克里木—鞑靼半岛的狭窄的入口处不过６０英里之遥。以绝

纱的艺术手法美化古代故事的欧里庇得斯的无比动人的悲

剧，其中之一发生的地点就被安排在这里。狄安娜的血腥的

牺牲、奥列斯特和皮拉德斯的来临以及高尚品德和宗教对野

蛮和凶残所取得的胜利，全都有助于表明一个历史真实：原

来那半岛上的居民陶里人，通过逐步和沿海边定居的希腊人

的交往，他们的粗野的态度，在某种程度上得到了改变。小

小的博斯普鲁斯王国的首都便是建立在密俄提斯湖借以流

向尤克逊海的通道上，它的国民则是由退化的希腊人和半开

化的野蛮人组成。它从伯罗奔尼撒战争时期起，一直作为一

个独立国家生存下来，最后却被怀有野心的米特拉达特吞没，

结果连同他原有的其它一些土地，也全部落入重兵压境的罗

马人之手了。从奥古斯都统治时期起，博斯普鲁斯的国王一

直是帝国的虽然卑微但并非无用的同盟者。通过送礼、用兵

以及在苏伊士地峡前修筑一条轻便的工事，他们抵御住出没

无常的萨尔马提亚人的掳掠，使他们无法进入那片因其特殊

地理条件和港口众多的便利，可以直接威胁尤克逊海和小亚

细亚的国土。只要国王的权杖按正常的继承关系代代相传，各

代国王还都忠诚而有成效地行使了他们的这一重要职责。内

部纷争，不知名的王位篡夺者，由于恐惧，或出于私利，也

曾容许哥特人进入博斯普鲁斯的心腹地区。那些征服者在得

到大片多余的荒废的肥沃土地之后，更得到一支足够把他们

的部队运往亚洲的海军力量。那些用在尤克逊海上航行的船

只构造十分奇特。那是一种完全用木料砌成的轻便的平底船，

全船无一铁器，在遇到风暴来临时，常常用一面斜屋顶把全

船遮盖住。哥特人就在这种漂浮的房屋里，慢不经心地把自

己完全交托给深不可测的大海的安排，船只更由一些其忠诚

和技能都同样可疑、强拉来服役的水手驾驶。但是，尽情掳

惊的前景却驱散了一切对危险的恐惧，而一种天生的无所畏

惧的性格又使他们的头脑中产生了一种无异于得之于知识和

经验的更为合乎理性的信念。具有此种大无畏精神的勇士必

曾时常抱怨他们的向导的怯懦无能，因为他们在不能保证大

海必将风平浪静之前，决不肯轻易冒险出航。同时他们还在

任何情况下也决不把船驶出陆地的视野以外去。所有这些，至

少正是现代土耳其人的做法；很可能他们在航海技术方面并

不亚于古代博斯普鲁斯的居民。

哥特人的船队，沿着在其左侧的塞卡西亚的海岸前进，第

一次出现在罗马省份的最边远的城市皮提乌斯城下；该城拥

有一个十分便利的港口，围着坚固的城墙。在这里他们遇到

了完全意想不到的顽强的抵抗，论理这么一个由少数卫戍部

队守卫的遥远的据点是不可能做到这一点的。他们被打退了；

他们的这次失意似乎立即减少了人们对哥特这个名字的恐

惧。在一位职位甚高、才能出众的官员苏克西阿努斯守卫着

那一线的时候，他们的一切努力全都无效；但是，他们被瓦

勒里安调到一个地位更高但毫不重要的职位上去以后，他们

便又恢复了对皮提乌斯的进攻；而且，以彻底毁灭掉那个城

市，清洗掉了他们过去的耻辱。

环绕尤克逊海最东边的水面，从皮提乌斯城到特雷比藏

德大约有３００英里路程，哥特人所走的路线使他们已能望见

由于亚尔古英雄的远征而闻名于世的卡尔基斯了；他们原

打算去洗劫位于发西斯河口的一座极其富足的神庙，但未能

成功。因万人溃退而闻名的特雷比藏德原是古希腊的一个殖

民地，由于哈德良皇帝的慷慨而获得财富和荣誉，那位皇帝

在一段长期荒废的海岸边修建了一座安全的海港。这城市地

面广阔，人口众多；四周的双重城墙似乎已可以挡住哥特人

的疯狂进攻，而且除一般的卫戍部队之外，又额外增添了一

万援兵。但是，任何有利条件也不能弥补纪律松弛、不加警

惕的缺点。特雷比藏德人数众多的守军整天只顾饮酒作乐，谁

也无心去守卫那难以攻破的防御工事。哥特人很快就发现了

被围部队疏于防守的情况，他们高高地堆起大捆大捆的柴禾，

在寂静的深夜，手持刀剑爬进无人防守的城里去。一次对人

民的大屠杀立即开始了，而士兵们却从另一边的城门逃命去

了。最神圣的庙宇和一些最辉煌的建筑也一并遭到彻底毁灭。

哥特人劫掠到的物品无法计算；附近农村的财富也因把特雷

比藏德看作是安全地点全都存放在这里。他们抓获到的俘虏

更是不计其数，得胜的野蛮人大摇大摆穿行过广阔的本都省，

一路未遭到任何抵抗。他们在特雷比藏德劫掠来的财富完全

装满了他们在港口搜罗到的一支极大的船队。在海边抓到的

强健的青年全捆起来让他们划船；那些对这第一次海上远征

感到十分得意的哥特人欢欣鼓舞地回到了他们的博斯普鲁斯

王国的一些新的定居点。

哥特人第二次远征的人数和船只都更增多了；不过他们

另选了一条路线，他们抛弃了已被洗劫一空的本都省，沿着

尤克逊海西岸前进，越过玻里斯提尼斯河、德涅斯特河和多

瑙河宽阔的出海口，一路上俘获大量鱼船以壮大他们的船队，

然后向作为欧、亚两大陆分界、尤克逊海向地中海泄水的狭

窄通道靠近。卡尔西顿的守军原扎营在朱庇特·乌利乌斯神

庙附近，在一个可以控制那海口通道的海岬上；由于这支队

伍在数量上超过哥特人的军队，野蛮人的这种令人可怕的进

攻原是不足为道的。但是，他们也就只是在数量上超过对方

而已。他们冒失地放弃了他们的有利地位，轻易让武器和钱

财储备最丰富的卡尔西顿落入征服者手中。在他们正犹豫着

不知该由水路还是由陆路向欧洲或是向亚洲进发，寻找战机

的时候，一个私逃的奸细向他们指出曾一度作为比提尼亚国

王都城的尼科米底亚是一个极其富有而且易于攻下的城市。

他给那支离开卡尔西顿仅六十英里之遥的前进中的军队作向

导，指引它进行无抵抗的进攻，然后分得一部分掳掠的财富；

因为哥特人已完全学会了酬劳他们其实十分厌恶的敌方奸细

的政策。尼斯、普鲁萨、阿帕米亚、基乌斯等等曾经在繁华

方面和尼科米底亚争胜或以之为榜样的一些城市全都陷入同

样的灾难之中，这灾难，仅在几周的时间之内，毫无节制地

蹂躏遍了整个比提尼亚省。温和的亚洲居民一连气享受了三

百年的和平已完全消除了人们习武的风气，并打消了对危险

的恐惧。古老的城墙任其自行毁坏，最富有的城市的税收全

被用来修建浴场、神庙和戏院。

库济库斯所以能抗拒住米特拉达特的全面进攻，主要依

靠了明智的作战法则，一支拥有２００艘军舰的海军力量和三

个储藏着武器、军用机械和粮食的军火库。现在该城仍然是

财富和奢侈品最集中的地方；但古代的强大却已不复存在了，

只除了地势——它仍然处在普罗蓬提斯的一个小岛上，仅有

两架桥梁和亚洲大陆相连。哥特人在最近一次掳掠了普鲁萨

之后，便向这里进军，并来到了离这个他们决心加以毁灭的

城市仅仅１８英里的地方；但由于一个偶然情况，库济库斯的

毁灭的命运被推迟了。正赶上多雨季节，奥林匹斯山一切山

泉的总蓄水库阿波罗尼湖的水涨到了少有的高度。那条叫作

林达斯库的小河忽然变成了一道宽广的激流，阻止了哥特人

的前进。伴随他们向可能停泊着他们的舰队的海滨城市赫提

克利亚撤退的，是装满从比提尼亚劫掠来的财物的连绵不断

的车队和被他们肆意燃烧的尼斯和尼科米底亚的熊熊大火。

有记载含含糊糊地说，似乎曾进行过一场战斗才使他们不得

不退走了。但是，即使曾获得一次完全的胜利也实际无关紧

要，因为即将来临的秋分已在催促他们速归。在５月之前或

９月之后到尤克逊海上航行连现代土耳其人也认为，不容怀

疑，完全是一种最冒失、最愚蠢的行为。

当我们听说哥特人在博斯普鲁斯装备起来的第三支船队

共有帆船５００艘的时候，我们必会匆匆在心中算计出它的总

兵力来了，但是明智的斯特拉波明确告诉我们，本都和小西

徐亚的野蛮人所使用的海盗船最多只能容纳２５或３０人，那

我们便可以有理由肯定，在那次强大的远征中船上所载战士

最多也不过１５０００人而已。他们已受不了狭窄的尤克逊海的

约束，这一回决定把他们的毁灭的历程从辛梅里安直向色雷

斯的博斯普鲁斯推进。当他们几乎已来到那些海峡的中部的

时候，他们忽然又被赶回到了那些海峡的入口处；一直到第

二天刮起了顺风才在几小时内又把他们送到平静的普罗蓬提

斯海或湖中去。他们在库济库斯小岛的登陆立即便给这个古

老、高贵的城市带来了毁灭。从那里再次穿过赫勒斯滂海峡

的狭窄的通道，然后在那群岛之间，或者说在爱琴海上蜿蜒

航行。俘虏和逃兵的帮助对于把握船只的航向、指导一些临

时的对希腊海岸以及对亚洲海岸的袭击，必然产生了不可或

缺的作用。最后，哥特人的舰队在离开雅典仅仅５英里的比

雷埃夫斯下锚了，这时雅典也已正做好准备，打算进行强有

力的抵抗。奉皇帝之命加固海边城市以阻止哥特人进攻的机

械师克莱奥达姆所已开始修复自苏拉以来一直任其坍塌的古

城墙。他的技术成果作用不大，那些野蛮人很快就变成了缪

司和艺术的出生地的主人。但当征服者纵情掳掠和狂欢的时

候，他们的停泊在比雷埃夫斯港只有极小的兵力守护的船队

却意想不到的遭到了勇敢的德克西普斯的攻击，他和机械师

克莱奥达姆斯一起逃出雅典，匆匆组织了一队自愿军，其中

有农民也有士兵，带领他们在一定程度上为自己的国家报仇

了。

但是，这一英雄业绩不论对日趋没落的雅典历史会增添

何等光彩，实际却只是更进一步激怒，而并非削弱了北方入

侵者的无所畏惧的野心。在希腊的每一个地区同时燃起了一

片火海。从前在彼此之间曾进行过多次重大战争的底比斯、阿

尔哥斯、科林斯和斯巴达现在全无能组织起一支应战的军队，

或甚至保卫住他们的已遭破坏的工事。陆地和海上的战祸从

东部的最远点苏尼乌姆一直连绵到西海岸的伊庇鲁斯。直到

哥特人已进入意大利的视线之内的时候，即将来临的危险才

终于惊醒了无所事事的伽利埃努斯的甜蜜的美梦。这位皇帝

也拿起了武器，他的出现似乎压下了敌人的气焰，分解了敌

人的力量。很快赫鲁利人的头目瑙洛巴图斯接受了体面的投

降，带领一大批本民族的人自愿为罗马效劳，并被加以过去

从未让一个野蛮人玷污的执政官的荣誉。大量的哥特人，因

不耐乏味的海上航行的危险和艰苦，攻入了梅西亚，企图杀

出一条路越过多瑙河回到他们在乌克兰的定居点去。要不是

罗马将领之间的不和为那些野蛮人敞开了一条逃路，他们肯

定会全军覆没了。这支毁灭大军的残余部分仍回到了他们的

船上，通过赫勒斯滂海峡和博斯普鲁斯往回航行，途间还劫

掠了特洛依海岸，这个因荷马而变得不朽的名称，也许将超

越哥特人的战功永远存在于人们的记忆之中。当他们一发现

自己已安全进入尤克逊海这个大盆地中的时候，他们便立即

在离开海穆斯山山脚不远的色雷斯的安基阿卢斯舍舟登陆，

纵身跃入那里的令人无比痛快的温泉浴中，一洗多日来的疲

劳。剩下的路程已经不远，而且也便于航行了。他们的这个

最大的第三次海上远征的种种遭遇大致如此。也许有人会觉

得难以想象，最初的那１５０００名勇士如何能经得住如此大胆

的冒险行动必然会带来的人员消耗和多次分兵。但是，在他

们的人员由于阵亡、船祸和热带气候的影响而逐渐消耗的时

候，他们同时又得到了渴望集中到抢劫的旗帜之下来的大批

土匪和敌方逃兵，以及一批批难得抓住这个光明正大的获得

自由并得以寻机报复的好时机的逃亡奴隶的不断补充。在这

些次的远征活动中，哥特民族自认为经历了极大的危险，并

获得了无与伦比的荣誉；但那些在哥特的旗帜之下进行战斗

的其它一些部落，在那一时期的不完备的史料中，有时有所

区分，有时便和哥特人混同在一起了；而由于那些野蛮人的

船队系从塔奈斯河口驶出，一个含混但人们比较熟悉的名字

西徐亚人便常被用来指这个混杂的群体。

在人类的一般灾难中，不论一个多么高大的人物死去了，

或不论多么宏伟的一栋建筑倒塌了，不久后人们都会毫不经

意地淡忘了。但我们对在经过其次破坏而每次的修复都显得

比原来更为富丽堂皇的灾难之后，最后终于被第三次由海上

入侵的哥特人烧个精光的以弗所的狄安娜神庙却难以忘怀。

这一神圣的宏伟建筑是希腊的艺术和亚洲的财富共同努力修

建起来的。支撑着这一建筑的共有１２７根爱奥尼亚型的大理

石柱；它们全是虔诚的君主捐赠的，每根高６英尺。祭坛则

系用普拉克西特列斯大师的雕刻装饰而成，他也许是从在当

地最受欢迎的传说中选出了拉托娜的圣子的诞生、阿波罗在

杀死库克罗普斯后的藏匿，以及巴克斯对待被击败的亚马孙

女战士的宽容等场面。然而以弗所的庙宇的长度仅只有４２５

英尺，约为罗马圣彼得庙的三分之二。在其它方面，它就更

不如那一现代建筑技术的崇高产品了。一个基督教的十字架

的外展的两臂便需要比椭圆形的异教神庙更大的宽度才能容

下；即使向古代最大胆的艺术家建议，让他在空中修建一个

和万神殿一样规模、一样大小的拱顶，他也必会给惊呆了。不

管怎样，狄安娜庙却一直被人们视为人间奇迹而加以赞美。波

斯、马其顿以及罗马等等一代一代帝国都莫不视之为神圣并

尽力增加它的光采。但波罗的海的无知的野蛮人却完全没有

欣赏优美艺术的情趣，他们厌恶一种外国迷信带来的精神上

的恐惧。

另一个和这几次的入侵有关的情况，也许很值得我们注

意，但只是我们完全有理由怀疑，那可能只是一位近代学者

的幻想。他告诉我们，在哥特人洗劫雅典城的时候，他们已

把所有的图书都集中起来，要不是他们的一个比他的弟兄们

更懂得策略的首领，用几句颇有深意的话打消了他们原来的

计划，他们定会一把火把希腊的全部学问从此给消灭尽净了，

他说，让希腊人去迷恋他们的书本吧，这样他们就会无心学

习武功了。这位明智的首领（如果这件事真的可信的话）完

全采用了无知的野蛮人的逻辑。差不多在这同一时期，在一

些更为文明、更为强大的民族中，各种各样的天才都曾显露

头角；而科学的时代一般总同时是军事进步和军功显赫的时

代。

波斯人对亚美尼亚的进犯

和瓦勒良的被俘

    Ⅳ．波斯的新的君主阿尔塔薛西斯和他的儿子沙普尔

（我们前面已经说过）已打败阿尔萨息家族而取得胜利。在那

个古老家族的众多亲王中，仅只有亚美尼亚的皇帝科斯洛埃

斯保住了他的性命和独立。他依靠自己的较强大的国力、依

靠不断利用敌方的逃兵和不满分子、依靠和罗马人的联盟，以

及最重要的，依靠他自己的勇气保卫了自己。在三十年战争

中的长胜将军，最后被波斯国王沙普尔派遣的间谍刺杀。亚

美尼亚的爱国的，力图维护皇室的自由和尊严的官员，代表

皇帝合法的继承人提里达特斯向罗马请求保护。但科斯洛埃

斯的儿子还是一个婴儿，盟军又远在外地，而波斯的国工却

亲自带头率领着一支强大无比的军队向边疆开来了。他的国

家的未来希望，年幼的提里达特斯被一个忠心的仆人救出，亚

美尼亚在２７年多的时间里一直委屈着作了大波斯王国的一

个省份。由于一战而胜而趾高气扬，更尽量利用罗马人的种

种灾难或堕落，沙普尔迫使卡雷和尼西比斯的强大守军投降，

随即把毁灭性的灾难和恐怖带到了幼发拉底河两侧的大片地

区。

一条重要边界的丧失、一个忠心的自然形成的盟国的被

毁，以及沙普尔的庞大野心的接连胜利，使罗马人不能不深

刻感到羞辱和危急。瓦勒良自我安慰说，他的将领的森严的

戒备完全足以保证莱茵河和多瑙河地区的安全；但他却仍然

决定，不顾自己年事已高，亲临前线，保卫幼发拉底河一线。

在他穿过小亚细亚的时候，哥特人的海军行动暂时终止，有

关省份暂时获得一种完全不可持的平静。他渡过了幼发拉底

河，在埃德萨的城根附近和波斯国王相遇，一战而败，并作

了沙普尔的俘虏。这一重大事件的细节史料全都含糊不全；然

而，借助于现有的一点微弱的光线，我们仍可以发现在罗马

皇帝方面实在出现了许许多多的冒失行为、错误和罪有应得

的不幸。他把一切都交托给了他的禁卫军卫队长马克利安努

斯。这个下流的大臣使得他的主子只是在他的被压迫的臣民

面前威风凛凛，而在罗马的敌人的眼里却显得可鄙已极。由

于他的软弱的或居心叵测的建议，皇家军队被陷入一种勇气

和军事技巧都无所用其技的境地。罗马人几次企图冲破波斯

防线的强大努力都在遭受重创的情况下被击退；而沙普尔，以

远远超过对方的兵力包围住罗马军营，完全不慌不忙，静等

着日益猖獗的饥饿和瘟疫来为他赢得胜利。罗马军团内的放

纵的抱怨声很快变成了对瓦勒里安的控诉，认为瓦勒良是他

们的一切灾难的根源；他们发出叛乱的呼声，要求立即投降。

曾企图用大量黄金买得一条败走的退路。但波斯人由于稳操

胜券轻蔑地拒绝了那笔钱；他们扣住使臣，列阵来到罗马的

防护工事前，坚持要和罗马皇帝面谈一切。瓦勒良这时已完

全处于只能把自己的生命和威严交给敌人去处理的地步。会

谈的结果自然全在意料之中。皇帝作了俘虏，他的惊惶失措

的军队全放下了武器。在这个大获全胜的时刻，沙普尔的傲

慢心情和策略需要促使他选定了一个完全任他玩于股掌之上

的继承人登上了空出的皇位。一个来自安条克的罪行累累的

逃兵基里阿得斯被选定来玷污罗马的皇座；而这波斯胜利者

的意旨，不管如何荒唐，也不可能不得到这支被俘虏的军队

的公开认可。

这位皇奴仆不及待地希望通过一次出卖自己祖国的行为

来赢得主子的欢心。他带领沙普尔越过幼发拉底河，通过卡

尔基斯向东部的都城进发。波斯马队的行动是如此迅速，如

果我们认为一位非常公正的历史学家的话可信的话，安条克

城突然被攻进的时候，城里懒散的民众还正瞪着眼在观看戏

院表演的节目。安条克的宏伟的建筑，不论公有私有全都或

者被洗劫一空，或者给彻底毁掉；无数的居民不是被杀，便

是被敌人掳去，埃米萨高级祭司的决心曾暂时遏止住这毁灭

的巨浪。他穿着一身祭司的服装出现在大队农民面前，他们

虽然仅只有一些弹弓作为武器，却决心要从琐罗亚斯德的

追随者的肮脏的手中救出他的上帝和他的财产。但托罗斯及

其它许多城市的被毁令人悲痛地证明，除了这一特殊例证之

外，对叙利亚和西利西亚的征服也都几乎并没有中断波斯军

队前进的步伐。托罗斯山的狭窄通道的有利条件被轻易放弃

了，本来对一支以马队为主的敌人来说，在这里当可以进行

一场占有明显优势的战斗。这样便让沙普尔得以对卡帕多西

亚的省会恺撒里亚形成了包围，恺撒里亚虽不过是个二等城

市，却可能拥有四十万居民。在那里指挥战斗的是德谟斯提

尼，但他可说并非由皇帝委派，而是自愿保家卫国。他在相

当长一段时间中一直守住这座城市，直到最后由于一个医生

的出卖该城陷落的时候，虽然敌人曾下令一定要尽最大努力

将他活捉，他却仍然在波斯人中杀开一条血路逃跑了。这位

英雄首领从也许会褒奖，也许会严惩他的倔强精神的强敌手

中逃脱了；但数千追随他的国民却大都惨遭屠杀，沙普尔因

而一直被指责残酷无情地虐待俘虏。毫无疑问，这种做法很

大一部分应归之于民族仇恨，很大一部分应归之于受挫的骄

傲情绪和疯狂的报复心理；但总的说来，可以肯定，同样那

个在亚美尼亚显露出一位立法者的温和性格的皇帝，在那些

罗马人面前却露出了一个征服者的凶相。他看到不可能在罗

马帝国的所在地建立任何永久性居民点，于是只求把这几省

的人民和财富全运往波斯去，以使在自己的身后仅留下一片荒野。

在东部帝国正对沙普尔闻风丧胆的时候，他收到了一份

无愧于最伟大的帝王的礼物——一支满载奇珍异宝价值连城

的物品的驼队。随同这份丰厚的奉献还有由帕尔米拉最有声

望、最富有的元老奥登纳图斯的十分尊敬但决不卑躬屈节的

一封信。“谁是这个奥登纳图斯”（那位傲慢的胜利者说，他

并且命令说那些礼物应该扔到幼发拉底河里去），“竟敢如此

大胆公然给他的主子写信？如果他只是希望我减轻对他的惩

罚，那他就应该反绑着双手，爬行着来到我的宝座的脚前。如

果他稍有犹豫，灭顶之灾便立即将降临在他的头上，他的整

个国家民族的头上。”这种把这位帕尔米拉人逼上绝境的做法

立即唤醒了潜伏在他心灵中的一切力量。他真和沙普尔相见

了，但却是刀兵相见。他以他自己的精神唤醒了从叙利亚村

庄和沙漠地带的帐篷中聚集起来的一小支队伍，带领着它出

没在波斯大军的周围，干扰他们的撤退，伺机抢夺他们的财

宝，而且还抢夺到一些远比珠宝更为贵重的东西——那位伟

大皇帝的几个女人；终于迫使他最后不得不显出几分慌乱的

神色重新返回到幼发拉底河彼岸。奥登纳图斯依靠这一次的

功绩为他未来的名声和发迹奠定了基础。被波斯人百般屈辱

的罗马帝国的威严终于由一个叙利亚人或帕尔米拉的阿拉伯

人给保全住了。常常只不过是仇恨和谄媚的喉舌的历史的声

音谴责沙普尔狂妄地滥用了战胜者的权力。我们被告知，身

着紫袍，但戴着枷锁的瓦勒良被作为失势的伟大人物的典型，

拴在街头示众；还说，凡是波斯君主上马的时候，他脚下蹬

的便是罗马皇帝的脖子。尽管他的同盟者一再规劝他要记住

命运的无常、要担心罗马有一天再度得势，并告诉他应该使

这非同小可的俘虏成为和平的保证，而不要当成泄愤的对象，

但沙普尔却完全置之不理。在瓦勒良因过度的羞辱和悲哀死

去以后，他的皮被填进干草，做成人形，在几代人中一直保

存在波斯的最著名的神庙里；成了一个比爱虚荣的罗马人经

常建立的假想的铜像或大理石雕像更为真实得多的纪念碑。

这故事十分动人，也颇有教育意义，但其真实性却十分可疑。

现存的东部亲王们写给沙普尔的信件一望而知全系伪托；说

一个充满妒心的君王，即使对自己的竞争对手，会如此公开

侮辱帝王的尊严，也是完全不通人情的。我们无法弄清不幸

的瓦勒良在波斯究竟受到什么样的待遇，但我们至少可以肯

定，这唯一的一个落入敌人之手的罗马皇帝是在被关押的绝

望中度过他惨淡的余生的。

长时期对他的父亲和合作者的严厉指责勉强忍耐着的伽

利埃努斯得到关于他的不幸遭遇的消息不禁暗自欣喜，并公

然表现得十分冷淡。“我知道我父亲也只是一个凡人，”他说，

“但是，既然他表现得如此勇敢，我很满意。”当罗马为它的

君王悲伤不已的时候，他儿子的毫无人性的冷漠被一些下流

无耻的朝臣吹捧为坚强的英雄本色和斯噶多精神的表现。他

在独据帝国皇位后表现得十分突出的轻佻、多变和翻云复雨

的性格，我们这里也无法细加描述。任何一项技艺只要他想

干，他天生的才能都能让他取得成功；但由于他只有天才而

毫无判断力，他几乎什么都干过，只除了真正重要的作战和

治理国家的工作。他通晓许多种新奇的但完全无用的技能，是

一个口若悬河的演说家、一个典雅的诗人、一个能干的园丁、

一位做菜能手和一个十分可鄙的皇帝。当国事危急需要他到

场作出决策的时候，他却在和哲学家普洛提努斯高谈阔论，把

时间消磨在一些无关紧要或无聊的事情上，或准备加入希腊

的某迷信教会，或设法在雅典的最高法院获得一个席位。他

的无度的挥霍形成了对普遍贫困的侮辱；对他的胜利的公然

嘲笑更加深了公众的屈辱感。对于接连不断传来的入侵、失

败和叛变的报告他见到后只是淡淡一笑；然后装出一副不屑

的神态，挑出某个已丢失的省份的特产，毫不在意地问道，罗

马要是得不到埃及的亚麻布和高卢的壁毯的供应是不是马上

就会毁灭掉了？不过，在伽利埃努斯的一生中，有那么几回，

由于受到某种强烈刺激，也会忽然变得颇像一个英勇的军人

和残酷的暴君了；一直到他杀够了人或遭到难以对付的反抗

时，他才会在不自觉中又恢复他天生的温驯、懒散的性格。

政府的缰绳握在如此无力的一只手中的时候，在全国各

省都有一大批人起来反对瓦勒良的儿子，企图篡夺皇位，实

在是完全不足为怪的。也许是出于某种异想天开的想法，要

想拿罗马的三十位暴君和雅典的三十僭主作一对比，才使得

奥古斯都王朝历史的作家选择了这个后来渐为大家普遍接受

的数目。但是，不论从哪方面看，这个对比是没有意义和难

以成立的。在由一个城市的压迫者联合组成的三十人议会，和

在帝国广大的国土上，无一定规则此其彼伏、名姓不确、各

自独立的竞争者之间我们能找出什么相似之处呢？再说，除

非我们把一些曾被加以皇帝称号的妇女和儿童都算进去，我

们也无法凑足三十之数。伽利埃努斯的统治，尽管乌七八糟，

却仅只出现了１９个觊觎王位的人：东部有基里阿德斯、马克

利安努斯、巴里斯塔、奥登纳图斯，高卢和西部省份有波斯

蒂尤默斯、洛利阿努斯、维克托里努斯和他的母亲维多利亚、

马略和泰特里库斯。在伊利里康和多瑙河区域，有莫格努乌

斯、里基里阿努斯和奥勒留；本都有萨图里努斯，伊索里亚

有特雷贝利阿努斯；皮索在特雷沙利；瓦伦斯在阿哈伊亚；埃

米利安努斯在埃及，以及在非洲的塞尔苏斯。要把这些鲜为

人知的每一个人的生死细节一一加以说明，那无疑将是一件

十分繁重的工作，而同时又既无趣味，也无教益。这里我们

也许只需研究一下最能代表那个时代的特点，当代人的处世

态度、他们的抱负、他们的动机和他们的命运的一般特点，以

及他们企图篡夺王位的举动产生了一些什么样的具有毁灭性

的恶果，也就完全够了。

许多人都知道，暴君这个丑恶的名称古代人常用以指称

非法篡夺最高权力的行为，完全没有滥用那一权力之意。不

止一两个举起义旗反对伽利埃努斯皇帝的叛乱份子都是出色

的品德高尚的模范，而且差不多全都具有相当的才能。他们

曾以自己的才德受到瓦勒良的常识，并逐渐获得帝国的最重

要的职位。那些以奥古斯都自称的将军们都或者以其出色的

指挥能力和严格的纪律而得到部队的尊敬，或者以其英勇和

辉煌战果而为部卒所崇拜，再或因胸怀坦荡、慷慨待人而获

得众人的爱戴。他们获胜的战场往往就是他们被推举为皇帝

的场所；甚至那个最不堪的皇位觊觎者军械士马略也具有出

类拔萃的大无畏的勇气、无敌的体力和赤裸裸的忠诚。以他

当时的下贱的职业论，无疑要把他一下抬上高位不免显得有

些可笑；但他的出身却也不能说比其他那些出身农民家庭，作

为一个普通士兵参军的争夺皇位的人们更为低微。在一个天

下大乱的时期，每一个活跃的天才都会按自然的安排各得其

所；在一个全面处于战争状态的时代，军事才能就是走向荣

誉和伟大的通道。在那１９名暴君中，只有泰特里库斯是元老；

也只有皮索出身贵族。努马的血液，通过二十八代的遗传流

动在卡尔孚尼乌斯·皮索的血管之中，而皮索更是通过母系

的亲缘才得以有权在自己家里悬挂着克拉苏和大庞培的画

像。他的祖先曾一再被加以共和国所能给与的各种最高殊荣；

而且，在所有罗马的古代家族中，仅只有卡尔孚尼乌斯有幸

度过了几代恺撒的暴政。皮索的个人品德为他的同族人增添

了额外的光辉。下令杀掉他的王位篡夺者瓦伦斯，后来也曾

万分悔恨的承认，即使是一个敌人也应该尊敬皮索的圣洁；另

外，尽管他死于反对伽利埃努斯的武装叛乱，元老院在皇帝

的慷慨许诺下，却下令为如此高尚的一个叛乱分子加上了许

多纪念性的美名。

瓦勒良的军事将领们对他们一向尊敬的父亲感恩不尽。

但都不愿侍奉他的那个奢侈、懒惰、无出息的儿子。罗马世

界的皇位已无人以任何方式的忠诚对它加以支持；对这样一

位皇帝造反的叛国罪很容易会被看作是爱国行径。然而，如

果我们认真研究一下那些篡位者的行为，便会发现他们似乎

在更多的情况下是迫于恐惧，而并非受到野心的驱使。他们

害怕伽利埃努斯的惨无人道的疑心；他们同样也害怕他们的

军队随时可能暴发的暴力行为。如果军队忽然对他们产生危

险的好感，贸然声称他们有资格继承皇位，那他们便必会被

定为消灭的对象；在这种情况下，即使最谨慎的考虑也会促

使他们决心且先当几天皇帝再说；就是说，他们宁可通过一

战试试自己的运气，也不能干等着刽子手的屠刀加身。当士

兵们一阵欢呼把这个并不乐意的牺牲品推上君王宝座的时

候，他们有时已在为他们即将面临的不幸暗自悲伤。“你已失

去”，萨图尼努斯在登上皇位的那天说，“你已失去一位有用

的司令官，而使自己成了一个非常可怜的皇帝。”

后来接连发生的革命证明萨图尼努斯的担心不是没有道

理的。在伽利埃努斯的统治下冒出来的１９名暴君，其中没有

一个曾享受过平静的生活，或寿终正寝的。每当他们一披上

那血淋淋的紫袍，他们实际便已是用那促使自己起而造反的

恐惧心理和野心在鼓舞着他们的追随者。在内部阴谋活动、军

事叛乱和内战的重重包围之中，他们实际是战栗着置身于悬

崖的边缘，在那里，在经过或长或短心神不宁的一段时间之

后，他们终归将落得个粉身碎骨的下场。不论如何，这些朝

不保夕的君王倒也完全能得到他们各自的谄媚的军队和省份

所能加之于他们的各种荣誉；但是，他们这种以叛乱为基础

的权力却永远得不到法律或历史的认可。意大利、罗马和元

老院始终都忠于伽利埃努斯的事业，而且一直仍把他看作是

帝国唯一的君主。的确，这位皇帝曾屈尊接受过奥登纳图斯

的胜利纹章，他以他对瓦勒良的儿子始终表示的尊敬态度也

完全配享有这种殊荣。在罗马人的普遍赞同下，经过伽利埃

努斯的同意，元老院给这位勇敢的帕尔米拉人加上了奥古斯

都称号；并且似乎把东部的统治权交托给他，而实际上那地

区早已属他所有，而且在那里，他可以完全独断独行，所以

后来，他更把它当作私产一样，遗传给他的远近闻名的遗孀

芝诺比娅了。

如果一位哲学家有可能处于人类普遍存在的灾难之中而

完全无动于衷的话，这种从农舍到皇宫、从皇宫到坟墓永远

不停的迅速转移，也许会使一个冷漠的哲学家感到很有趣。这

些朝不保夕的皇帝的选定、他们的权势和他们的死亡都同样

对他们的臣民和追随者具有毁灭性的作用。为他们自寻死路

的高升所必须付出的代价，马上便必须以巨额赏赐的形式向

军队支付，而这钱还得掏自那已被榨干的老百姓的腰包。不

管他们的人格多么高尚，用心多么纯正，他们也会发现，为

了把他们的篡夺事业进行下去，除了经常进行掠夺和残杀之

外实在也别无它法。当他们倒下的时候，便必有一批军队和

一些省份跟着倒下。我们现在还能看到由伽利埃努斯将在伊

利里康自行称帝的英格努乌斯镇压下去之后，发给他的大臣

们的一份野蛮之极的命令。“仅只是”，那个貌似温和却实际

毫无人性的皇帝说，“消灭掉那些手执武器的人是绝不够的：

战争的可能对我同样是极大的威胁。一切不论年龄大小的男

性都必须根除；只要在屠杀儿童和老人的问题上能想办法保

全我们的名声。让那些说过一句反对我，反对我，瓦勒良的

儿子，许多王子的父亲和兄弟的话或抱有反对我的思想的人

全都死掉。记住英格努乌斯已被推举为皇帝：撕碎他、杀死

他，把他剁成碎片。我现在是在亲笔给你们写信，我希望让

你们也具有和我相同的感情。”当国家的武装力量在内部个人

的纷争中消耗殆尽的时候，一些无人防守的省份便为任何外

来的入侵者敞开大门了。最勇敢的皇位篡夺者，迫于无法应

付的形势，只得和共同的敌人签订受尽屈辱的条约，以求以

高昂的代价买得野蛮人的中立或帮助，甚而至于容许敌对的、

独立的民族进入到罗马王国的心腹地带来。

以上便是在瓦勒良和伽利埃努斯的统治下，野蛮人，还

有那些暴君们如何使各省分崩离析、使帝国陷于屈辱和毁灭

的最低点，似乎从此永无翻身之日的具体情况。在十分歧乏

的资料的许可之下，我们已按前后次序，尽可能清楚地描绘

了那一灾难重重的时期的一般状况。但还有几件特殊的事件

需要讲一讲——Ⅰ．西西里的混乱局势；Ⅱ．亚历山大的风

波；和Ⅲ．伊索里亚人的叛乱——这些事件可能会使我们对

那幅可怕的图景更能有个清楚的认识。

Ⅰ．不论任何时候，如果由于连连得手而又不曾受到任

何惩罚，因而日益壮大起来的土匪队伍，非但不逃避国家法

律的制裁，反而公开加以蔑视，那我们便可以完全肯定，政

府极端虚弱的情况连社会的最底层也已有所感，而且在加以

利用了。西西里的地理位置使它得以免受野蛮人的侵害；这

个被解除武装的省份也没有能力支持一位王位篡夺者。这个

一度繁荣，现在也还十分肥沃的岛屿的灾难却来之于更下等

人之手。一群由奴隶和农民组成的乌合之众一度统治着这片

惨遭抢劫的国土，并使人想起更古时候的奴隶战争。农民或

者成为它的牺牲品，或者亲自参与其事的大破坏活动可能已

彻底毁灭西西里的农业；更由于那里的主要房地产都是富有

的，常常把一个旧日的共和国的土地全圈入一个农庄之中的，

罗马元老的财产，这些个人对这一都城所造成的伤害，实际

比哥特人或波斯人的侵占造成的伤害更深，也不是完全没有

可能的。

Ⅱ．亚历山大里亚的基础设计高超，是由菲利浦的儿子

亲自构思和完成的。这座仅次于罗马的美丽、形式整齐的伟

大城市占地周长１５英里；居住着三十万自由人，外加至少同

样数目的奴隶。和阿拉伯和印度进行的获利丰厚的交易通过

亚历山大里亚港到达帝国首都和地方各省。这里没有游手好

闲之人。有的人被雇用吹玻璃，有的织亚麻布，更有的制造

纸莎草纸。不分男女老少都有机会从事手工业生产，甚至盲

人和腿脚残废的人都有适合于他们的工作可做。但那由多民

族混杂的亚历山大里亚人民，用埃及人的迷信和倔强把专好

虚荣和变化无常的希腊人团结在一起了。一件极不相干的小

事，暂时买不到肉或豆了，谁对谁偶尔礼貌不周了，在公共

浴室错乱了尊卑秩序，或甚至在宗教问题上发生一点争吵，任

何时候都可能在广大满怀无法消除的疯狂怨毒的人民群众中

引发起一场叛乱。在瓦勒里安被俘之后，他的傲慢的儿子松

弛了法律的威严，亚历山大里亚人也便尽量放纵自己的愤怒

情绪，于是他们的不幸的国土也便变成了内战的战场，而且

长达（除了几次短暂的难以完全肯定的休战时期）１３年之久。

这个受害城市各区之间的交通全被切断，每一条街道都血迹

斑斑，每一所比较坚实的建筑物都变成了据守的碉堡；甚至

直到亚历山大里亚城的一部分已彻底变成一片瓦砾之后，战

乱也并未停息。那宽广、雄伟的布鲁琼区，连同它的宫殿和

博物馆以及埃及的帝王和哲学家的住所，在一个世纪之后还

被说成是，早已变成了现在这样的一片荒凉。

Ⅲ．在小亚细亚的一个极小的省份伊索里亚称帝的特雷

贝利阿努斯的不甚引人注目的叛乱却产生了一些离奇的令人

难忘的后果。称帝的那一套闹剧很快便被伽利埃努斯手下的

一位军官给消灭了；但他的追随者感到赦免无望，决心不但

要脱离罗马皇帝的管辖，而且也不再作罗马国的臣民了，于

是他们忽然又回到他们实际一直并未完全脱离的野蛮状态中

去。他们的乱石嶙峋的山区以及塔尔苏斯河的一条长大的支

流，构成了他们的坚固的根据地。在土地肥沃的山谷中进行

耕种可以供给他们必需的食物，抢劫的习惯保证了他们的奢

侈品的来源。就这样伊索里亚人长期作为一个未开化的野蛮

民族存在于罗马王国的心腹之中。一代一代的皇帝，不论是

使用武力，还是安抚政策，都无法使他们归顺，最后只得承

认自己的虚弱，在这一块敌对的、独立的地区的四周修起一

长串坚固的工事，而这工事常常也并不能完全制止住这群家

贼的骚扰。这些伊索里亚人渐渐更向海边扩张他们的地盘，以

至把西利西亚的西部山区也归并进去，那里过去原是无所畏

惧的海盗的巢穴，共和国在大庞培的指挥下，曾不得不对他

们使用过全部的兵力。

我们的思想方法总习惯于把人世的休咎和宇宙的变异联

系在一起，因而这一历史上的黑暗时期便被装点着一连串的

水灾、地震、非同一般的流星、反常的天昏地暗，以及其它

许多信口编造或夸大其辞的灾异。但有一次长时间存在的普

遍的饥荒可确曾为害甚烈。这自然实际是既彻底破坏即将到

手的产品，更使未来的收成化为乌有的长期掠夺和压榨的必

然结果。饥荒之后，一般总必会继之以瘟疫，这是由于食物

短缺和饮食不洁所致。但从２５０年一直延续到２６５年的那次

无比猖獗的瘟疫的形成，想必也还有其它一些特殊原因，那

次瘟疫毫不间断地在罗马的每一个行省，每一座城市，甚至

每一个家庭里肆虐。中间有一段时候，仅在罗马城每天便差

不多有５０００人死亡，许多曾逃脱野蛮人屠戮的城市却因瘟疫

断绝人烟了。

我们知道一个极有趣的情况，对于这个悲惨的人口死亡

比例的计算也许有些用处。在亚历山大里亚对于所有有权领

取配给粮的人都有准确的记录。我们发现原来从４０岁到７０

岁的总人数和在伽利埃努斯的统治结束以后还活着的从１４

岁到８０岁的领粮人的总数是相等的。把这个准确可靠的数字

应用于最正确的死亡率计算表，显然可以证明过半数的亚历

山大里亚人民已被消灭了；如果我们能按此比例来计算别省

人口的死亡情况，我们完全可以估计战争、瘟疫和饥荒，在

不多几年的时间中，已将人类中的半数吞噬了。


北极星书库-romanch11

形势逆转

第十一章

芝诺比娅和帕尔米拉王国。

奥勒良的祝捷盛典和死亡。

        继伽利埃努斯之后接连出现了好几位坚强有力的

皇帝，他们，用吉本的话来说，“完全无愧于罗马世界

复兴者的光荣称号。”新皇帝克劳狄改组了军队，并对

哥特人取得了一次决定性的胜利。他的继承人奥勒良

最后把哥特人限制在达契亚省境内，并从达契亚边界

撤军，从此结束了哥特战争。接着，他打退了阿勒曼

尼人的一次入侵，镇压了已夺得高卢、西班牙和不列

颠统治权的篡逆者泰特里库斯。打败泰特里库斯的一

战吉本算在公元２７１年，但现在一般都认为其实是发

生在２７４年，紧跟在芝诺比娅败亡之后。

奥勒良几乎刚一抓获泰特里库斯并夺得他所占据的几个

省份之后，便立即麾师向东，投入了征服东部著名帕尔米拉

女王芝诺比娅的战斗。现代欧洲曾出现过不止一个能够维护

帝国荣誉、肩负帝国重任的著名妇女；就在我们今天也并不

乏此类出类拔萃的女性人物。但是，如果除开其成就不尽可

信的塞密拉米斯不算，芝诺比娅也许可算是唯一一位，其非

凡的天才完全超越了亚洲的气候条件和社会习俗加之于她们

女性的奴性和无能。她自称是埃及马其顿王室的后代，美貌

不在她的祖先克利奥帕特拉之下，而在贞洁和勇敢方面则远

在那位女王之上。芝诺比娅一直被看作是一个最可爱、最英

勇的女性。她肤色微黑（因为在谈论小姐太太时这类小事却

十分重要）。她的牙齿雪白如贝，一双黑色的大眼睛闪烁着不

同一般的神采，却又是那样温柔，令人迷恋。她的声音洪亮

而优美。她的不次于男人的理解力因刻苦学习而更形完美。拉

丁文对她并不完全陌生，但她对希腊文、叙利亚文和埃及文

都同样十分精通。她为了自己使用方便，自编了一套东方历

史概况，并在崇高的朗吉努斯的指导下自由地比较荷马和

柏拉图的彼此不同的美。

这位成就非凡的妇女最后嫁给了奥登纳图斯；这个出身

微贱的人，最后竟成了整个东部的统治者。她很快成了一位

英雄的朋友和伴侣。在战争间歇期，奥登纳图斯酷爱打猎活

动；他常在沙漠地区对狮子、豹子和大熊等等野兽穷追不舍；

对于这种危险的娱乐，芝诺比娅的热情也不在他以下，她早

已养成耐劳的体魄，从来讨厌坐在带篷的车子中，一般都身

着戎装骑马代步，有时候更会一连几英里步行着带领部队前

进，奥登纳图斯所以能获得成功大部分要归功于她的绝伦的

细心和坚韧。他们对大国王作战所取得的辉煌胜利，他们两

０９１形势逆转

崇高的朗吉努斯——旧有“朗吉努斯论崇高”一文，一直被认为系朗吉

努斯所作。——译者次一直把他驱赶出泰西封的门户之外，从此为他们的共同声

誉和权威奠定了基础。他们所指挥的军队以及他们所拯救的

那些省份，除了他们的常胜的首领之外，再不承认有任何其他的君主。罗马的元老院和人民全尊重这个为他们的被俘的

皇帝报仇的外族人，甚至瓦勒良的儿子也承认奥登纳图斯是

他的合法的共事人。

在对亚洲的肆意掳掠的哥特人进行了一次成功的远征之

后，帕尔米拉皇帝回到了在叙利亚的埃米萨城。战场上的常

胜将军，在那里却被内部的叛乱置于死地，而他所最喜爱的

娱乐，狩猎活动恰好是他的死因，或是他致死的条件。他的

侄子麦尼奥公然在他之前投掷标枪；而尽管对他这种错误行

为提出指责，他却再次坚持不改。作为一国君主，也作为一

项运动的参加者，奥登纳图斯被激怒了，他派人牵走了他的

马匹（这在野蛮人中被视为一种侮辱），并将这个冒失的青年

关了一段时间禁闭。这一冒犯行为很快便被遗忘，但那次惩

罚却结下了冤仇；麦尼奥邀了几个大胆的同伙，在一次盛大

的宴会上把他叔叔杀害了。奥登纳图斯的一个并非芝诺比娅

所生的儿子，一个性情温和、生性腼腆的年轻人，希罗德也

同他父亲一起被杀死。但麦尼奥的这一血腥举动所换得的只

不过是得以报仇的一时之快。他还没来得及为自己加上奥古

斯都的头衔便被芝诺比娅用他在她丈夫的灵前献祭了。

在几个最忠实的朋友的帮助下，她立即登上了空出的王

位，坚强有力地统治着帕尔米拉、叙利亚和东部约五六年之

久。在奥登纳图斯死后，元老院仅为表彰他的个人成就赋与

他的权力便宣告结束；但他的善战的遗孀，根本不把元老院

和伽利埃努斯放在眼里，竟使一个被派来对付她的罗马将军，

不得不抛弃掉自己的部队和名声急急退回到欧洲去。芝诺比

娅从不像一般女性统治者会因为一时感情冲动手忙脚乱，她

始终在最明智的政策原则的指导下，把政府管理得井井有条。

如果事情以宽恕为上，她能立即使自己的怒气冷静下来；如

果必须进行惩罚，她又能压下怜悯之心决不手软。她的严格

的节约态度曾被人指责为贪婪；但在一切需要花钱的正当场

合，她却显得十分慷慨大方。阿拉伯、亚美尼亚和波斯等邻

近的国家都害怕与她为敌，力求和她结盟。奥登纳图斯原来

的统治地区，就从幼发拉底河一直延伸到比提尼亚的边界，而

在这之外，他的遗孀又加上了她的祖先留给她的国土，人口

众多、物产丰富的埃及王国。皇帝克劳狄完全承认她的才能，

他很乐意在他全力进行哥特战争的时候，由她重振东部帝国

的国威。但是，芝诺比娅的行为也不无令人费解之处；她或

曾设想建立一个独立的敌对王国，这至少也不是绝对不可能

的事。她在一般罗马帝王的礼仪之外又引进了亚洲宫廷里的

巨大排场，她强使她的臣民像对待居鲁士的继承人一样对

她进行崇拜。她让她的三个儿子都受到拉丁教育，并常让他

们穿着皇家的紫袍在军队中露面。她始终自己保有着王冠，使

用着一个雄伟的、含意不明的头衔，东方女王。

当奥勒良面对一个只有她的性别可能使人看不起的对手

跨进亚洲的时候，他的出现很快使得已被芝诺比娅的武力和

阴谋所动摇的比提尼亚省仍表示忠心归顺。自己始终走在他

的军团的最前面，他接受了安锡拉的投降，在经过一段时间

坚持不懈的围攻之后，在一个叛变的市民的帮助下进入了提

亚纳城。这个虽然凶狠但光明正大的奥勒良把那个叛徒交给

愤怒的士兵们去处置：而一种出于迷信的尊重却又使他对这

位哲学家阿波罗尼的同乡仍采取了宽容的态度。安条克的

市民在他临近的时候全都弃城逃走，这位皇帝立即贴出安民

告示，号召逃走的居民回来，而且对那些凡属迫不得已，并

非自愿在帕尔米拉女王军队中效力的人一律不予追究。这种

出人意外的温和作法立刻使得叙利亚人民心归顺，以致直到

埃米萨城一带，人民的愿望进一步支持了军队的声威。

芝诺比娅如果漫不经心容许西部皇帝进入她的都城四周

１００英里范围之内，那她的名声便可能会大大减色了。东部的

命运是在两个大战役中决定的；这两次战斗各方面的情况是

如此雷同，彼此简直难以区分，只除了第一次战斗在安条克

附近进行，第二次却是在埃米萨附近进行的而已。在两次战

斗中帕尔米拉的女王都曾亲自到场鼓舞士气，而把执行她的

命令的具体任务交托给已在攻占埃及的战斗中显示出军事才

能的扎伯达斯。芝诺比娅的人数众多的军队绝大部分由轻弓

箭手和全身铠甲的重骑兵组成。奥勒良的摩尔和伊利里亚的

马匹阻挡不了敌方的沉重的攻击。他们在一片真真假假的混

乱中奔逃，使得帕尔米拉人疲于奔命地追赶，并伺机和他们

混战一场，最后终于使这个无法突破，自身却运转不灵的马

队队列陷于混乱之中。这时候箭囊已空的轻步兵一旦到短兵

相接时便全无防卫能力，无遮拦的身躯任凭兵团的刀剑刺杀，

奥勒良早已特别选定这批原来驻扎在上多瑙河的老兵，他们

的勇武精神早已在阿勒曼尼战斗中经历过严峻的考验。在埃

米萨一战失败之后，芝诺比娅发现自己已无可能再组织起第

三支兵力了。这时直至埃及边境，所有原来向她臣服的民族

都已转而投到征服者麾下，他还更派出他的最勇敢的一位将

军普罗布斯，率领一部分队伍，占领了埃及境内的诸省。帕

尔米拉成为奥登纳图斯的遗孀的最后一个据点了。她退到她

的首都的城墙之内去，做出一切顽强抵抗的准备，完全像一

位无所畏惧的女英雄庄严声称，她的最后统治只能和她生命

的最后时刻一同结束。

在阿拉伯荒凉的沙漠之中，很少几处经人耕作的田土高

出地面像几个小岛点缀着这一片沙的海洋。甚至塔莫尔或帕

尔米拉这个名称，它在叙利亚语和拉丁语中的意思也都是为

那温和地区提供阴凉和葱郁的棕梠树林。这里空气清新，被

几处无比珍贵的泉水浇灌的土壤可以生产水果和玉米。一个

具有如此优越的条件，又处于波斯湾和地中海之间、离两处

都不甚远的地方很快便成了把相当数量的丰富的印度商品运

往欧洲各国的商队经常来往之地。帕尔米拉在不知不觉中渐

渐变成了一座富有的独立的城市，而且，由于它通过互利的

商业活动可以作为连接罗马和帕提亚两个王国的纽带，得以

一直保持着屈从的中立地位，最后，在图拉真的胜利之后，这

个小小的共和国便落入了罗马的怀抱，作为一个虽也光彩却

处于从属地位的殖民地，繁荣昌盛达１５０余年之久。如果我

们可以根据现有的有限的铭文来判断，只是在太平时期，富

足的帕尔米拉人才修建了那些庙宇、宫殿和具有希腊建筑风

格的廊柱，它们散落在数英里范围之内的废墟至今仍为好奇

的参观者所留连。奥登纳图斯和芝诺比娅的显赫成就似乎使

他们的国家散发出了新的光芒，而帕尔米拉在一段时间内成

了可以和罗马抗衡的国家：只是这一竞争的代价是无比沉重

的，后来许多代的人都成了这一转眼的灿烂景象的牺牲品。

皇帝奥勒良在越过埃米萨和帕尔米拉之间的沙漠地带时

经常受到阿拉伯人的骚扰；他也没有办法随时保护着部队，特

别是他的物资不受大胆而活跃的土匪队伍的抢劫，他们瞅准

时机突然进袭，而对军团的迟缓的追击他们可以毫不在意。对

帕尔米拉的围攻才是眼下最困难、最紧迫的工作，这位永远

精力充沛的皇帝亲自在前线督战，以致自己也中了一箭。“罗

马人民”，奥勒良在一封普通信中说，“总以轻蔑的口气谈起

我正和一个女人进行的这场战争，他们完全不了解芝诺比娅

的为人和力量。我们简直不可能说清她做了多少战争准备，集

中了多少石头、弓箭和各种投掷武器。每一段城墙都配备有

两三台投石炮，她的军用机械还能抛掷火种。担心受惩罚的

恐惧使她不惜完全豁出命去。然而，我仍然一切都信赖至今

一直对我的事业表示支持的罗马保护神的保佑。”但神的保护

究竟不可持，围攻的前途也难以预卜，奥勒良仍觉得更明智

的办法是提出较为有利的投降条件；对那女王来说，任她体

面地撤退；对市民来说，恢复他们古老的特权。他的建议被

严辞拒绝，而且除拒绝外，还伴着一些侮辱性的言词。

芝诺比娅所以能如此坚决，也因为她想着不要多久饥饿

必会迫使罗马军队重返越过沙漠地带的老路；而且她也确有

理由相信，东部皇帝，特别是波斯国王，必会派兵保卫他们

的这位天然盟友。但是，奥勒良的好运和坚韧的意志终于克

服了一个个难关。恰在这时发生的沙普尔的死亡又使波斯议

会不暇他顾，前来解帕尔米拉之围的数量有限的援军或者被

皇帝的武力阻截，或者被他花大价钱收买自去。从叙利亚各

地派来的护驾的军队接连不断来到皇帝的军营，外加上在埃

及得胜的普罗布斯的部队也回来了。只有在这时候芝诺比娅

才决定逃跑，她骑上她的驼队中跑得最快的骆驼，已经逃到

幼发拉底河边，离帕尔米拉仅约６０英里的地方，却被奥勒良

的轻骑兵追上，抓住带回献在皇帝的驾前了。她的首都不久

也就投降，并得到了意料不到的宽大处理。所有的兵器、马

匹、骆驼，再加上大量的金银、珍珠、宝石、丝绸全都归征

服者所有，皇帝仅留下６００弓箭手作为镇守的驻兵便回到了

埃米萨，在那里利用一段时间，在这一使得自瓦勒良被俘以

后一直拒不臣服的诸省重新归顺罗马的重大战争之后，认真

地进行一次赏功罚过的工作。

当这位叙利亚女王被带到奥勒良面前的时候，他严厉地

问她，她凭什么要以武力反对罗马皇帝？芝诺比娅的回答机

智地同时既表示尊敬，也表现了自己的坚强。“因为把一个奥

勒留或一个伽利埃努斯看作是罗马皇帝，我感到不能容忍。我

只承认你是我的征服者和君王。”但女人的坚强一般都是虚假

的，很少能坚持下去，长久不变。到审讯的时候，芝诺比娅

完全泄气了；在士兵们叫喊着要将她立即处死的怒吼声中，她

浑身颤抖了，忘记了她曾以之自比的克利奥帕特拉的不屈的

绝望处境，卑鄙地靠牺牲自己的名声和一些朋友买得一条

性命。她把她的坚决抵抗的罪过全归之于他们操纵着她的女

性的软弱的建议；把残酷的奥勒良的复仇的仇恨全转移到他

们头上。在作为她的恐惧的牺牲品的众多的，也许完全无辜

的人中还包括有朗吉努斯，他的名声必将远远超过出卖他的

女王和处死他的暴君的名声而长存。天才和学识无法感动一

个凶恶的无知无识的士兵，但士兵们却帮着使朗吉努斯的灵

魂高翔并得到和谐。他没有任何怨言，平静地跟着刽子手走

去，饱含着对他的不幸的女主人的怜悯之情，并力图给为他

痛苦的朋友们以安慰。

奥勒良东征回师，已经跨过了作为欧、亚两洲分界线的

海峡之后，却得到情报说帕尔米拉人杀死了他留在那里的总

督和守兵，又重新举起了叛旗，使他立即怒不可遏了。他毫

不踌躇当即转身麾军向叙利亚进发。安条克对他能如此迅速

回师不禁十分惊愕，孤立无援的帕尔米拉城深切感觉到他的

愤怒情绪所造成的不可阻挡的巨大压力。我们看到奥勒良自

己写下的一封书信，他承认应该把处死的人限定在武装造反

的人的范围内，但许多老人、妇女、儿童和公民都一起被杀

害了；而尽管他主要关心的是重建一座太阳神庙，而由于他

对残存的帕尔米拉人忽动怜悯之情，他终于允许他们重建供

他们居住的城市。但毁掉一座城市却比重建它要容易得多。商

业和艺术中心，芝诺比娅经营的王都慢慢变成了一个无人在

意的市镇，一个不关重要的堡垒，最后更成了一个破败的小

村落。现存的帕尔米拉市民，总共不过三四十户，大都在宏

伟的神庙的庭院中修筑起了他们用土垒起的农舍。

等待着不知疲倦的奥勒良的还有另一件、最后一件工作：

出兵镇压一个在帕尔米拉反叛期间在尼罗河岸渐成势力的，

虽无大名声却颇为危险的反贼菲尔穆斯。骄傲地自称为奥登

纳图斯和芝诺比娅的朋友和盟友的菲尔穆所实际只不过是埃

及一富商。在和印度经商的过程中，他和萨拉逊人和布伦米

人结下了极为亲密的关系，而这两个民族以其夹居红海两侧

的地位，使他们极易进入上埃及地区。他煽动埃及人起来争

取自由，并由他们带领着大批愤怒的群众，攻进了亚历山大

里亚城，在那里他自己穿上皇帝的紫袍，铸造钱币、发布命

令，并召募军队，至于军队的给养，他胡乱吹嘘说，光是他

做纸张生意的一些收益便足够支付了。这样的军队一旦奥勒

良的大军真正来临时是无能自卫的。这里似乎已用不着说，菲

尔穆斯很快被击败、抓获、拷打并处死了。到这时奥勒良完

全可以祝贺元老院、人民，和他自己，在仅仅三年的时间中，

他又使罗马世界恢复了普遍的和平和安宁。

奥勒良的祝捷盛典和死亡

自罗马帝国兴建以来从来也没有任何一位罗马将军像奥

勒良一样对这么一场祝捷盛典真正当之无愧；也从没有过一

次祝捷大会像这次这样无与伦比的盛大和气派。排在庆祝队

伍最前面的是２０头大象、４头虎王和来自北部、东部和南部

不同地域的２００多种珍奇动物。在它们后面跟着１６００个专门

在竞技场上进行残酷的娱乐活动的格斗士。亚洲的财富、那

许多被征服的民族的兵刃和旗号、叙利亚女王的华贵的餐具

和服饰，都排列成完全对称的艺术图案展示在观众面前。从

地球上最遥远的国土，从埃塞俄比亚、阿拉伯、波斯、巴克

特里亚纳、印度和中国派来的使臣，一个个全穿着耀眼的无

比华贵的服装，充分显示出罗马皇帝的声威，罗马皇帝自己

也向人们展示了许多感恩的城市奉献给他的各种礼品，特别

是大批金质的王冠。一长串被强拉到庆祝大会上来的——哥

特人、汪达尔人、萨尔马提亚人、阿勒曼尼人、法兰克人、高

卢人、叙利亚人和埃及人的俘虏更具体地证实了奥勒良的辉

煌战功。每一个民族的战俘都佩戴着各不相同的标记。亚马

逊女杰的称号则被加在１０个在战场上被抓获的哥特族的女

战士头上。但观众的眼光对那么多俘虏并无兴趣，却全集中

在泰特里库斯皇帝和东方女王身上。前者和他的被他加以奥

古斯都称号的儿子，都穿着哥特人的裤子、桔黄色的束腰上

装和紫袍。芝诺比娅的苗条的身材带着黄金做成的镣铐；套

在她脖子上的一条金锁链则由一个奴隶用手举着，沉重的珠

宝的重量几乎要使她站都站不住了。她步行推着一辆她曾梦

想坐着它进入罗马城的豪华的四轮马车前进，后面跟着还要

更为富丽堂皇的奥登纳图斯和波斯王的两辆四轮车。奥勒良

的凯旋的战车（这车原是哥特国王的），在这个特殊的场合一

直用四头鹿或四头大象拉着。元老院、人民和军队中最有声

望的人物全紧跟在这个庄严的游行队伍的后面。由衷的欢乐、

惊奇和感恩之情使得由人群中发出的欢呼声响彻云霄；但泰

特里库斯的出现却使得元老院的欢乐情绪蒙上了一层阴影；

他们甚至压不住一阵窃窃私语，抱怨过于狂傲的皇帝不该让

一个罗马人，一位过去的行政官如此当众受辱。

但是，不管奥勒良在对待他的这些不幸的对手时如何为

所欲为，他最后实际对他们所表现的宽大实为前代帝王中所

罕有。过去一些企图保卫自己的王座或自由终未成功的皇族

亲王，在祝捷的游行队伍一登上太阳神庙的时候，往往全被

勒死在狱中。而这些企图篡夺王位的人，他们的失败虽已坐

实他们的叛国罪，却被允许在富裕、体面的生活中了其余生。

皇帝把离首都约２０英里、坐落在第伯河边或蒂沃利的一所小

院赠给了芝诺比娅；这位叙利亚王后后来慢慢完全变成了一

位罗马妇女，几个女儿都嫁在高贵人家，她的后代在５世纪

时还依然存在。泰特里库斯和他的儿子后来都恢复了原来的

职位，财产也全部发还。他们在西连山上修建了一座高大的

宫殿，刚一落成便特意邀请奥勒良前住参加晚宴。他一进门

便又惊又喜地看到了一副描绘他们的这段奇特历史的绘画。

在画中，他们正向皇帝献上一顶王冠和哥特的权杖，同时又

从他手里接过代表元老院成员高贵身份的勋章。父亲后来还

被委派去担任卢卡尼亚的行政官，很快便和这位被废的国王

结成友谊并过从甚密的奥勒良有一次竟不在意地问他，你不

觉得治理意大利的一个省份比统治阿尔卑斯山以北大片地区

更为惬意吗？儿子后来一直是元老院受人尊敬的成员；而且

再没有任何别的一个罗马贵族像他那样受到奥勒良及其几代

继承人的尊敬。

奥勒良的祝捷庆典节目繁多，尽管天刚一亮就开始进行，

庄严迟缓的游行队伍直到９时才登上太阳神庙；而在皇帝

回到皇宫的时候，天已经全黑下来了。庆典之后再加上许多

戏剧表演，马戏团节目、捕捉野兽、格斗士的格斗和海上表

演等等。会上人民和军队都得到了丰厚的赏赐，一些对首都

有利或为首都人民所喜爱的机构也纷纷捐资为奥勒良的荣耀

添彩。从东方掳掠来的财物一大部分献给了罗马的诸神；太

阳神庙和其它所有的庙宇都闪烁着表示皇帝虔诚的各种奉献

的金光；仅只是太阳神庙就得到一万五千镑黄金。这最后一

笔财富是皇帝在这次庆典后不久，在基里那尔小山旁修建，专

门献给奥勒良认为是自己的生命和好运的父母的神灵的豪华

建筑。他的母亲原是一座太阳神庙的下级女祭司；把一切奉

献给光明之神正是这位幸运的农民从儿童时候培养起来的一

种情绪；他的每一步高升，在他统治期间所获得的任何一次

胜利，都更加深了他出于感激之情的迷信。

奥勒良军队已击败了共和国国内和国外的敌人。我们因

而肯定地认为，由于他的合理的严格治理，各种犯罪和分裂

活动、各种罪恶的投机取巧活动和对罪恶行径的默许等等在

一个无力的、一味高压的政府的治理下必会疯狂发展的祸害，

定然会在罗马世界完全根绝了。但是，如果我们仔细想一想，

腐化堕落发展的速度如何远远超过惩治的效果，如果我们记

得对社会混乱放任不管的年头远远超过了分配给奥勒良进行

军事统治的几个月时间，我们便不得不承认那几度出现的短

暂的太平时光是完全不足以完成艰巨的复兴大业的。就连他

企图恢复钱币成色的努力都遭到了强大叛乱势力的反对。皇

帝在一封私人信中曾充分发泄了他的烦恼情绪：“不用怀疑”，

他说，“众神灵已经发下命令，一定要让我的一生永远在幸福

中度过。眼下一次起于萧墙之内的叛乱已引发了一场内战。铸

币厂的工人，在一个不久前我委任他管理炉前工作的奴隶费

利奇西穆斯的怂恿下，起来造反了。最后他们已被镇压下去；

但在这场斗争中，我的原来驻扎在达契亚和多瑙河边军营中

的七千士兵都被杀害了。”另外有一些作家也对这一事实加以

肯定，他们还补充说，这事是紧跟在奥勒良的祝捷庆典之后

发生的；并说决定性的一战在西连山上进行；铸币厂的工人

在钱币中掺假；皇帝发放好钱，通知人民把手中的坏钱拿到

国库去兑换。

我们也可以满足于如实报道这一非同一般的事件，但我

们却无法隐瞒，按目前这种说法来看，这个故事是多么前后

矛盾，令人难于置信。铸币舞弊活动倒很宜于在伽利埃努斯

的治下发生；另外，我们还不能不看到，具体进行犯罪活动

的人必会害怕奥勒良的毫不通融的赏罚分明的态度。但不论

如何犯罪受益的总只限于少数几个人；我们也难以想象，他

们用什么计谋能把受到他们伤害的人民武装起来以反对被他

们出卖的国王。我们也许会十分自然地想到，这些犯罪分子

只会和告密人和其他一些压迫人民的官员一样遭到人民的厌

恶；而改进钱币质量的工作则只会和在图拉真的广场烧毁一

些废旧帐单的行动一样为人民所欢迎。在一个对商业原则的

理解还极不完备的时代，采用严酷的极不明智的办法也许完

全可以达到最理想的目的；但像这样一种偶然的不满却很难

引发起并支持着一场内战。不断征收加在土地或生活必需品

上的难以承受的赋税，最后可以激怒那些不愿，或不可能抛

弃自己的国家的人们。但那情况和不论采用任何方式来恢复

钱币的正当价值的作法是绝对不同的。暂时的邪恶很快便将

为永久的利益抹去，实际损失将由人民群众分摊；而如果少

数几个有钱人明确感到财富减少，那随着他们的财产的损失，

他们便同时将失去随财产而来的一定程度的权势和重要性。

不论奥勒良可能采取什么说法来掩盖那次叛乱的真实原因，

他的改进铸币质量说只能给一些已经拥有极大权力但心怀不

满的人作为一种无力的借口。罗马虽已完全失去自由，却仍

为分裂活动所苦。皇帝由于自己出身平民一直深为关心的人

民，始终生活在对元老院、对骑士阶层、对禁卫军官兵极大

的不满之中。没有这些——第一掌权、第二掌财、第三掌兵

——的人们的参与，谁也不可能组织起一支军队能和在一位

好战的君王的领导下，曾征服西部和东部的多瑙河畔久经锻

炼的军团在战场上对抗。

不管被不尽可信的归之于铸币厂工人的那次叛乱的原因

或目的究竟是什么，奥勒良可是不遗余力地最大限度利用了

他的胜利。他天性冷酷。身为农民出身的军人，他很难动恻

隐之心，却能在对人的残酷折磨和死亡面前全然无动于衷。从

很小便受到军事训练，他把市民的生命的价值看得无足重轻，

在军营中因一点小事便会受到严厉惩罚，他因而把军队的严

格纪律要求也应用到民事法律中来。他对正义的要求往往变

成一种盲目的狂热情绪；不论什么时候，如果他感到他本人

或公共的安全受到威胁，他便会完全不考虑是否确有证据和

处分应按律量刑。罗马人竟然用无缘无故的叛乱来报答他的

汗马功劳，彻底激怒了他的狂傲的脾气。首都最有声望的人

家全都捲进了这一犯罪的阴谋或有重大嫌疑。急切的报仇心

理促使他进行血腥的迫害，连皇帝自己的一个侄儿也未能幸

免。刽子手（如果我们可以借用当代的一位诗人的说法）已

累得再无力举刀，监牢里已拥挤不堪，不幸的元老院在为它

的最出色的成员的死亡或缺席而哭泣。奥勒良的骄傲情绪也

和他的残暴行径一样使得那个议事机构感到难以容忍。对民

事制度的种种限制全然无知或不屑一顾，除了军事头衔，他

拒绝以任何其它名义行使他的职权，始终以征服者的身份治

理着一个经他解救并制服的帝国。

一位最有才智的罗马皇帝曾说道，他的前任奥勒良的才

能更适宜于指挥一支军队，而不宜于统治一个帝国。意识到

自己的天性和经验已使他在某些方面非人所能及，在那次祝

捷盛典过去仅仅几个月之后，他又一次进入了战场。那时候

让急躁不安的军团官兵到某一对外作战的战场上去进行一番

演练可能是一个明智的办法，再加上波斯国王，因瓦勒良的

受辱而自鸣得意，仍在那里毫无顾忌地冒犯罗马帝国的威严。

皇帝亲自带头带领着不专靠数量，却靠它的纪律和勇气令人

生畏的一支军队，竟一直开过了作为欧亚分界线的海峡。在

那里他体会到，最绝对的权威却完全无力防范绝望带来的反

抗。他的一个秘书被告犯有敲诈勒索罪，他对其发出威胁，而

谁都知道他的威胁很少是说说就算了的。那罪犯现在仅有的

最后一线希望是使军队里的一些重要军官陷入和他相同的危

险，或至少是相同的恐惧之中。他模仿他的主子的笔迹，写

下了一份长长的血腥的名单，让他们看他们自己的名字也在

将被处死的人名之中。他们丝毫也未怀疑这是一个骗局，更

未加以验证，便决心杀死皇帝以求自保。在奥勒良行进在从

拜占廷到赫拉克利亚的途中的时候，他遭到了由于他们的特

殊地位他们本来可以来往于皇帝身边的一群阴谋分子的进

攻，在经过一阵时间不长的反抗之后，他就死在他一直十分

喜爱和信赖的穆卡波尔将军的刀下了。他死后部队的人感到

惋惜，元老院对他厌恶，但是普遍认为他是一个好战的、幸

运的皇帝，他对一个已日趋堕落的国家所进行的改革虽然过

于严厉，却是十分必要的。

    在奥勒良死后，元老院最后一次行使它的职权，选

举了Ｍ．克劳狄·塔西佗。军队承认了他的领导，他在

征讨阿兰人的一战中获得胜利。在他被杀后，军队选举

了Ｍ．奥勒利乌斯·普罗布斯。他在莱茵河和多瑙河上

曾两度获胜，然后他在西米乌姆被杀。他的继承人Ｍ．奥

勒利乌斯·卡鲁斯在对波斯人开战的初战中神秘地死

去。他的儿子继皇帝位。但这时在卡尔西顿的一群军官

另选出了Ｃ．奥勒利乌斯·瓦勒里乌斯·戴克里先。卡鲁

斯的幸存的儿子卡里努斯在西部统治了一段时间。在马

古斯（莫拉俄）一战戴克里先获得胜利，因而成了罗马

世界的唯一主子。以上是此处删去的第十二章的内容。


北极星书库-romanch13

新　帝　制

第十三章

戴克里先的统治和他的三共

治者。他的祝捷大会和新

秩序。宫廷礼仪的发展。

戴克里先的退位和死亡。

艺术的衰落。

    戴克里先的统治比其先代任何一位皇帝都更为显赫，而

他的出身却比他们中任何一位都更为贫贱、低下。过去，对

才能和飞扬拔扈的过分强调常常掩盖了理想的贵族特权；但

从此以后，在人群中的自由人和奴隶之间却划下了一条清晰

的界线。戴克里先的父母原是一个罗马元老阿努利乌斯家的

奴隶；他自己除了由他妈妈在那里出生的一个位于达尔马提

亚的小镇的名字而得名外，也再没有任何其它什么可以炫耀

的名号。十分可能，他父亲在那主人家获得了自由，并不久

得到一个在当时像他这种人常有可能得到的文书工作。吉利

的神谕或更可能是由于自觉才能出众的意识，使得他的颇有

抱负的儿子力求能进入军界，从而获得一官半职；看看他如

何依靠计谋和偶然机遇使他能够一步步实现那些神谕中的预

言，能够向世人显示他的才能，真让人感到这实在可说是个

奇迹。戴克里先一步步高升，竟然达到负责梅西亚政府、获

得执政官荣誉的地位，并获得了指挥宫中卫队的重大权力。他

在对波斯的战争中显露出了非凡的才能；而在纽麦里安死后，

这个奴隶通过他的对手们的陈述和评判，竟被宣称为最合适

的皇位继承人。恶毒的宗教狂热在指责他的共治者马克西米

安野蛮、残暴的同时，却又使人对戴克里先皇帝的个人勇气

产生怀疑。我们很难相信像他那样一个在军团中一直受到尊

重，并为那么多善战的皇帝所喜爱的幸运士兵会胆小怕死。然

而，诽谤的言论也总会巧妙地专找对方薄弱的部位揭露和攻

击。戴克里先虽在完成自己的职责或必须亲冒矢石时从不缺

乏足够的勇气；但他却似乎没有一位英雄人物的无所畏惧的

豪迈气概，为了追求名声甘冒危险，厌恶作伪，在个人武功

上力求得到同辈人的敬仰。他的才能有实用而不显眼——生

来强健的头脑因多种经历和对人类的研究更日益增强；精于

处世；在他身上体现了慷慨和节俭、温和和严厉的明智的结

合；在军人的坦率的掩盖下隐藏着极深的心计；对既定的目

标永远凭而不舍；手段却不妨灵活；最重要的，他善于使他

自己及别人的热情全用于为他的野心服务，而且更能运用颇

能惑人的借口使他自己的野心带上正义和公共利益的色彩。

和奥古斯都一样，戴克里先可以被看作是一个新帝国的奠基

人。和恺撒的养子一样，他是一位极出色的政治家，而不是

一位出色的军人；所有这些皇帝，凡在使用策略可以达到目

的的问题上，从来都不使用武力。

戴克里先的胜利的最引人注目之处是他的异乎寻常的温

和。一个习惯于对征服者的宽大政策欢呼的人民，如果对他

们带着任何情绪公正地采用一般的处死、流放、没收财产等

等处罚，便会在无比有趣的惊愕中，看到一场内战，只不过

它的火焰已在战场上熄灭了。戴克里先把卡鲁斯家族的首席

大臣阿里斯托布鲁斯引为心腹，尊重他的敌手的生命、财产

和地位，甚至让卡里努斯的大部分奴仆仍继续按各自原来的

位置供职。很有可能出于小心谨慎的动机也有助于帮助机智

的戴克里先推行仁慈的政策：在这些奴仆中，有许多人因为

秘密出卖旧主人而得到他的欢心；另有一些则由于他们心怀

感激仍忠于不幸的旧主人而得到他的尊敬。奥勒良、普罗布

斯和卡鲁斯的深刻的判断能力已为政府和军队中许多重要部

门安排下确有能力的官员，现在如将他们全部撤换便只能损

害公众的利益，而丝毫无助于推进新皇帝的事业。然而，这

一类的举动却立即使得所有的罗马人对新的一代统治抱有最

美好的希望，皇帝则更公开宣称，对于他的前代皇帝的种种

美德，他最渴望效法的是马尔库斯安东尼的仁爱思想，从

而对那一先入之见进一步加以肯定。

在他的统治时期他首先关心的似乎是表明自己的真诚和

温和态度。以马尔库斯为榜样，他让马克西米安作为他的共

治者，并先给他加上恺撒的头衔，继而又加封他奥古斯都。但

他这样做的动机以及他所以选择他的目的，与他所景仰的前

辈可是完全不同的。马尔库斯让一个任性的青年享受到穿着

紫袍的荣耀，完全是为了个人报恩而不惜牺牲国民的幸福。而

戴克里先在国家处于危险之中的时候，让一个朋友和曾和他

自己一起共过事的军人来共同肩负治国重任，却是同时为东

部和西部增强了防御力量。马克西米安出身农民家庭，而且

和奥勒良一样出生在西米乌姆地区。他大字不识，什么法律

规章一概不看在眼里，一股乡土气息和笨拙的举止，在他荣

登最高职位时仍随时透露出他的低下的出身。打仗是他唯一

熟悉的行当。在长期担任军职的生活中，他曾在帝国的各条

战线上大显身手；而且，虽然他的军事才能多表现在服从命

令，而非自行指挥，虽然他也许始终未曾达到一位卓越将军

的造诣，靠他的勇敢、坚毅和经验，他却能够负责完成最艰

巨的军事行动。甚至连马克西米安的邪恶对他的恩人也同样

大有用处。从无怜悯之心，对事情可能发生的任何后果都从

不畏惧，对于那位机智的皇帝为实行他的某种政策随时可能

提出又随时可能取消的任何残酷行动来说，他可以说是个再

顺手不过的工具。等待为了预防或出于报复已对他献过血腥

的牺牲之后，戴克里先及时出面调停，轻描淡写地对他的共

治者过于严厉的做法批评几句，救下剩下的几个他本来无心

惩治的人，然后便可被用黄金时代和黑铁时代进行对比；这

是人们普遍加之于他的统治原则的美誉，以别于另一种他们

所说的黑铁时代。尽管他们两人性格各异，这两位在位的皇

帝却始终维持着他们发迹前结成的友谊。马克西米安尽管具

有后来对他自己和对公共安宁为害无穷的傲慢、暴躁脾气，却

完全习惯于尊重戴克里先的天才，并承认理性的地位永远高

于蛮横的暴力。出于骄傲或出于迷信的动机，这两位皇帝一

位自称为约夫乌斯，另一个自称为赫耳枯勒乌斯（按照他们

的御用宣传家的说法），世界在智慧的无所不见的朱庇特的

监视下运行，赫耳枯勒乌斯的无敌于天下的铁臂则从地球上

清除掉一切妖魔和暴君。

但是，甚至全能的约夫乌斯和赫耳枯勒乌斯也无能承担

治理国家的重任。明智的戴克里先发现四周全受到野蛮人攻

击的帝国，需要在各个方面安置重兵和一个皇帝。出于这一

考虑，他决定再次分割他手中的难以驾御的权力，用一个较

低一级的恺撒的称号，把它分给两个才德卓著的将军，让他

们和他享有同等的君权。于是以阿门塔里乌斯为姓，原来以

牧牛为业的伽勒里乌斯和因为脸色苍白常被人称为克洛卢

斯的君士坦提乌斯两人便荣登了二皇帝的高位。在描述赫

耳枯勒乌斯的国土、出身和为人的时候，我们已经讲了伽勒

里乌斯在这些方面的情况，伽勒里乌斯常被不无道理地称作

年轻的马克西米安，而实际有许多情况表明他在品德和才能

方面都明显高于前者。君士坦提乌斯的出身不像他的共治者

那么低下。他的父亲尤特罗皮乌斯是达尔达尼亚的一位很有

地位的贵族，他母亲是克劳狄皇帝的侄女。尽管君士坦提乌

斯的青年时期在军队中度过，他却生性和蔼、善良，很久以

前人们都已认为他正应登上他后来登上的位置。为了以家族

的亲密关系增强政治上的联系，两位皇帝分别成为两个恺撒

的父亲，戴克里先认伽勒里乌斯为子，马克西米安认君士坦

提乌斯为子；而且还让他们俩全抛掉原来的妻子，各把自己

的一个女儿嫁给养子为妻。这四位皇帝共同把罗马帝国的广

大国土全部瓜分。高卢、西班牙和不列颠方面的防务由君士

坦提乌斯负责，伽勒里乌斯驻守在多瑙河畔以保卫伊利里亚

数省。意大利和非洲则被视为马克西米安的势力范围；戴克

里先特地为自己保留下了色雷斯、埃及和富庶的亚洲地区。每

一个人在自己的统辖范围内都是最高统治者；但他们的共同

权威遍及整个帝国，他们中的每一个人都随时准备为他的共

治者出主意或亲临效力。两位身居高位的恺撒尊重两位皇帝

的权威，而三位年轻的皇帝，由于感激和顺从又全无例外地

承认他们共同的，实际成全他们的父亲。在他们之间完全不

存在互相猜忌的权力之争；他们团结在一起形成的独特的和

谐景象一直被比作一段协奏的乐曲，完全靠首席乐师的技巧

调节和保持着整个曲子的协调。

    马克西米安镇压了一次高卢的农民起义。卡劳西乌

斯由于控制了海峡舰队在不列颠自立为帝，但他很快被

刺杀，君士坦提乌斯也便立即将不列颠收复。两恺撒守

卫着莱茵河和多瑙河前线。戴克里先在镇压下埃及的一

次叛乱后，转而集中注意力于东方。他在亚美尼亚安置

了一位友好皇帝提里达特斯，把底格里斯河以西的地区

全让给波斯，从而赢得了历时４０年之久的和平。

戴克里先的祝捷大会和新秩序

戴克里先刚一进入他的统治的第２０个年头，便举行了

一次盛大的罗马祝捷大会以纪念那个重要的节日，以及他在

军事上所取得的胜利。拥有和他对等权力的共治者马克西米

安在那个光荣日子里是他唯一的陪衬。两位恺撒虽也曾多次

出征并攻城略地，但根据严格的古训，他们的功绩应完全归

功于两位父亲和皇帝的有益熏陶。戴克里先和马克西米安的

祝捷大会也许不如奥勒良和普罗布斯的祝捷会场面宏大，但

它在几个方面却享有更高的名声、脾气更大。非洲和不列颠、

莱茵河、多瑙河和尼罗河都各自提供了自己的战利品；而且

最为突出的一件装饰品性质十分独特：在对波斯一战取得胜

利之后，更征服了一些重要的土地。代表河流、山岭和省份

的模型有人抬着走在皇帝的车子的前面。被俘虏的大国王的

几个妻子、姊妹和儿女们的画像构成一幅新的大可满足人民

虚荣心的动人场景。在后人的眼中，这次大会最为突出的却

是另一种不怎么光彩的特点。它是在罗马城举行的最后一次

庆典。在这时期之后，皇帝们再也不曾攻克外域，罗马从此

也不再是帝国的首都了。

罗马城的所在地曾由古代各种仪式和想象中的奇迹使之

神圣化。某些神灵的存在，或对某些英雄的记忆，似乎使得

这个城市的任何一部分都具有生气，而这个世界帝国也早已

奉献给了太阳神庙。土生的罗马人能感觉到并承认这一可喜

幻想的力量。它来之于他们的祖先，在他们早年的生活习惯

中得到进一步发展，并在某种程度上受到和政治效用有关的

意见的保护。政府的形式及其所在地点已亲密地融合在一起，

一般认为，我们已不可能舍弃其一而不同时毁灭其二。但首

都的统治权却随着征服地域的日益扩大而逐渐消失了；地方

省份慢慢升高到同样的水平，被征服的民族都获得了罗马人

的名称和特权，但并没有接受他们的偏好。但是，在很长一

段时间中，古代制度的残余和习俗的影响却保存了罗马的尊

严。罗马皇帝，有些也许出生于非洲或伊利里亚，全都尊重

他们被接纳的这个国家，把它看作是他们的权力的依据和他

们的宽阔领土的中心。战争的紧迫性往往要求他们长时间呆

在前线；但是，只有戴克里先和马克西米安是最早两位，在

和平时期，一般也居住在省市里的皇帝；他们的行动，不管

我们说可能出于什么个人动机，但从国家政策的各个方面来

考虑，却都是无可指责的。西部皇帝的朝廷大都安置在米兰，

这地方位于阿尔卑斯山脚下，为了观察野蛮的日耳曼人的动

静，显然远比安置在罗马要便利得多。米兰很快便显出了一

个帝国都城的气派。据记载，这里房屋众多，质量优良；人

民举止高雅、大方。这里有一个马戏场、一座戏院、一个铸

币厂、一座皇宫，和以他们的建造者马克西米安的名字命名

的几处浴场；廓柱里装饰着各种雕像，一圈双层围墙，更增

加了这座新首都的美；虽与罗马邻近而并无逊色之感。力求

在宏伟方面与罗马争胜也是戴克里先的夙愿，他利用他的全

部闲暇时间和东部所有的财富尽力美化位于欧亚交界处的一

座城市尼科米底亚，这地方离开多瑙河和幼发拉底河的距离

几乎彼此相等。由于君王的爱好，并由人民出资，尼科米底

亚在几年的时间里所显现的宏伟气魄看上去简直像是数十年

的经营的结果，成为一个在人口数量上仅次于罗马、亚历山

大里亚和安条克的城市。戴克里先和马克西米安的一生是行

动的一生，他们一生中相当大一部分时间都花费在军营中、在

经常发生的长距离行军中；但一旦国家公务容许他们有一段

闲暇，他们似乎都极愿意回到他们十分心爱的尼科米底亚和

米兰的住所去。直到戴克里先的统治届满２０年，他到罗马举

行他的祝捷大会以前，十分值得怀疑，他是否曾到过一次那

帝国的古都。即使在那次盛会期间，他在罗马停留的时间也

未超过两个月。对那里人民的放荡不羁的态度感到厌恶，他

在第１３天便忽然决定离开了罗马，本来还预计他将前往元老

院讲话，并将接受代表执政官地位的勋章的。

戴克里先对罗马和罗马的自由所表现的不悦，并非由于

一时冲动，而是他的最灵巧的政策的结果。这位乖巧的皇帝

早已拟定了一个后来才由君士坦丁家族完成的新的帝国政府

体系；而由于旧体制的形象仍被视为神圣，保留在元老院的

头脑中，他决心从那里清除掉所剩无几的权力和思想上的残

余。我们还可以回想起，大约在戴克里先登位七八年前，罗

马元老院的短暂的崇高地位和巨大的抱负。在这种热情还存

在的时候，许多贵族都鲁莽地表现了对自由事业的热忱；而

当普罗布斯的继承人们撤回对共和派的支持之后，那些元老

都掩盖不住他们的无可奈何的愤恨心情了。马克西米安作为

意大利的君主受托消除这种，不一定有多大危险，但十分讨

厌的情绪，这个任务对他的残暴性格来说却是再合适没有了。

元老院中最有名望、戴克里先一直装着十分尊敬的一些成员，

被他的共治者指控犯下了纯属想象的秘密谋反的罪行；而占

有一座高级别墅或一片良田都被视为是犯罪的有力证据。禁

卫军的军营一向对这罗马的权威机构采取压制的态度，现在

却开始对它多方保护；那些一向十分傲慢的军队现在意识到

自己的权力日益削弱，自然也便倾向于把自己的力量和元老

院的权威联合起来。通过戴克里先的小心谨慎的步骤，禁卫

军的人数在不知觉中日益减少，他们的特权也全被取消，他

们的位置已逐步由伊利里亚的两个忠诚的军团所替代，这两

个分别重新命名为约夫团和赫耳枯勒斯团的部队，担负着皇

帝的警卫任务。但是，戴克里先和马克西米安加之于元老院

的虽然不易看见却最为致命的伤害，则是他们从不在元老院

露面所必然产生的后果。只要皇帝还住在罗马，元老院虽可

能受到压制，但它却极少可能被全然弃置不顾。奥古斯都的

继承者行使着他们觉得怎么好，或他们愿意怎么，便怎么制

定他们的法令的权利；但那些法令却都要得到元老院的批准。

这样在对它的研究和最后颁布的过程中还保存了古代的自由

的模式；而一些尊重罗马人民偏见的明智的皇帝则不得不在

某种程度上采取适合于共和国总行政官或第一执政官的语言

和行动。在军队中或在地方各省市时，他们显示出君王的威

严；而当他们定居在距首都较远的地方的时候，他们便永远

抛开了奥古斯都告诫他的后继者一定不可抛弃的伪装。在行

使司法和行政权力时，君主只是和大臣们商量商量，而不必

听取全国性的议会的意见。直到帝国的最后一段时间，元老

院这个名称仍然能引起人们的敬畏，它的虚荣的成员仍然以

拥有元老这一光荣称号而沾沾自喜；但是，这个多少年来一

直作为权力来源和权力行使工具的会议却被人们恭而敬之地

逐渐全部遗忘了。与皇帝的朝廷和实际行政机构失去一切联

系的罗马元老院，实际已成为卡皮托里亚山丘上的一座令人

起敬但毫无用处的古迹纪念碑了。

在罗马皇帝眼前已见不到元老院和他们的古都的时候，

他们便很容易会忘掉了他们的权力从何而来，属何种性质了。

正是执政官、前执政、监察官和保民官等等的行政职务构成

皇帝的权利，而人民也只是通过这些官员才能看到它的共和

国的出身。现在这些低下的头衔全被扔在一边了；如果他们

还用皇帝或最高统帅这一称号来表明他们的崇高地位，这个

词却已被赋与新的更为庄严的含义，它已不再仅是指罗马军

队的将军，而成为罗马世界的主宰了。一开始带有军事性质

的皇帝这一名称，后来和一个较卑下的称谓联系在一起了。多

米努斯（Ｄｏｍｉｎｕｓ）或主子这个称呼，最原始的含义并非表

示统治他的臣民的一国之君、或统治军队的总司令员的身份，

而只是表示对自己家养奴隶握有绝对权力的主人。正是从这

个令人可厌的角度来看待这个词，才使得最早的几位恺撒厌

恶地把它抛弃掉了。后来他们的厌恶心理无形中越来越减弱，

这名称也变得不那么刺耳了；直到最后，我的主子和皇帝的

称谓不仅常见于谄媚的言辞中，渐渐更进入了正式法令和公

共纪念碑铭文之中。这类高大的称呼已足以勾起和满足最极

端的虚荣心了；而如果戴克里先的一些继承人现在仍然拒绝

国王的称号，那似乎倒可能是由于他们不好意思，而并非真

的由于谦恭。不论在任何使用拉丁语的地区（它在整个帝国

各地一直是官方语言），只为他们所专用的皇帝的称谓，永远

比成百的野蛮人酋长也都那么叫的国王要显得更为尊贵得

多；再或者，这一称谓，往最好里说，也不过来源于主子或

来源于塔克文。但是，东部在这个问题上的感受可与西部大

不相同。从最早的历史时期开始，亚洲的君主便以希腊文的

巴赛勒斯（ＢＡＳＩＬＥＵＳ），或国王闻名于世；而且由于普遍认

为它便代表着人群中最突出的一个人物，于是东部臣服的各

省也便全使用这个谦恭的称谓来称呼罗马的君王，甚至神的

属性，或至少是神的称号也被戴克里先和马克西米安僭用了，

并由他们传给了他们的继承人。不过这种过头的恭维之词，由

于失去了意义，很快也便不再包含有亵渎神明的意思了；何

况当人的耳朵对那声响已习以为常之后，不管它多么过火，听

起来也只不过是一个模模糊糊表示敬意的词而已。

宫廷礼仪的发展

从奥古斯都到戴克里先一般市民在和罗马皇帝随便交谈

时，对他们表示的敬重通常和他们对元老和行政长官所表示

的尊重是不相上下的。他们唯一的特殊标志是那御用或军用

的紫袍，而元老服装则用一条较宽的、骑士阶级则用一条较

窄的，同样那种尊贵颜色的带子或绶带作为他们的特殊标志。

是戴克里先的傲气，或者更是出于政策考虑，使得这位机智

的皇帝把波斯宫廷中的盛大气派引进到罗马来了。他开始又

试着戴上了王冠，这罗马人十分厌恶的代表皇权的可厌的装

饰品，卡利古拉当初戴上它便一直被看作是一种绝望的疯狂

行为。戴克里先和他的几位继承人的豪华的袍子系用真丝和

金线织成；人们愤怒地注意到连他们的鞋上也嵌满了最贵重

的宝石。由于不断增加一些新的仪式和礼节，要想当面一睹

圣颜一天比一天更加困难。皇宫的钱财由一些一开始被称作

内宫官署的机构严格看守着。寝宫则交托给一些十分警惕的

阉人看守。他们的人数和影响的日益增大可说是皇权日趋专

制的绝对不容怀疑的标记。一个臣民如终于能够面见圣颜，不

论他的地位如何，都必须俯伏在地，按东方的规矩，对他的

主人或主子的圣体膜拜。戴克里先是一个很有头脑的人，他

在较长时间的公私生活中，对他自己和对人类都已有一个较

正确的估价；我们也难以想象，他这样用波斯的一套礼仪来

代替罗马宫廷的旧制，真就是为满足个人虚荣这么一个十分

低下的目的。他只是错误地以为，摆出无比豪华和高贵的气

派，便可以使一般人民不敢存非份之想；使公众始终无法见

到他本人，便可以使一个君王减少接触人民群众和士兵粗暴

行动的机会；而且以为长期俯首贴耳的习惯将有助于在不知

不觉中增加人的崇敬心情。和奥古斯都装出的谦卑一样，戴

克里先也是始终在那里进行戏剧表演；但必须承认，这两台

喜剧，前者远比后者具有更开明、更合乎人情的性质。一者

的目的是掩盖，一者的目的则是尽量展示出，皇帝对罗马世

界所拥有的无限权力。

戴克里先所建立的新体系的第一条原则便是炫耀。第二

条则是分割。他把帝国、行省、一切行政和军事的分支机构

全都分割成小块儿。他在政府这架大机器下面增添更多的轮

子，以使它运行的速度减慢，却更为保险。不管这些革新的

举动将会带来什么好处和缺点，责任在很大程度上都必须由

它的最初发明人去负；但由于这一新政策的格局是在其后的

几代皇帝逐步改进和完成的，那么对它的研究不妨且等到它

完全成熟和接近完善的时候再说。因此，且为君士坦丁的统

治时期保留一个更为准确的新帝国的图象，这里我们将满足

于，按戴克里先亲手勾画的蓝图，描绘一下它的主要的、至

关重要的轮廓。他找到三个共治者和他一起行使最高权力；由

于他深信一个人的能力不足以应付公共防务的需要，他把四

帝分治的办法并不看成是一种临时的权宜之计，而看作是一

种治理国家的根本法则。按照他的设想，两个年长的皇帝应

头戴王冠，并使用奥古斯都的称号以资区别；而由于个人喜

爱或看重可能影响他们的选择，他们应该经常把两位低一级

的共事人叫来协助他们工作；那两个恺撒，在轮到他们自己

升高到第一位统治者的时候，便应该不间断地补充新一代的

皇帝。帝国被分成四个部分。东部和意大利地位最高，多瑙

河和莱因河地区则最为多事。前者需要奥古斯都亲临主事，后

者则可交由两恺撒治理。军团的力量掌握在四个合伙君王手

中，而要一举接连摧毁四个强大对手的巨大艰险必会使得一

个最大胆的野心勃勃的将军也望而却步。在行政方面，两皇

帝被认为享有管辖整个王国的统一权力，他们的法令，由他

们共同签名，在由他们的共同的议会和他们自己批准发布后，

各省都必须遵照执行。尽管有这么多的预防措施，罗马世界

的政治上的联合不久便逐渐解体，而分裂的原则却越来越发

生作用，以致在短短几年的时间中，便出现了东、西帝国的

永久的分裂。

戴克里先体系还有另一个非常实际的弊端，这里也不应

完全忽略过去；那就是他的政府机构必然花钱更多，因而赋

税和对人民的压榨也相对加重。原来能使奥古斯都和图拉真

的简单的崇高地位得到满足的由奴隶和自由人组成的一般家

庭现在不时兴了，在帝国的不同地方却建立起了三四个宏大

的朝廷，因而同时有三四个国王，在一味追求虚荣的排场和

奢侈方面彼此并和波斯君王争强斗胜。安插在国家机关各部

门的大臣、行政官、一般官员和奴隶的数目成倍增加，已非

昔日可比；而（如果我们可以借用当时十分流行的一种说

法）“当收受的人所得份额超过奉献的人所提供的份额的时

候，各省市便必将感受到赋税的沉重压力。”从这一时期直到

帝国消亡，完全不难随时听到一阵阵连绵不断的发自人民内

心的抱怨和呼号。各个作家根据他自己的宗教信仰和特殊处

境，分别挑选出戴克里先，或君士坦丁，或瓦伦斯，或提奥

多西乌斯，作为他咒诅的对象；但是，在一个问题上他们的

意见却是完全一致的，那便是，全都认为公众的赋税，特别

是土地税和人头税过重是他那个时代的日趋严重的难以忍耐

的灾难。根据这一彼此一致的共同点，一个能够从一些讽刺

和恭维言词中剔出真情的公正的历史学家，便会倾向于让他

们所指责的这些皇帝共同承担责任，并把这种赋税不断加重

的原因主要归之于他们的完全相同的行政体系，而并不认为

是他们的个人罪恶所致。戴克里先皇帝确实是那一体系的创

始人；但是，在他的统治时期，这一日趋严重的邪恶却一直

被限制在温和和谨慎的范围之内，他应当受到指责的是他开

创了那个罪恶的先例，但他并未实际实行对人民的压榨。还

有一点应当说明的是，他在财政问题上始终本着谨慎和节约

的精神；而且，在支付掉一切正常的经费开支之后，皇帝的

金库里总还有足够的储备可以供合理的赏赐或国家紧急需要

之用。

戴克里先的退位和死亡

在戴克里先统治的第２１个年头，他终于实践了他决心退

位的重大决策；这件事如果发生在大安托尼努斯或小安托尼

努斯身上当会显得更为自然得多，因为现在的这位皇帝，实

际从未真正获得或真正行使过最高权力。戴克里先为世界开

了一个光荣退位的先例，只可惜后代帝王起而效法的却为数

不多。这里我们自然必会想到查理五世的类似行径，这不仅

因为一位极有辩才的现代历史学家已使得英国读者都已极熟

悉他的名字，而且还由于这两个皇帝的性格十分相似：他们

的政治才能都远在他们的军事天才之上，他们的未可尽信的

高尚品德绝大部分出于伪装，而非天性使然。查理的退位看

来颇受时运变迁的影响；他的得意的计谋给他带来的失望促

使他放弃了他发现已不足以满足他的野心的权力。但戴克里

先的统治却正在接连取得胜利一帆风顺的时候；也还似乎不

是在他击败了他所有的敌人，完成了他的一切计划之后，他

才开始严肃地想到退位问题。不论是查理，还是戴克里先，都

并没有达到衰迈的年龄；因为他们一个才不过５５岁，另一个

也不过５９岁；但是这两位皇帝的繁忙的生活、他们经历的战

争和旅行、他们对国事的忧虑以及他们日理万机的实际操劳，

已损害了他们的体质，使他们疾病缠身，未老先衰。

尽管天气严寒，阴雨连绵，戴克里先在他的祝捷大会刚

一结束之后，便立即离开意大利，绕行伊利里亚诸省向东部

进发。由于气候条件恶劣和旅途劳累，他很快便染上一种慢

性病；尽管他每日不计里程，一般都坐在一顶封闭的肩舆中

让人抬着，但在那年的夏末到达尼科米底亚以前他的病情便

已严重恶化，并令人感到惊愕了。接下去整个一个冬天，他

都一直呆在皇宫里，他病危的情况引起了普遍的发自内心的

关注；但一般人却只能从皇帝侍从人员的脸色所透露的欢欣

和惊惶来判断皇帝病情的变化。有一段时候他已死去的谣言

到处流传；而且一般都认为其所以要对他的死秘而不宣，只

是因为伽勒里乌斯恺撒不在，唯恐会引起麻烦。但是，最后

直到３月１日他又一次公开露面了，但他当时是那样瘦弱、苍

白，以致原来和他非常熟悉的人都难以认出他来了。在一年

多的时间中，他一直在对个人健康和国家大事的忧虑之中勉

强支撑着，现在已到了该结束这一痛苦斗争的时候了。为了

身体健康，他需要完全放松，随心所欲地生活，但国家事务

却强迫他躺在病床上指导一个庞大帝国的行政。他决心在光

荣的安闲中度过他的残年，要把自己的荣誉置于命运的掌握

之外，把世界这个舞台完全交给他的更年轻、更为活跃的共

治者去管。

退位仪式是在距离尼科米底亚约３英里的一块开阔的平

原上举行的。皇帝登上一个高大的宝座，在一篇充满情理和

威严的演说中，向在这一特殊场合聚集在这里的人民和士兵，

宣告了他的意图，等到他一脱掉身上的紫袍，他便立即从人

群的关切的目光下撤出，坐上一辆挂着帷幔的车子穿过市区，

一刻不停地向他早在自己的家乡达尔马提亚选定的他所喜爱

的退隐地奔去。就在那同一天，５月１日，马克西米安，按照

早已取得的协议，也在米兰辞去了皇帝圣职。甚至在罗马祝

捷会的盛况中，戴克里先也在思考着他辞去政府职位的计划。

由于他希望马克西米安一定服从他的安排，他或者已让他作

出一般性许诺，一定按照他的恩公的决定采取行动，或者已

让他明确保证，不论什么时候，只要他向他提出劝告，并作

出榜样，他也便一定步下皇帝的宝座。这种约定，虽曾经过

在卡皮托里亚山丘朱庇特庙的圣坛前的神圣盟誓，对性情凶

狠、一向追求权势，既无意求得眼前安静，也无心买得身后

美名的马克西米安来说，是不一定能发生完全的制约作用的。

然而，不管如何勉强，他却终于屈服于他的更为聪慧的共事

人多年培育成的凌驾于他之上的权势，退位之后立即退隐到

卢卡尼亚的一座别墅里去，而在那里，像他那样一个脾气烦

躁的人，恐怕几乎是不可能获得长时间的安宁的。

出身奴隶家庭，爬上皇帝高位的戴克里先，在平静的生

活中度过了他最后的９年。理性指示他急流勇退，对退隐后

的生活，他似乎十分满意，一直受到那些从他手中接过统治

世界大权的皇帝们的无比尊重。长时间忙于事务的头脑极少

有和自身进行交谈的习惯，而在丧失权力之后，它们主要懊

恼的是无事可干。为孤独提供多种娱乐的读书和拜神活动并

不能集中戴克里先的注意力；但他却保留了，或至少是发现

了，一种对一些最无害、最自然的消遣的爱好，他把他的闲

暇时间的极大一部分用在建筑、种植和养育花草等等活动之

中。他对马克西米安的几句回答的确很值得我们深思。那个

急躁不安的老人请求他再着皇帝紫袍，重新握起驾御政府的

丝缰。他只是淡淡一笑，丝毫也不为这种诱惑所动，并冷静

地回答说，他要是能够让马克西米安看到他亲手在萨洛那种

植的白菜，他一定再也不会劝他为了追求权力，放弃享受眼

前的欢乐了。在他和朋友们的谈话中，他常常谈到，在一切

技能中最难掌握的莫过于治理国家的技能；他每在谈起这一

他最爱谈的主题的时候，总不免带着几分只能是来自于亲身

经历的激情。“有多少时候”，他常爱说，“四五个大臣为了他

们共同的利益愿意联合起来欺骗他们的君主！由于他的特殊

的崇高地位，他无法了解任何一件事的事实真象；他只能用

他们的眼睛来观看一切，只能听他们的歪曲事实的报告。他

把最重要的职位交给罪恶的，软弱无能的人，他无端伤害他

的臣民中最有品德和才能的人。”通过这种下流的技能，他接

着补充说，“一些最好、最明智的皇帝也将被他们的朝臣所出

卖，并陷入他们的贪污腐化中去。”对伟大的正当估价，和为

了确保永垂不朽的名声，都会增进我们对退隐生活的向往；但

这位罗马皇帝在当时的世界中所占据的位置是如此重要，使

他根本不可能一心一意去享受闲居生活的舒适和安全。对于

在他退位以后帝国所遭受的苦难，他不可能完全不问不闻。对

某些灾难可能产生的后果，他也不可能完全漠不关心。恐惧、

悲伤和不安不时会找上门来，干扰他在萨洛那的娴静生活。他

的柔肠，或至少是他的高傲情绪，因他妻子和女儿的不幸受

到莫大的伤害；戴克里先在临终之前更因受到一些侮辱而深

感痛苦，对这样一位多位皇帝的父亲和他们自己的事业的第

一玉成者，李锡尼和君士坦丁本该有所顾忌的。有一个尽管

其真实性十分可疑，到今天我们还能看到的材料，表明他是

自愿通过死亡解脱了他们加之于他的淫威。

在我们了结对戴克里先的生活和为人的研究之前，我们

还将花费一点时间来观赏一下他退位后生活的地点。属于他

的出生地达尔马提亚省的萨洛那是该省的一个主要城市，距

阿魁利亚和意大利边境约２００罗马里（按公路长度计算），距

过去皇帝们来到伊利里亚前线时一般停留的地点西米乌姆约

２７０里。有一个破落的村子至今还保留着萨洛那的名称；但晚

至１６世纪，一座戏院的残余，以及一片混乱的残破的拱门和

一些大理石柱仍在述说着它们昔日的风光。在距城六七英里

的地方，戴克里先修建了一座宏伟的宫殿，从这一浩大的工

程，我们可以推断，戴克里先不知多久以前便已在思考他的

退位计划了。选定这么一个既有益于健康又便于享受奢侈生

活的退隐地点并不需要借助于自己是本地人这一特有的偏

好。“这里的土地干爽、肥沃，空气洁净、清新，而且，尽管

夏季天气极热，这地方却很少受到经常在伊斯的里亚海岸和

意大利某些地区肆虐的狂风的袭击。从皇宫望去，眼前的一

派美好景象的诱人程度也不在那土壤和气候的优越条件之

下。向西是一弯亚得里亚海边的肥沃的海岸，在那里无数小

岛分布其中，使得那一带海面完全像一片大湖了。北边是海

湾，从那里可以通向萨洛那的古城；清晰在望的海湾那边的

田野和亚得里亚海向南和向东伸展的广阔的水域形成恰到好

处的对照。向北，一群不规则的高山挡住了我们的视线，那

山离这里距离适中，山上到处可以看到村落、树林和葡萄

园。”

尽管君士坦丁，出于一种十分明显的偏见，故意对戴克

里先的宫殿表示不屑一谈，但他们的一位只能见到它的荒废、

破败情景的继承人，却使用了高度赞美的词句叙述着它的宏

大气魄。宫殿占地在９—１０英亩之间，整体成方形，两侧矗

立着十六个钟楼。两边的长度近６００英尺，另两边则将近７００

英尺。全部用从附近的特劳，或特拉古蒂乌姆石场采来，其

美丽程度几乎不在大理石之下的软石建造，四条彼此以直角

相交的街道，把这片大建筑分割成若干部分，一座非常高大，

至今仍被称作金门的拱门直通正厅。通道的尽头是一座用花

岗岩石柱装成的列柱中庭，在它的一侧我们看到埃斯库拉庇

乌斯的方形神殿，另一侧则是朱庇特的八角神殿。这后一位

神戴克里先尊为其命运保护神，前一种神则被看作是他的健

康的保卫者。拿现在残存的遗迹和维特鲁维乌斯的说法作一

番比较，我们发现他对这片建筑的许多部分，如浴场、卧室、

中庭、长形大会堂以及西济克斯式、科林斯式和埃及式大厅

的描绘都有一定程度的精确性，或至少相当近似。它们形式

多样，比例协调，但它们却全都具有从情趣和便利的角度来

看，现代人无法接受的两大缺点。这些宽敞高大的厅堂全都

既没有窗户，也没有烟囱。屋内的光线全靠从屋顶供给（因

为那些建筑似乎全都仅只一层），并依靠沿墙壁安装的管道供

暖。整个中心厅堂的西南边有一排长５１７英尺的廊子作为屏

障，那里在自然景色之外如再配合上各种雕刻和绘画的美，便

必将构成一个十分高贵并令人赏心悦目的游逛场所。

艺术的衰落

这一宏伟建筑，如果位于一片荒无人烟地带，自然不免

也会受到时间的损伤；但是，也很可能它将逃脱贪婪的人类

造成的破坏。一个名叫阿斯帕拉图斯的村子以及在许久以后

出现的斯帕拉特罗市镇都在它的废墟上成长起来。现在那金

门正通向一个市场。浸礼会的圣约翰强占了埃斯库拉庇乌斯

的庙址；朱庇特神庙，在圣母的保护下，已变成了一座基督

教教堂，关于戴克里先的宫殿情况的这一段叙述我们主要得

感谢我国我们同时代的一位极有才能的艺术家，他完全出于

单纯的好奇心，曾深入到达尔马提亚的心腹地带。但是，我

们却也难免怀疑他的设计和刀法多少有些美化了他本意要如

实复制的原物。一位最近去过那里的颇有见解的旅行家告诉

我们，斯帕拉特罗的可怕的废墟，不仅能表现出在戴克里先

统治时期罗马帝国的无比的博大和宏伟，它同时也表明了艺

术的衰落。如果那建筑的情况果真如此，那我们便必然会相

信，绘画、雕刻定然更经历过一个更为显著的衰败过程。指

导建筑实践的不过只是几条笼统的，甚至是机械的原则。但

是，雕刻，而尤其是绘画，要进行摹仿的不仅是自然界的各

种形象，而且还要表现出人的心灵的特点和热情。在这类崇

高的艺术中，仅有灵巧的手是没有多大用处的，它还必须插

上想象的翅膀，并有最正确的鉴别力和观察能力作为指导。

这里几乎用不着说，帝国的政治动乱、士兵的横行、野

蛮人的入侵，和日趋严重的专制政府，都是对天才，甚至对

钻研学问极为不利的。一连串伊利里亚皇帝的继位者恢复了

帝国，却并没有恢复科学。他们的军事教育并无意要激起他

们对文学的爱好；甚至戴克里先的思想，尽管在处理国事方

面显得十分活跃，面面俱到，却完全和深入研究和思考问题

无缘。法律和物理学两种职业，具有普遍用处，也能获得一

定利益，因而不论什么时候总有足够的具有一定才能和知识

的人来从事这方面的工作；但是，学习这两种行当的学生似

乎完全引不起活跃在那一时期的大师们的兴趣。诗歌的声音

沉默了，历史书全变成了干巴巴、思路不清的节本，既无兴

趣，也无教益作用。一些闲扯淡的虚假的舌辩之士现在仍在

朝廷供职，拿着皇家的薪俸，他们除了拍皇帝的马匹或为皇

权辩护之外，别无任何才能。

不管怎么，新柏拉图学派的兴起和迅速发展却标志着学

术和人类衰败时期的来临。亚历山大里亚学派使得雅典派的

声音沉寂下去；一些古老的派别都纷纷站到更时髦的旗帜之

下来，而他们则标榜自己的体系，方法新颖，态度严肃。这

些大师中有许多——如阿摩尼奥斯托提努斯和波菲利——都

是精于思想、勤于思考的人物；但是，由于他们没有弄清哲

学的真正目的，他们的努力倒是更有助于损害，而非增进人

类的理解能力。新柏拉图派完全忽略了适合于我们的情况和

能力的知识，忽略了整个道德、自然科学和数理科学领域；他

们竭尽全力进行徒托空言的形而上学的论争，企图使得柏拉

图和亚里士多德的思想在一些他们自己其实和所有其他人一

样毫无所知的问题上，彼此协调一致。把他们的理智消磨在

这类虽似深刻却不切实际的思索之中，他们的头脑则完全暴

露于空洞的幻想的侵袭之下。他们狂妄地自信握有使灵魂得

以从肉体的禁锢中解脱出来的奥秘；声称能和魔鬼和各种精

灵随意交谈；实际是，通过一次十分奇特的变革，把对哲学

的探索，变成了对法术的研究。古代的智士便曾耻笑一般人

民的迷信；现在托提努斯和波菲利的门徒们，经过用一层薄

如纸的寓言形式对它加以装扮之后，却又成了它的狂热的辩

护人。由于他们在关于信仰的几个神秘问题上和基督教徒的

意见一致，他们便以进行内战似的狂怒对他们的神学体系的

其余部分大肆攻击。新柏拉图派在科学史中几乎不配享有任

何地位，但在教会史中也许免不了会随时提到它的名字。


北极星书库-romanch14

第十四章

君士坦丁在罗马。

他的司法改革。

        戴克里先的政府组织的致命祸端是马克西米安和君

士坦提乌斯都各有自己的儿子马克森提乌斯和君士坦

丁。父子之情压倒了选举制度的权威。伽勒里乌斯试图

把君士坦丁和他父亲分开。但那年轻人终于在不列颠与

他父亲会合，并于他在约克去世之前加封他为奥古斯都。

同年马克森提乌斯毁弃原来的盟约，东山再起。

在君士坦丁的主要策略中，战争纠纷和政治花招构

成一条主线。当马克森提乌斯在意大利和非洲推行暴虐

统治时，君士坦丁管辖着高卢地区，他后来出兵意大利。

马克森提乌斯在罗马郊区的米尔番桥边战败被杀。正是

在这一战役之前据说君士坦丁看到了上帝显灵，因而决

定改信基督教。

君士坦丁在罗马

在对这一胜利的利用方面，君士坦丁既不曾因其宽厚而

受到赞扬，也没有因过于强暴而引起非议。他采取了如果他

战败他本人和他的家人也必将受到的处置办法，将那暴君的

两个儿子处死，彻底根除了他的整个家族。马克森提乌斯的

一些重要追随者，既然曾分享他的富贵和罪恶，当然也料想

必将和他同归于尽；但是，当罗马人民大声么喝要求将更多

的人置于死地的时候，这位征服者却从人道的观点出发，坚

决抵制了那种夹杂着讨好和忿恨情绪，主要表示恭顺的呼声。

对告密的人加以惩罚，以示此风不可长；在暴政之下遭到迫

害的无辜都从流放地召回，并发还他们的财产。一种全面大

赦令在意大利和非洲迅速使人心安定下来。使人人安居乐业。

君士坦丁第一次赏光亲临元老院的时候，在一篇有节制的演

说中概述了他自己的辛劳和功绩，保证尽可能对那里的众位

要人加倍关心，并许诺将重新恢复元老院的古老的尊荣和特

权。心怀感激之情的元老院也便用它当时还有权授与的空洞

的尊贵头衔来报答他的毫无意义的许诺；而且，并未敢冒失

地表示对君士坦丁的权限加以批准，却通过一项法令封他为

统治过罗马世界的第一级的奥古斯都。于是，为使他的这次

胜利名垂青史，立即举行了各种赛会和庆祝活动，并由马克

森提乌斯出资修建几座大建筑物以纪念他的成功的对手的荣

耀。君士坦丁的凯旋门至今仍是艺术衰落的可悲的见证和最

无聊的虚荣的独特证明。由于在帝国的都城不可能找到一位

力能胜任装点那一公共纪念物的雕刻家，竟然一不考虑对图

拉真的怀念，二不考虑于情理是否妥当，竟然将图拉真凯旋

门上的雕像全部挖走。至于时代不同和人物不同，事件不同，

性质亦不相同等问题，一概不予理会。帕提亚人的俘虏跪倒

在一位从未带兵越过幼发拉底河的皇帝脚前；而细心的文物

学家至今仍能在君士坦丁的纪念物上找到图拉真的头像。新

纪念碑上凡是古代雕刻留下空隙必须加以填补的地方，一望

而知全是一些最粗劣、最无能的工匠的手艺。

最终完全取消禁卫军卫队是一种谨慎的做法，同时也是

一种报复措施。那支在数量和特权方面经马克森提乌斯予以

恢复，甚至更为扩大的骄横的队伍，自始至终受到君士坦丁

的压制。他们的坚固设防的兵营被拆毁了，少数逃脱一刀之

苦的禁卫军官兵被分散到帝国边境的军团中去，在那里可以

使用他们，但他们却再不可能兴风作浪了。通过大大削减一

向驻扎在罗马城里的军队，君士坦丁给元老院和人民的威风

以致命的打击，被解除武装的首都从此毫无自卫能力，完全

暴露在远离都城的主子的凌辱和蔑视之下。我们可以看到，罗

马人正是为了保住行将消灭的不受勒索之苦的一点自由才拥

戴马克森提乌斯登上皇位的。结果他以自由捐赠的名义向元

老院勒索。他们于是请求君士坦丁的帮助。他击败了暴君，改

自由捐赠为固定赋税。元老，据各自按财产作出的申报，被

分为若干等。最富有的每年交纳８磅黄金，第二等４磅，最

后一等２磅，而那些由于贫穷可以申请免税的也需交纳７个

金币。除了正规的元老院成员，他们的儿子，他们的家臣，甚

至他们的亲戚也都分享元老的空洞的特权，并分担元老阶层

的沉重的赋税；君士坦丁为什么会热心增加如此有用的一类

人的数目，我们当然就丝毫也不以为怪了。在击败马克森提

乌斯之后，得胜的皇帝在罗马呆了不过两三个月，在他其后

的一生中他也不过又来过两趟，那是为了庆贺他统治１０周年

和２０周年的庄严庆典。君士坦丁几乎永远处在流动之中，让

各军团演习或到各省去视察。特里夫、米兰、阿魁利亚、西

米乌姆、纳伊苏斯和塞萨洛尼卡，在他在欧洲和亚洲接壤处

修建起新罗马以前，都是他临时居住的城市。

    君士坦丁先和李锡尼结盟，后来又和他开战了。在

西巴利斯和马底亚的几次战斗之后，双方又言归于好。

君士坦丁的司法改革

君士坦丁和李锡尼的和好，虽然由于彼此的仇恨和嫉妒，

由于对相互造成的伤害记忆犹新，由于担心随时战端又起，而

各怀鬼胎，却也在８年多的时间中保持了罗马世界的平静。由

于一系列的正规帝国法令都差不多开始实行于这一时期，要

抄录出一些曾经花费掉君士坦丁许多闲暇时间的民法条文

来，是极容易不过的事。但他所设计的和新政策体系和宗教

直接有关的最重要的制度却是在他统治后期较平静的几年中

才完全建立起来的。他的法令中有许多，就其与个人权利和

财产的关系以及就其实际实施的过程来看，都更应当归之于

私自的，而不是帝国公众的法律制度；他还公布过许多完全

属于地方性的临时法令，实际不属于一般历史应加注意的范

围。但在这里，从众多的法令中我们打算选出两条；一条因

其极大的重要性，另一条则因其十分奇特；前一条还由于它

为人民造福不浅，后一条则实在有点过于残酷。１．在古代十

分流行的抛弃或杀害幼婴的做法在地方各省，特别是在意大

利，一天比一天更为盛行起来。这是苦难生活的直接结果；而

这苦难主要是由难以忍受的沉重赋税和催徼赋税的官员对欠

税人的百般凌逼和残酷迫害造成的。人民中无钱无势的人家，

不但不以人丁兴旺为可喜，反认为及早不让孩子面临他们自

己所无法忍受的生活苦难，正是父母对儿女的最大关怀。君

士坦丁的恻隐之心，也许被当时的某些因绝望而发生的过于

悲惨的事件所激动，他先向意大利各城市，后又向非洲发布

了一项命令，指示对那些带着自己的儿女面见地方行政官，证

明自己由于贫穷对他们确实无力教养的父母，都将立即获得

足够的补助。但是，由于补助过多，条文也过于含糊，根本

不可能长时间普遍施行。这项法律，虽然也许值得嘉许，但

事实上只起了一点揭露公众苦难的作用，而并未能真正缓解

人民的苦难。对那些自己生活美满，根本不可能发现在一位

慷慨大度的帝王的统治之下还存在罪恶或苦难的御用演说家

们来说，它至今仍是一件对他们进行有力驳斥的铁证。２．君

士坦丁的反强奸的法律对人性中这个最为可恕的缺点却显得

略无宽大心怀；因为按该条文对上述罪状的描述，则不仅限

于使用暴力强迫，而连采用温柔的手段勾引一个２５岁以下的

未婚妇女离开父母家宅的都应包括在内。“得手的奸污犯将被

处以死刑，而且似乎简单处死还不足以偿其辜，他将被或者

活活烧死，或者在竞技场上让野兽撕成碎片。那处女如果出

面声称她是自己愿意跟他，那不但不能救下她的情夫，却只

会使得自己遭受和他相同的命运。这当众进行的酷行将由有

罪的或受害的女方的父母执行；如果出于人的仁慈本性使他

们不愿将这受到伤害的事张扬出去，并于事后双方正式结为

姻亲，以挽回他们的家族的荣誉，那他们自己便将受到流放

和财产充公的惩罚。奴隶，不论男女，如确犯有强奸或诱奸

罪，一律活活烧死，或用另一种奇巧的，由口中灌入若干熔

铅的酷刑处死。由于这种罪行具有公共性质，甚至对外来游

客也可提出控告。起诉不受罪行发生时间的年代限制，判刑

可以延及这种不正常婚姻的无辜的后代。”但是，每当一件罪

行引起的恐怖远不如惩处的酷刑本身的时候，严酷的刑法仍

不得不对共同的人的感情让步。这一敕令中的最为无理的部

分，后代皇帝一般都予以修改或完全废除了；甚至君士坦丁

自己也常常通过赦免令对他的通令的过于严酷之处予以缓

解。这真可说是这位皇帝的独特的幽默，他在制订一条法令

时显得那么严格，甚至残酷，而在执行的过程中他又显得那

么手软，甚至不惜违法。不论是在这位皇帝的性格中，还是

在他的政府的体制中，几乎再找不到比这更具有决定性意义

的缺点了。

    ３２３年在君士坦丁和李锡尼之间再次爆发内战，在

经过亚德里亚堡和克里索波利斯战斗和李锡尼的死之

后，君士坦丁便从此独揽了帝国的统治大权。


北极星书库-romanch15

基督教的兴起

第十五章

基督教成长的五大原因。适

宜于它迅速发展的条件。原

始基督教徒的人数和处境。

对于基督教的成长和确立的过程进行一番公正而又合理的探

索，可以说是罗马帝国史至关重要的一个部分。在那个巨大

的机体或外遭强敌入侵，或内部缓慢腐败的情况下，一种纯

洁、低级的宗教却于不知不觉中深入人心，在沉静和隐蔽中

逐渐成长，因遭到反对而精力倍增，终于在朱庇特神庙的废

墟上竖起了胜利的十字架的旗帜。基督教的影响也并非仅限

于这一时期，或仅限于罗马帝国的范围之内。在经过一场长

达十三四个世纪的变革之后，这一宗教至今仍为欧洲一些在

艺术、学识以及武力方面在人类中较为优越的民族所信奉。由

于欧洲人的努力和狂热，它已经在亚洲、非洲最遥远的海岸

广泛传播；并通过他们的殖民地，从加拿大直到智利，在古

代人闻所未闻的一个世界中也牢固地建立起来。但是，这一

探索，不论如何有用或有趣，却伴随着两个

特殊的困难。教会历史资料的贫乏和众多疑点使我们几乎很

难驱散笼罩着基督教开创时期的迷雾。伟大的公正原则，又

常常迫使我们不得不揭示出一些平庸的福音导师和信徒们的

不足征信的说法；而且对一个不十分留心的旁观者来说，他

们的错误似乎已对他们所持的信仰投下了一片阴影。可是只

要他们不仅想到神的启示是由何而来，而且想到是对谁作出

的时候，那对虔诚基督教徒的攻击和不信教者的虚假的胜利，

便都会立即不复存在了。神学家可以纵情描绘宗教仅披着她

的天衣冉冉自天而降的愉快情景。而史学家所承担的任务可

不那么轻松。他必须揭示出，她在和一个软弱、堕落的族类

一起长时间居住在地球上时，不可避免必将沾染上的错误和

腐化现象。

我们的好奇心很自然地促使我们要对基督教信仰究竟是

通过什么手段对世上所有已建立的宗教取得如此巨大的胜利

的问题作一番研究。对于这个问题，有人可以提出一个十分

明显但又能令人满意的回答：那就是，这是由于其教义本身

具有令人信服的证据，以及它的伟大创造者的支配一切的神

力。然而，在这个世界上真理和理性是很难如此顺当便能为

人所接受的，而上天的智慧也常常屈尊以人心中的情欲和人

类的一般处境，作为执行其旨意的工具，因此我们似乎仍可

以带着必须的恭顺，丢开基督教教会何以能迅速发展的第一

动因，大胆地问一问其次要原因究竟都有哪些？看来大约有

以下五个方面的原因使它处于最有利的地位，给了它极大的

帮助：——Ⅰ．基督教徒的一成不变和——如果我们可以大

８３２

__胆这样说的话——毫不容人的狂热情绪，这种情绪虽确乎出

自于犹太教，但已清除掉了那种非但不设法诱导，反而阻碍

非犹太教徒接受摩西戒律的狭隘的不友好的精神。Ⅱ．关于

来世生活的教义，这一教义更由于一些能使这一重要真理增

加分量和影响的新情况的出现而得到了加强。Ⅲ．一般传说

原始基督教教会具有的神奇力量。Ⅳ．基督教徒纯真、严谨

的品德。Ⅴ．基督教世界的内部团结和纪律——它在罗马帝

国的中心逐渐形成一个独立的日益壮大的国家。

得之于犹太人的基督教徒

的顽固的宗教狂热

    Ⅰ．我们前面已经讲述了古代世界在宗教问题上的和谐，

以及一些彼此极不相同，甚至互相敌对的民族如何也极容易

接受，或至少是尊重，彼此不同的迷信方式。只有一个民族

拒绝参与全人类的交往。许多世代以来，被视为最下贱的奴

隶，在亚述和波斯王朝的统治下痛苦呻吟的犹太人，在继亚

历山大之后的几个王朝时期从阴暗之中走了出来；由于他们

的人数先在东方，后又在西方以惊人的速度增长，很快便引

起了其他民族的好奇和惊愕。他们赖以保持他们的特殊宗教

仪式的沉静、顽劣的脾气及其不友好态度似乎表明他们是一

个特殊的种族，不惜公开承认，或毫不掩饰，他们对人类其

余部分的不可调和的憎恨。不论是安条克的暴力，还是希罗

德（旧译希律王）的计谋，还是邻近民族的榜样，都未能说

服犹太人把希腊人的典雅的神话和摩西的教义结合起来。罗

马人根据普遍宽容的原则，保护了一种他们十分厌恶的迷信。

宽厚的奥古斯都曾经客气地下令要在耶路撒冷的神庙里为他

的繁荣昌盛献祭；而那些同样应向卡皮托里亚丘的朱庇特礼

拜的亚拉伯罕后代中最卑贱的人们本应是他自己和他的弟兄

们憎恶的对象。然而征服者的温和态度并不足以压制下他们

的臣民的带有妒意的偏见，他们看到那些异教的标记不可避

免地传入一个罗马行省，不免感到十分惊恐和忿慨。卡利古

拉要将自己的雕像供入耶路撒冷神庙中的企图，由于一个对

此类偶像崇拜的渎神行为的恐惧，更甚于对死亡恐惧的民族

的一致反对而遭到失败。他们对于摩西戒律坚信不疑的程度，

不次于他们对外来宗教的憎恶。宗教狂热和虔诚的细流，如

逼入一条狭窄的通道，也会猛力奔流，有时甚至被激成一股

巨浪。

这种对于古代世界似乎显得如此可厌或可笑的毫不通融

的顽固态度，由于上帝有意向我们揭示了他的特选子民的

神秘历史，而更具有了可怕的性质。但是，这种在生活在第

二神庙管辖下的犹太人身上表现得如此明显的对摩西宗教的

衷心或甚至半信半疑的信奉，如果和他们的先辈的绝不轻信

的态度相比起来，便显得更为令人吃惊了。当耶和华在西乃

山的雷鸣闪电中传授戒律的时候，当海潮和行星为了方便以

色列人而暂停活动的时候，当表示信奉或拒绝主将受到尘世

的奖赏或惩罚的时候，他们却始终对眼前可见的神王的权威

进行反抗，在耶和华的圣所中供奉各民族的偶像，模仿那些

常在阿拉伯人的帐篷中或腓尼基的各城市中进行的各种荒诞

的仪式。等到上天理所当然地撤回对这个不知感恩的民族的

保护的时候，他们的信仰却得到了相当程度的加强和净化。摩

西和约书亚的同时代人曾经丝毫不以为意地目睹了这些无

比惊人的奇迹。在各种灾难的压力之下，对于这些奇迹又深

信不疑，终于使得后代的犹太人免于沾染普遍流行的偶像崇

拜的习气；而且这个十分独特的民族，完全违反已知的一般

人类思想的准则，和他们耳闻目睹的实际见证相比起来，似

乎更易屈服于和相信他们的远代祖先的传统。

犹太教非常适宜于进行自身防卫，但它却从来无意于征

服；很有可能新入教的人从来也没有超过叛教者的人数。神

的诺言最初仅对一个家庭发出，那特殊的割礼也只限于在一

个家庭中进行。当亚伯拉罕的后代繁衍得多如海中沙的时候，

那位曾亲口向他们传授一套戒律和各种仪式的神，宣称自己

是真正的以色列全民族的上帝；这样以一种特有的关怀和爱

护，把他最喜爱的人民和其余的人类分离开来。对迦南土地

的征服，伴随着许多奇妙的，也伴随着许多血腥的情况，以

致获得胜利的犹太人便从此和他们所有的邻人处于不可调和

的敌对状态之中。犹太人曾奉命铲除某些偶像崇拜最甚的部

落，而他们对于神意的执行，很少由于人性的软弱而迟迟不

前。他们被禁止同外族通婚或结盟；对于不得接纳外族参加

礼拜仪式的禁令在有些情况下是永久性的，几乎一般都一直

要延续到第三代、第七代，甚至第十代。对非犹太人宣讲摩

西教义的义务，从来也没有写入律条之中；犹太人自己也无

意自愿承担起这一责任。

在接纳新市民的问题上，这个不友好的民族所追随的并

非罗马人的宽大政策，而是希腊人的出于自私的虚荣。亚伯

拉罕的后代听人说只有他们才是那神的契约的继承人而感

到沾沾自喜，他们担心轻易和世上异族分享他们的遗产，会

降低了它的价值。与人类更多的接触虽扩大了他们的知识范

围，却并未纠正他们的偏见；以色列的上帝如果获得一个新

信徒，他倒更应当感谢多神教的随和的心性，而并非由于他

自己的传教士的积极行动。摩西的宗教似乎仅为一个特殊国

家和一个独特民族而立；而如果严格按照命令的规定每个男

子必须一年三次亲自前往朝拜主耶和华，那犹太人就根本不

可能向那片狭窄的希望之乡以外发展了。这一障碍倒是由于

耶路撒冷神庙的毁灭而消除了；但犹太教的绝大部分却也因

而随之毁灭；那些许久以来对于关于一个空无一物的圣所的

奇异报道感到诧异的异教徒，现在更无法理解一个没有神庙

和祭坛，没有祭司和牺牲的宗教能以什么为崇拜对象，又以

什么作为崇拜的工具。可是，甚至就在犹太人处境十分恶劣

的时候，他们仍然念念不忘他们的独自享有的高傲的特权，避

免而不是寻求与外族人的交往。他们仍然以不可动摇的毅力

尽力执行戒律中他们所能执行的那一部分。他们的一些特殊

的节日、只食某些特殊肉类以及其它一些无关紧要但十分繁

琐的生活细节，都使其它的民族十分厌恶和反感，而那些民

族的不同习惯和偏见他们又绝对反对。仅仅是那个痛苦的甚

至具有危险性的割礼一项，就完全足以拒绝一个志愿皈依者

于犹太教礼拜堂的大门之外。

在这种情况下，用摩西的戒律的力量武装自己，而又从

它的桎梏中解脱出来的基督教便在世界范围内应运而生了。

在新的体系中，也和在古代的旧体系中一样，始终着眼于培

养专一的相信宗教的真理和同一上帝的热情；因而现在在关

于最高神灵的本质和意旨的问题上，向人们透露的任何情况，

都必须有助于增强他们对这一神秘教义的崇敬。摩西和先知

们都具有神的权威，这一点已被承认，甚至被确认为基督教

的最牢固的基础。自世界之始，便有连续不断的预言向世人

昭告救世主即将来临，并为长时间期待着的那一天作好了准

备，这救世主，按照犹太人的粗略的理解，常常被表现为一

位国王和征服者的形象，而并非一位先知，一个殉道者和上

帝的儿子。通过他为世人赎罪作出的牺牲，那些神庙中的不

完美的牺牲立即被结束和消除了。现在一种纯洁的，同样适

用于一切不同气候的地区，适用于人类所处的一切情况的精

神崇拜，代替了那些徒有形式和图象的礼拜仪式；而且在入

教礼中使用更为无害的水代替了原来使用的人血。获得神的

恩惠的机会不像过去仅限于亚伯拉罕的后裔，而被普遍许诺

给了自由人和奴隶、希腊人和野蛮人、犹太人和非犹太人。一

切能够使一个皈依者由地下升到天上、能增强他的虔诚、保

证他的幸福，或甚至能够满足那种在虔诚的幌子下潜入人心

的秘密的骄傲的特权，却仍然仅为基督教教会的成员所专有；

但是，与此同时，所有的人都容许，甚至被邀请，获得这一

光荣的称号，它不仅被作为一种恩惠向人们提供，而且是一

种强加于人的义务。因而，在亲戚朋友中传播他所得到的无

法估量的幸福，告诫他们千万不要拒绝接受，因为那将被视

为罪恶地冒犯仁慈的但无所不能的神灵的意旨，而受到严厉

惩罚，便成了一个新入教者的最神圣的责任。

不论如何，基督教教会从犹太教堂的束缚中被解放出来

却是一件经过相当长的时间和困难的工作。加入基督教的犹

太人把耶稣看作是他们的古代神谕所预言的救世主，尊他为

品德和宗教方面的先知的导师；但他们又固执地死守着祖先

的各种仪式，并试图将它强加于数目日益增多的非犹太人信

徒。这些加入基督教的犹太人以摩西戒律起源于神，以及它

的伟大创作者的永恒完美为据提出的论证却也有其一定的可

信之处。他们肯定，其一，如果在永恒的时间中始终不变的

神原打算取消那些曾有助于于众人之中区分出他的选民的神

圣仪式，那他在取消它的时候也必会和当初宣告时一样的明

确和严肃：其二，那就不但不应一再声明，或者假定，或者

肯定摩西的宗教具有永久性，而且应该把它说成是一个仅仅

只适用于救世主来临以前这段时间的临时计划，而那位救世

主自会教给人类一种更为完美的信仰和宗教：其三，救世主

自身以及在人世上和他交往的他的门徒们便不但不应自己作

出榜样，不惜繁琐地遵守摩西戒律，倒应公开向世人宣布废

除那些陈旧无用的仪式，那也便不致使基督教在那么多年中

和犹太教会的许多教派糊里糊涂地混在一起了。这类议论似

乎一直被用来为日益失去其存在理由的摩西戒律进行辩护；

但是我们的饱学的圣职人员却已不辞辛劳对旧约全书中含糊

的语句和使徒们的意义不明的行为作出了大量解释。这里，我

们应该逐步揭示福音教义的整个体系，并以十分慎重和委婉

的态度作出与犹太教的意向和偏见都难以相容的裁决。

耶路撒冷教会的历史生动地证明了这种谨慎措施的必

要，也证明了犹太教在它的各教派的思想上产生的深刻印象。

最早的一批１５名耶路撒冷主教全都是受过割礼的犹太人；他

们所领导的会众完全把摩西的戒律和基督的教义结合起来

了。一个在基督死去仅仅４０天后建立起来，而且在许多年中

一直在他的使徒直接监督下活动的，教会的原始传统，会被

看作是正统基督教的一面旗帜，那是很自然的事。远方的教

会经常求助于他们的可尊敬的“母会”，并慷慨捐资以解救她

的急难。但是，当许许多多富有的教会团体在帝国的各大城

市，安条克、亚历山大里亚、以弗所、科林斯和罗马建立起

来以后，各基督教殖民地对耶路撒冷原有的敬重便在不知不

觉中减弱了。曾为教会奠定基础的犹太入教者，或后来所说

的拿撒勒人，很快就发现自己已陷入由多神教的各种教派来

到基督的旗帜之下的日益增加的会众的包围之中：而那些经

他们的特别使徒的同意，摆脱了摩西宗教仪式的不堪忍受的

沉重负担的非犹太人，最后却又拒绝让他们的更为拘谨的同

教弟兄分享当初他们曾为自己的活动苦苦争取的容忍。犹太

人的神庙、城市和公共教会的毁灭，使拿撒勒人十分伤心；因

为他们在习俗方面，虽然不是在信仰上和那些不敬神的同胞

始终保持着亲密的关系；关于他们这些同胞遭受不幸的原因，

异教徒认为是由于最高神灵的鄙弃，而基督教徒却更为恰当

地说，是因为他的震怒。拿撒勒人从耶路撒冷的废墟上撤出

来，来到约旦河东岸一个名叫佩拉的小镇，在那里，这个古

老的教会在寂寞、凄凉之中度过了６０多年的时光。他们仍然

能享受经常朝拜圣城的欢乐，并抱着有一天还能重建这些天

性和宗教都教导他们既爱且敬的神庙的希望。然而，最后在

哈德良的统治下，犹太人的不顾死活的宗教狂热给他们带来

了极大的灾难；罗马人，为他们屡屡叛乱的行为所激怒，不

惜以非同一般的严峻态度行使他们的胜利者的权力。皇帝在

锡昂山上修建了一座被称作埃利亚卡皮托利纳的新城，并

赋予它以殖民地的特权；他宣称任何犹太人如果胆敢走近该

城便将受到极为严厉的惩罚，并在那里安置一队罗马步兵以

加强对命令的执行。拿撒勒人现在只有一条路可以避开这对

他们普遍适用的禁令了，而在这里现世利益的影响增强了真

理的力量。他们选举出马尔库斯作为他们的主教，他是一个

非犹太民族的高级教士，而且非常可能出生于意大利或某个

拉丁省。在他的劝导之下，这个教区的绝大部分人都放弃了

一个多世纪以来他们一直奉行的摩西戒律。通过这样自愿牺

牲掉旧日的习惯和成见，他们才买得了自由进入哈德良殖民

地的权利，并更为牢固地和正统基督教会团结起来。

当锡昂山重新恢复了耶路撒冷教堂的名声和荣誉的时

候，创立异端邪说和制造分裂的罪名便被加在剩余的一小部

分拒绝追随拉丁主教的不知名的拿撒勒人身上。他们依然保

存着在佩拉的旧日的住地，逐步向大马士革附近一带的村庄

扩展，并在叙利亚的现在名叫阿勒颇，当时被称为贝罗依的

城市中，组建了一个影响不大的教会。拿撒勒人这个称呼用

在那些信仰基督的犹太人身上，被认为未免过于尊贵，因而

很快，因为他们被认为智力低下、处境贫困，而获得伊比奥

尼派这个轻蔑的称呼。在耶路撒冷教堂重新恢复数年以后，一

个衷心承认耶稣为救世主，但仍继续奉行摩西戒律的人，是

否也有得救的希望，却成为一个可疑的引起争议的问题了。殉

道者查士丁由于天性仁厚，对这个问题作了肯定回答；虽然

他讲这话时十分犹豫，但他仍然决定为这种不完全的基督徒

着想，表示如果他们只是自己实行摩西的各种仪式，但并不

认为它普遍运用或需要而加以推广，则仍可得救。然而当有

人追问贾斯丁教会的态度如何的时候，他承认在正统基督教

徒中，有很多人不但把那些犹太弟兄排除在得救的希望之外，

而且在一般的朋友交往、互相宴请和社交生活中，也拒绝与

他们接触。凭常理也可以想到，更为激烈的意见必会压倒一

些较温和的看法；因此在摩西的信徒与基督的信徒之间，始

终存在着一条使两派分离的鸿沟。不幸的伊比奥尼派被一种

宗教视为叛教者加以拒绝，而另一个宗教又认为他们是异端

分子而加以排斥，这便使他们看到，他们非采取一个更为明

确的立场不可了；因而，虽然迟至公元４世纪时还可以找到

这一逐渐消亡的教派的一些残迹，但它实际已在不知不觉中

消融在基督教教会或犹太人的教会之中了。

当正统基督教教会对摩西的戒律保持着一种既不过分尊

敬也不无端予以藐视的中正态度的时候，许多异端派别都陷

入了错误和放肆的相等而又相反的两个极端之中，伊比奥尼

派以犹太教的已被普遍接受的真理为据，断言它永远不可能

被废除。但是诺斯替教派，却根据他们所想象的不完备之处，

同样轻率地推断它从来也不是神的智慧的产物。有些反对摩

西和先知权威性的说法极容易被一些抱有怀疑思想的人所接

受；虽然这些意见只可能来之于我们对遥远的古代宗教的无

知和我们无法对神的安排作出正确判断。诺斯替派的虚妄的

科学一听到这些反对意见如获至宝，并同样无礼地加以大事

宣扬。而由于那些异端派别大多数都反对追求感官乐趣，它

们对于早期主教的多妻、大卫的风流韵事和所罗门的嫔妃充

斥的内宫，都愤然加以责难。对于迦南土地的征服，以及对

那些纯朴的土著居民的灭绝，它们更不知道如何结合正常的

人性和正义的观念来加以解释。但是，当它们想到几乎犹太

人历史的每一页都为一连串暗杀、处决、屠戮的血淋淋的事

件所玷污的时候，它们只得承认巴勒斯坦的野蛮人，对他们

的崇拜偶像的仇敌所表现的同情，并不次于他们对他们的朋

友和同胞所表达的同情。撇开戒律的不同派别，说到戒律本

身，他们断言一个仅仅以血腥的牺牲和繁琐的仪式为内容，它

的赏与罚又纯粹为肉体和尘世的性质的宗教就决不可能激发

起向善之心或使人致力于克制情欲的冲动。对于摩西的上帝

创造人类和人类走向堕落的说法，诺斯替教派只是亵渎地加

以嘲讽，他们对于神在六天劳动之后便要休息一天之说，一

直到亚当的肋骨、伊甸园、生命树和知识之树、会说话的蛇、

禁果以及由于第一代祖先犯下轻微的过失因而对全人类进行

惩罚的种种说法，他们连听也不耐烦听。诺斯替教派把以色

列的上帝亵渎地描写为一个易于冲动和犯错误的灵物，对人

喜怒无常，恨则刻骨仇恨，以卑下的妒嫉心情看待人们对他

的迷信的礼拜，并使自己有所偏私的恩泽仅施于一个民族，并

局限于短促的尘世的一生。在这样一种情况下，他们看不出

他在什么地方具有明智的全能的宇宙之父的特征。他们承认，

犹太人的宗教不像非犹太人的偶像崇拜那么有罪：但是他们

赖以作为基本信念的是，他们视为首次显露的最灿烂的神的

光辉而加以崇拜的基督降临人世是为了把人类从他们的种种

错误中拯救出来，并向人类昭示一个真理和完善的新体制。最

博学的神父，离奇地不惜降低身份，也贸然接受了诺斯替教

徒的诡辩。他们承认他们的说法在字面上和任何一条信念和

理智的原则都难以相容，但他们认为自己隐藏在一幅宽广的

寓言的帷幕后面便绝对安全，不怕会受到任何攻击，因而公

然把这种寓言向一切摩西教势力微弱的教区散播。

早有人颇有新意但不一定真实可信地指出，在图拉真或

哈德良时代，也就是在基督去世大约一百年之后，教会的处

女般的纯真一直还从未受到分裂或异端邪说的破坏。我们可

以更恰当地说，在那一时期，救世主的信徒们，不论在信仰

还是在实践方面，都享有比以后各个时代所能容许的更多的

自由。及至对圣餐的理解在不知不觉中越来越狭窄，得势的

教派所发挥的精神影响越来越严酷的时候，它的许多最有名

望的追随者，在被要求放弃个人意见时，反被激怒而更坚持

自己的观点，力图探求他们的错误原则的结论，并公开竖起

了反对教会统一的叛旗。诺斯替教派一向被认为是被称为基

督教徒的人群中最和蔼、最博学和最为富有的一部分；而这

一显示学识优越的名称，可能是他们自己以此自豪而自己

定下，也可能是他们的嫉妒的对手出于戏弄加在他们头上的。

他们几乎毫无例外地属于非犹太民族，他们的主要创始人似

乎全都不外是叙利亚或埃及人，那地方的温和的气候使得人

的身心都倾向于懒散的虔诚的遐想。诺斯替教派把许多从东

方哲学，甚至从琐罗亚斯德教中得来的崇高而晦涩难解的

教义，如物质的永恒性，双重原则的存在以及不可见的世界

的神秘的神职体系等等，和对基督的信仰混杂在一起了。他

们一旦投身于那个广大深渊，他们便完全为一种混乱的想象

所支配；而由于错误的道路本来就千变万化、无穷无尽，他

们竟于不知不觉中分成了５０多个教派，其中最著名的有巴西

里德派、瓦伦提尼安派、马西昂派以及更后一段时候的摩尼

教派。每个教派都能夸耀自己的主教和会众，医生和殉道者；

这些异端教派不理会教会所采用的四福音书，却自行编写了

许多历史、按他们各自的教义的需要安排基督和十二使徒的

言行。诺斯替教派很快在广阔的范围内获得了成功。他们的

教派遍及亚洲和埃及，也在罗马建立起来，有一段时候甚至

深入到西部诸省。他们绝大部分兴起干１世纪，盛行于３世

纪，而在４或５世纪，由于更为时髦的争论的流行和政府统

治权力的高涨而受到了压制。尽管他们常常扰乱宗教内部的

和平，玷辱宗教的声誉，但他们实际却有助于、而非有碍于，

基督教的发展。那些非犹太族的信徒，他们虽对摩西戒律怀

有强烈的反感和偏见，却仍可以加入许多基督教教派，它们

并不要求在他们的未经教化的头脑中找到任何先有神的启示

的信念。他们的信仰是在不知不觉中加强和扩大起来的，而

教会通过对许多最顽固的敌手的征服，最终总可以得益不浅

的。但是，不管在关于摩西戒律的神性或责任问题上，在正

统基督教、伊比奥尼派和诺斯替教派之间存在着多么大的意

见分歧，他们却都同样受到一种排他的狂热和对偶像崇拜的

憎恶的不断的激励，而这偶像崇拜却正是使犹太人有别于古

代世界其他民族的标志。那个把多神教系统看作是人类的欺

骗和谬误相结合的产物的哲学家、尽可以在一副虔诚的面具

之下，隐藏着一种鄙视的微笑，而毫不担心这类嘲弄或顺从

将会使他自己遭到任何一种看不见的，或按他的理解，凭空

想象的神力的痛恨。但是，异教的建立在原始基督教教徒的

眼中却看得更为可厌和可怕。在整个教会和许多异端教派中，

普遍存在的一种情绪是，魔鬼是偶像崇拜的创造者和保护者，

也是它所崇拜的对象。那些作乱的神灵，虽然已失去天使的

地位，被投入了地狱，但他们仍然可以在人世上到处游荡，折

磨有罪的人的肉体，迷乱他们的心灵。魔鬼很快就发现人心

天然倾向于信仰神灵，便极力加以破坏，他们巧妙地消除人

类对他们的创造者的崇拜，篡夺了至高无上的神的地位和荣

誉。由于他这一邪恶计谋的成功，他们立即使自己的虚荣和

报复之心得到了满足，并得到了他唯一还渴望得到的一种安

慰：有希望使人类的各个民族卷入他们的罪恶和苦难之中。人

们已公开声明，或至少是据一般设想，魔鬼已在他们自己之

间分割了多神教中的一些最主要的角色：一个拥有朱庇特的

名字和特点，另一个装扮成埃斯库拉庇乌斯，第三个变成了

维纳斯，第四个也许是阿波罗；而且他们凭借长时间的经验

和来去如风的气质，完全能够以熟练的技巧和庄严的姿态扮

演他们所担任的角色。他们潜伏在神庙中，创立各种节日和

祭礼，编造神话，发表神谕，常常还可以表演一些奇迹。一

些由于恶神附体的基督教徒对所有荒唐的现象都能马上作出

解释，他们全乐意，甚至极希望能相信异教神话中的最荒唐

的故事。但是，一个基督教徒的这类信念却伴随着恐怖，因

为对一种民族宗教所表现的极微末的敬意，他也会看成是对

魔鬼直接崇拜的表示，并且是一种对上帝的尊严的冒犯。

由于这种意见的存在，一个基督教徒力求保持自己的纯

洁，不为偶像崇拜所玷污，便成了他的首要的但颇为艰苦的

职责。各民族的宗教并不单纯是在学校中奉行或在神庙中宣

讲的抽象信条。多神教的无数神祇和祭祀仪式，都和各种情

况的工作、娱乐以及公私生活紧密地交织在一起；要想完完

全全避开和它们的联系，而同时又不放弃人类的一切交往，以

及自己的一切社会职务和娱乐，似乎是不可能的。有关战争

与和平的重大决策，事前或事后都要举行庄严的祭礼，行政

长官、元老和军人都必须前往主持或参加。公开的欢庆场面

是异教徒的充满欢乐的礼拜活动的一个重要组成部分，当朝

皇帝和人民为庆祝某一神灵的特殊节日而举行的各种竞赛，

被看作是诸神必会接受的最好的祭品。一个出于对神的敬

畏，避开那可厌的竞技场或戏院的基督教徒，发现自己在一

切欢乐宴会上都会陷入可怕的陷阱的包围之中，因为到处都

有他的朋友们在召唤着慈悲的神灵，并纷纷酹酒以相互祝福。

当一个新娘假装挣扎着不肯出门被迫在盛大婚礼中跨过她的

新居的门坎时，或是当一个凄惨的送丧队缓缓向火化堆行

进时，一个基督教徒在这种十分有趣的场合，却被迫只好离

开他的最心爱的亲人，也决不愿去沾染上那些邪教仪式所必

然带来的罪过。任何与偶像的制作或装饰有丝毫关系的技术

或行业都属罪恶的偶像崇拜活动；这可是一个严厉的判决，因

为这将使得社会中从事自由职业或手工业行业的绝大部分人

都陷入永恒的苦难之中。如果我们放眼看看那众多的古代遗

迹，我们将会觉察到，除了直接表现神灵和用以对他进行礼

拜的圣器而外，希腊人凭借他们的想象制作出来用以奉献神

明的优美的形象和动人的故事，一开始莫不全是异教徒的房

屋、衣服和家具上的最华美的装饰。甚至音乐和绘画艺术以

及辩才和诗歌的技巧也莫不出于同一个与神灵无关的来源。

在神父们的笔下，阿波罗和缪司是地狱精灵的喉舌；荷马和

维吉尔则是它的最出色的奴仆；而充满他们的天才作品并使

之生动有力的美丽的神话，则注定只能用以歌颂魔鬼的光荣

业绩，甚至在希腊和罗马的普通语言中，也充斥着许多大家

熟悉的亵渎的用语，一个粗心的基督教徒也可能一不小心脱

口而出，或者听见了也不在意。

这种到处埋伏着随时准备向不曾提防的信徒发动袭击的

危险的诱惑，在庄严的节日里则更以加倍的力量对他们发动

进攻了。在整个一年之中，它们都被组合和配置得如此巧妙，

以致那迷信活动往往具有娱乐，而且常常还带有善行的外貌。

在罗马的宗教仪式中，有些最神圣的节目目的是要庆贺新年，

为公众和私人的生活祝福；尽情在神前悼念死者，怀念生者；

确定不可侵犯的财产界限；在大地春回的时候求神保佑五谷

丰登；表示对罗马城的奠基和共和国的建立这两个重大年月

永志不忘；以及在农神节人人纵情狂欢的时候恢复原始人类

的平等。通过基督教徒在远非如此令人惊愕的场合也会表现

出的犹豫和矜持来看，在这里可以想见他们对这种种渎神的

宗教仪式是如何深恶痛绝了。在普通欢庆的节日里，古代人

按习俗都得在自己的大门上装饰着灯笼和桂枝，头上戴着花

环。这种无害的典雅的风俗可能一直作为一身民间传统而加

以宽容了。然而，非常不幸的是，大门是在宅神的保护之下，

桂枝是月桂女神崇拜者的圣物，而花环虽常常戴在头上作为

喜庆或哀悼的象征，最早却使用于迷信活动的仪式之中。在

这类问题上被劝说顺从本国风俗、遵守行政长官的命令的战

战兢兢的基督教徒不免始终忧心如焚，唯恐受到自己良心的

谴责，受到教会的责难和被神所抛弃的惩罚。

这就是为了维护福音教义的纯洁，使它丝毫不受偶像崇

拜的风气的污染，所必不可少的常备不懈的警惕心情。在公

众或私下进行的迷信仪式中的一些旧传统，那些已建立起来

的宗教的追随者，由于所受教育和习惯的影响，一直仍在漫

不经心地奉行着。但是，每当他们那么做的时候，他们便给

基督教徒提供了一个公开表示和再次肯定他们激烈反对的机

会。通过这类经常发生的抗议活动，他们对自己的信仰的坚

贞得到了不断加强；而随着这种宗教狂热的增加，他们也便

能以更强大的力量进行那场反对魔鬼帝国的神圣战争，并取

得更大的胜利。

关于来世生活的学说

Ⅱ．在有关灵魂永生的问题上，西塞罗在他的著作中以

最生动的笔墨描绘了古代哲学家的无知、谬误和困惑。他们

如果想让他们的门徒免除对死亡的恐惧，便告诉他们一个十

分明显但不免有些悲惨的道理：人的生命的最后解脱实际同

时也解除了人生的苦难；不复存在的人，也便不再有任何痛

苦。但也有少数希腊和罗马的智者对人性抱有一种更崇高，而

且在某些方面也更正确的理解；尽管我们也必须承认，在这

种崇高的探索中，他们的理智常常为他们的想象所左右，而

他们的想象又常为他们的虚荣心所激励。当他们看到自己的

智力所能及的范围是如此广阔而自鸣得意，当他们在极其深

刻的思索或极为重要的劳作中，大力施展各种记忆、想象和

判断的才能，当他们想到自己对一种超越死亡和坟墓的界限、

万古流芳的名声的苦苦追求的时候，他们便绝不愿把自己看

成无异于田间野兽，或者认为他们一向对他的高贵无比赞赏

的一种生物，也只能被局限在尺土之内和几年的岁月之中。他

们带着这种一厢情愿的成见，于是便进而求助于形而上学的

科学，或更应该说是形而上学的语言。他们很快发现既然没

有任何一种物质的特性可以运用于思维活动，那么，人的灵

魂便必然是一种与肉体完全不同的实体，它纯洁、简单、只

作为一种精神存在，不可分解，而在脱离形骸的禁锢之后，便

必能感受到更高级的美德和幸福。从这些似是而非的崇高的

原则中，那些踏着柏拉图的足迹前进的哲学家得出了一个非

常不合理的结论，因为他们不但肯定人的灵魂将从此永生，而

且过去也一直长存，这样他们是十分轻易地把人的灵魂看作

是弥漫和支持着整个宇宙的无限的自在的精神的一部分了。

这样一种脱离人的感官和经验的学说，也许可以为一个具有

哲学头脑的人消闲解闷；或者，在寂寞无聊之中，它有时也

能为低沉的心志带来一丝安慰；但是人在学习时所获得的淡

薄印象却很快便被现实生活中的事务和各种交往所磨灭。我

们十分清楚地了解，生活在西塞罗和最初几位恺撒时代的著

名人物，包括他们的行为，他们的品格和他们的动机，使我

们完全可以断定，他们在人世上一生的所作所为从来也完全

没有因认真相信死后将受到赏或罚而有所考虑。在罗马法庭

上以及在元老院中，最有能力的演说家丝毫不怕引起听众的

反感，公开揭露这种学说纯属荒唐的无稽之谈，并说它早已

被每一个受过开明教育、头脑清醒的人所摒弃。

因此，既然哲学所能作出的最崇高的努力也只不过是模

模糊糊地向人指出，人们有一个对未来世界的愿望、希求，或

至多是其存在的可能性，那么除了神的启示，也便再没有任

何东西可以肯定那个据说所有脱离肉体的灵魂都将前往的不

可见的世界的存在，并对它的具体情况作一番描述了。但我

们可以看到希腊和罗马的民间宗教也有一些固有的缺点，使

它难以承担它自身的重任。１．它们的神话的整个体系没有任

何一个确凿的牢固的支架；异教徒中最明智的人早已否认了

它所窃取的权威。２．关于地狱情况的描写早已任凭画家和诗

人的幻想去处理，他们在其中安置的是许多幽灵和妖魔，而

加之于他们的奖赏和惩罚又毫无公正可言，以致一个对人心

来说最为亲切的严肃的真理，竟被一堆乱七八糟的幻想所压

抑和玷污了。３．希腊和罗马的虔诚的多神教教徒也很少把关

于来世生活的学说看作是一个基本信条。众神的意旨，就其

与公共社会的关系而非与私人的关系而言，主要显现在这个

世界的可见的舞台上。人们在朱庇特或阿波罗的圣坛前祈求

的愿望清楚地表明他们的崇拜者所关心的只是今世的幸福，

而对于来世的生活则或者毫无所知，或者毫无兴趣。关于灵

魂不灭这一重要真理，在印度、亚述、埃及和高卢一直大事

宣扬，并获得一定的成功；但既然我们不能把这种差别归之

于那些野蛮人的超越的知识，我们也便只能把它归之于一个

已确立的祭司制度的影响，那些祭司拿道德的动机用作一种

推动人的野心的工具。

我们或许很自然地会想到，一个对宗教来说如此重要的

原理，神灵早该以毫不含糊的词句向巴勒斯坦的选民们讲明

了，也或许毫无疑问已将这事托付给亚伦的世袭的祭司身

份了。当我们发现，在摩西戒律中并没有灵魂不灭一说，我

们便只能赞美天意的神秘安排了；关于这一问题，先知们言

辞隐讳；而在从遭受埃及人的奴役到遭受巴比伦人的奴役的

漫长岁月中，犹太人的希望和恐惧似乎始终仅仅限制在今世

生活的狭窄范围之内。在居鲁士允许这个被放逐的民族回到

希望之乡以后，以及在埃兹拉重新恢复他们的宗教的古代

记录以后，在耶路撒冷不声不响出现了两个著名的教派，撒

都该派和法利赛派。前者的成员多来自社会中较为高贵和富

裕的人家，他们严格遵守摩西戒律的明文规定，虔敬地拒绝

承认灵魂不灭之说，原因是，他们奉为他们的信仰的唯一准

则的圣书并未肯定这一说法。法利赛派则在圣经之外又加上

了一些权威性的传统说法，他们在传统的名义下，接受了一

些东方民族的哲学或宗教的纯推理性的教条。于是关于命运

或宿命论、天使和精灵，以及死后将受到奖或惩的等等说法，

都被列入新的信条之中；而由于法利赛派处世态度严肃，早

已把犹太人团体纳入他们的教派中来，灵魂不灭之说因而在

亚斯漠尼家族的君主和大祭司的统治时期成为在犹太教中普

遍存在的情绪。让犹太人为使多神教者满意，满足于表示一

种冷漠的，不动感情的同意，这是和他们的性格不能相容的；

而一旦他们承认有一个死后世界的观念，他们就会以一向被

视他们的整个民族特点的狂热全力信奉。不过，他们的狂热

情绪并没有为它增加可信的证据，甚至也没有加强它存在的

可能性：因此，这个为自然所提供、为理性所赞同，并为迷

信所接受的关于生命和永生的学说，仍须依靠基督的权威和

榜样来肯定它具有神的真实。

现在向人类提出，只要接受福音教的信仰并遵守它的教

条，便保证可以获得永恒的幸福，对于如此优厚的条件，罗

马帝国中各种宗教、各个等级，以及各个行省都有为数众多

的人欣然接受，那是完全不足为奇的。古代基督教徒，由于

受到对现世生活的鄙弃的激励，很自然地相信灵魂的永生，而

关于这一点，近代多疑的、不完备的信仰，却不能使我们具

有任何充分的概念。在原始基督教教会中，真理的影响因有

一种不论它的实用价值和古老程度如何值得我们尊重，但与

实际经验却难以相容的意见，而大为加强了。当时人们普遍

相信，世界的末日和天国已近在眼前了。这一奇妙事件的即

将发生在使徒们的预言中原已说到，而且那说法由他们的最

早期的信徒一直保存下来，那些对基督自己的言论一字一句

都能理解的人们，则不得不盼望着，在曾目睹基督混迹人间，

并尚可为犹太人在韦伯芗或哈德良治下所受苦难作见证的那

一代人完全去世之前，“人的儿子”将第二次光辉灿烂地在云

端中出现。１７个世纪的变革已经教会我们不要对神秘的预言

和启示过于深究；但只要我们容许这一错误为了明智的目的

在教会中继续存在下去，它便会对基督教徒的信仰和实践产

生极为有利的影响，他们将永远怀着十分敬畏的心情，期待

着一个新时刻的来临，那时整个地球和各个人种的人类都将

在他们的神圣的审判者面前颤栗。

古代在民间普遍流行的千年盛世说和基督的第二次降临

是密切相关的。由于创造世界的工作是在６天之内完成的，根

据据说起源于先知以利亚的传统说法，这６天的长度按规定

的情况来计算，应共合６０００年。按这同一比例推算，我们可

以知道这个用于劳作和竞争的漫长时期现在差不多已经过

去，随之而来的便将是欢乐、安息的１０００年了；那时基督将

带着大队功德圆满的圣徒和少数逃脱死亡、或神奇地得以复

活的一些人，同来治理人世，一直到指定最后让人类全部复

活的那一天。这种希望是如此使信徒们喜不自胜，于是，新

耶路撒冷，这个幸福天国的所在地，很快便以人的想象所及

的最轻快的色彩装饰起来了。但这种仅仅只有纯净的精神欢

乐的幸福，对于这里的看来还仍然具有人的天性和感情的居

民来说，似乎未免过于清高了。一个充满田园生活乐趣的伊

甸园已经不再适合于已在罗马帝国中普遍存在的先进的社会

生活。于是一座用金子和宝石做成的城市被修建起来，而且

要使附近的郊区到处都超现实地堆满谷物和美酒；这里的幸

福、善良的人民，在自由享受那自天而降的物产的时候，绝

不会受到任何保护私有财产的法律的限制。这种肯定千年盛

世必将来临的说法，从曾经亲自和使徒们的嫡传弟子有过交

往的殉教者查士丁和伊里奈乌斯，直到曾充当君士坦丁的儿

子的师傅的拉克坦提乌斯，一代一代的神父都曾不厌其详地

反复加以申说。尽管这个说法可能并没有被普遍接受，但似

乎在正统基督教信徒中，它始终是占主导地位的思想；而且

它似乎正好和人类的希望和恐惧心理一拍即合，因而必然在

很大程度上促进了基督教信仰的发展。但是，在基督教会的

庞大结构已临近完成的时候，这种临时的支撑便被抛到一边

去了。基督亲自治理人世的论点，最初被当作是一个奥秘的

寓言看待，后来渐被看作是一种可疑而且无用的意见，到最

后更被看作是异端和宗教狂热分子的荒唐杜撰而被抛弃了。

这是一个至今仍构成神圣教义的一部分的神秘的预言，但它

也被认为可能有利于那已被破除的思想，因而一直勉强逃脱

了遭到教会禁止的命运。

在基督的门徒得到许诺可以得到暂时统治人间的幸福和

光荣的时候，那不信奉基督教的世界，却被指明将遭受最可

怕的灾难的袭击。新耶路撒冷的修建工作将和神秘的巴比伦

的毁灭同步前进；而只要在君士坦丁以前进行统治的皇帝

信奉偶像崇拜，那适用于巴比伦的一切就会同样落到罗马城

和罗马帝国头上。一连串凡能损害一个繁荣的民族的道德和

肉体方面的灾害已准备就绪；内部纷争和来自北部蛮荒地区

的最凶恶的野蛮人的入侵；疫疠和饥荒；彗星和日蚀、月蚀；

以及地震和洪水。所有这些还都仅仅不过是罗马将面临的空

前浩劫的先兆和预警，到那时候，西庇阿和恺撒家族统治过

的国土便将被天火焚毁；那七座山之城，连同它的宫殿、它

的神庙和它的凯旋门都将埋葬在火和硫磺的巨泊之中。不过，

好虚荣的罗马倒还可以聊以自慰的是，他们的帝国正好与整

个世界共存亡；这世界一如它曾一度毁灭于洪水一样，注定

要经历第二次由火带来的迅速的毁灭。关于这将普遍出现的

天火问题，基督教徒的信念有幸和东方的传统说法，和斯多

噶派的哲学，以及和大自然的通则十分符合；甚至这个从宗

教的角度考虑选作大火发生的起点和主要场地的国家，从自

然和物质的条件来看，也最适合于达到此一目的——那里有

深邃的洞穴，有硫磺的矿床，以及连爱特纳、维苏威、利帕

里等也不过只能算得其中一部分的众多的火山。一个最冷静、

最无所畏惧的怀疑论者，也难以拒不承认，非常可能现在的

世界体系将最后毁灭于一场大火。至于那些更多的以传统的

权威和对圣书的解释，而非以理智的不尽可信的推断，作为

自己的信念基础的基督教徒，则怀着恐惧的心情十分相信并

随时期待着这个必然的、即将来临的事件发生；而由于他们

的心中永远记着这个可怕的想法，因而他们认为在帝国发生

的一切灾祸，全都是这个世界已濒临毁灭的无可置疑的先兆。

仅由于对神的真实性的无知或不信，而对异教徒中一些

最明智、最高尚的人便治以重罪的做法，似乎是现代人的理

性和人道的观念所无法接受的。但是，始终具有更为坚定的

信仰的原始基督教教会本来就毫不犹豫地把在人类中绝大部

分归之于应受永恒惩罚的一类。在福音之光升起之前曾求助

于理性之光的苏格拉底或其他一些古代哲人，也许还可以容

许抱有获得善果的希望。但是谁都肯定，那些在基督诞生或

去世以后，仍然顽固地坚持崇拜魔鬼的人，便既不配，也不

可能得到被激怒的神的正义的宽恕了。这种在古代世界中并

不存在的严酷情绪似乎在爱和和谐的体系之中注入了一种酸

苦的精神。血缘和友情的纽带常常被不同的宗教信仰的怨恨

所折断了。而基督教徒发现自己在这个世界上始终遭受到异

教势力的压迫，有时出于愤恨和精神上的自傲，便尽量使自

己陶醉在未来的胜利之中。“你们喜爱热闹场面，”态度严厉

的德尔图良叫喊着说：“那就等候那最庞大的热闹场面，世界

末日最后的永恒审判的到来吧。当我们看到那么多骄傲的君

王和出自幻想的神灵呻吟在最底层的黑暗的深渊之中，那么

多曾经迫害过上帝的名声的长官消熔在比他们用以焚烧基督

教徒的更为猛烈的火焰之中，那么多明智的哲学家和他们的

受其愚弄的门徒一起在炽热的烈火中面红耳赤，那么多著名

的诗人在基督的而不是在密诺斯的法庭上战栗，那么多的

悲剧家显然都更善于表达他们自己的痛苦，那么多舞蹈家

——等等的时候，我将会多么快慰，如何大笑，如何欢乐，如

何狂喜啊。”但是，这位狂热的非洲人用以描绘地狱情景的虚

妄的、毫无情感的俏皮话还远不止此，我们的读者的人道主

义精神定会允许我将其余部分掩藏起来吧。

毫无疑问，在原始基督教徒中，有许多人的性情更适合

于他们所信奉的温善和慈爱精神。有许多人会对他们的朋友

和同胞面临的危险抱有真切的同情，不惜竭尽最真挚的热情，

把他们从迫在眉睫的毁灭之中拯救出来。冒失的多神教徒在

遭受到新的出乎意料之外的恐怖的袭击的时候，不论是他们

的祭司还是他们的哲学家都不能为他们提供任何可靠的保

护，便常常很容易被永世折磨说的威胁所吓倒。他们的恐惧

可能会有助于推进他们的信仰和理智的发展；而如果他们有

一天忽然想到，基督教徒的宗教也许可能确是真的，这样一

来，要让他们相信，信奉这一宗教可能是他们所能做到的最

完全、最明智的选择，便不过是顺水推舟的事了。

原始基督教教会的神奇的力量

Ⅲ．据认为基督教徒甚至在活在世上的时候便具有非常

人所有的超自然的神力的说法，必然曾使他们自己得到安慰，

而且也常常促使一些教外的人改而信奉基督教。除了一些偶

然的，至高的神有时为了宗教的利益暂时停止自然法则的作

用，亲自干预而形成的奇迹之外，基督教教会从使徒和他们

的最早的弟子们的时代开始，便一直宣称自己始终不间断地

拥有各种法力：有言能道神意、眼能见神灵显圣和预言吉凶

的天赋，并有降伏魔鬼、医治疾病和使死者复生的能力。和

伊里奈乌斯同时代的人经常有神传授他们通晓外语的能力，

不过伊里奈乌斯本人在向高卢的土著宣讲福音教的时候，却

被野蛮民族的方言弄得十分狼狈了。得自神的灵感、无论是

在清醒时，还是在睡梦中见到神灵显形的人传达的，都被认

为是一种十分慷慨的旋与，包括妇女和老人，儿童和主教在

内的，各个等级的信徒的恩典。当他们的虔敬之心通过长时

间的祈祷、禁食和守夜，充分做好接受异乎寻常的感情冲动

的准备的时候，他们便在一种迷糊状态中完全失去理智，于

极度兴奋中说出从神那里得到的灵感，完全和任人吹奏的喇

叭和笛子一样，成了神灵的喉舌。我们可以附带说明一下，这

些幻境的目的绝大多数都不外或是揭示教会未来的历史，或

是指导教会当前的教务。从那些被允许魔鬼加以折磨的不幸

的人们身上驱除魔鬼，被看作不过是宗教的一项寻常的但极

为重要的胜利；而且一再被古代护教者指之为基督教的真实

的最令人信服的证据。这种可怕的驱鬼仪式通常都在众多的

观众面前公开进行。患者的苦痛会当场由驱魔师的法力或法

术消除，观众还可以听到被降伏的魔鬼供称自己原是一个古

代神话中的小神，不该亵渎神灵妄自窃取了人类的崇拜。但

我们只要想一想，大约在公元２世纪末的伊里奈乌斯时代，死

人复活也完全不被认为是什么希罕事；而且只要情况需要，当

地的教会便会组织大批斋戒的会众一同祈祷，以重演这种奇

迹，连那个依靠他们的祈祷死而复活的人也能从此在人们中

间长时间生活下去，那么这种神奇的治病的法术，不论治愈

的是什么痼疾怪病，也不可能再引起人们的惊奇了。在这样

一个时代，信教的人可以拿出那么多战胜死亡的例证来，而

那些怀疑派的哲学家却仍然拒绝和嘲笑人能复活的说法，似

乎有些让人难以理解。有一位出身贵族的希腊人便曾拿这一

点作为全部争论的重要基点，他对安条克的主教提奥菲卢斯

说，如果他能够让他亲眼看到有一个人确实死而复生，他便

将立刻信奉基督教。但值得注意的是，这位东部的第一个教

会的主教，尽管迫切希望能使他的这位朋友皈依基督教，还

是觉得以拒绝这一公平合理的挑战为好。

原始教会的奇迹，在得到许多代人的承认之后，近来有

人通过极其开明的深入的研究，对它接连进行了攻击；这种

研究虽然得到公众的普遍赞许，但在我们自己的以及欧洲其

它地方的新教教会的神职人员中，似乎引起了广泛的责难。我

们在这个问题上的不同看法，并不完全是来之于某种特殊的

论点，而倒是因为受到我们研究和思考问题的习惯的影响，尤

其是我们一向惯于，要让我们相信一件神奇的事情便必须有

充分的证据才行的影响。一个历史家的职责却并不要求他在

这场微妙而重要的争论中夹入他自己的见解；但是我们也不

应该隐瞒，要采取一种可以调和宗教和理性二者的利益的理

论确有困难，也难以将这种理论恰当地加以运用，难以不出

差错、不自以为是、如实准确地划定那一幸福时代的界限，而

不致倾向于把它的成因归之于超自然的天赋。从第一个神父

到最后一位教皇，一代接一代的主教、圣徒、殉道者和奇迹，

从未有片刻间断；而迷信的进程是如此徐缓，几乎让人无从

觉察，使我们根本不知道应当从那个特定环节截断这传统的

链条。每个时代都能为那些使它有别于其它时代的奇易事件

充作见证，而它的见证在分量和可信程度上似乎并不低于前

代所提，这样一来，如果我们不用２世纪时我们慷慨施之于

查士丁或伊里奈乌斯的同等程度的信赖，来对待８世纪的

尊敬的比德或１２世纪神圣的伯纳德，那我们就将会在不知不

觉中被领上一条责怪自己前后矛盾的道路。如果任何这类奇

迹的真实性得依靠它表面上的实用性和正当程度来得到承

认，那我们知道，每个时代也都有许多不信教的人需要劝化。

许多异端分子需要驳斥，以及一些偶像崇拜的民族需要使它

皈依；所以什么时候都不能找到上天应当插手其事的足够的

动机。然而，既然每一个接受神的启示的人无不相信神奇法

力的真实性，而每一个有理性的人又无不肯定那种法力已不

复存在，那么十分明显，那就必然有过某一个时期，这种力

量或者突然一下，或者逐渐地在基督教教会中消失了。而我

们不管把那一时期安排在那一时代，使徒去世的时代，罗马

帝国改奉基督教的时代，或者阿里乌斯邪说归于消灭的时

代全都一样，生活在那个时代的基督教徒竟会毫无所感，这

同样都会未免让人感到十分惊讶。或者，他们在失去神奇力

量之后仍然假装着具有那种力量。这样，轻信代替了信仰的

职能，狂热被允许冒用神灵感召的言语，把一个偶然事件或

人为的安排产生的效果全归之于出于超自然的原因。对于新

发生的真正奇迹的经验，应该可以教会基督教世界的人们认

清天道的规律，并使他们的眼睛（如果我们可以使用一个很

不恰当的说法的话）习惯于“天工”的风格。如果近代的一

位最有才能的意大利画家妄自用拉斐尔或科勒乔的名字来装

扮他的拙劣的摹拟之作，这狂妄的欺骗行为一定会很快被揭

穿，并遭到愤怒的斥责。

不管自使徒时代以后原始基督教教会对于奇迹问题抱有

何种想法，这种在２—３世纪的信徒中如此显著存在的什么都

信的温和性格，无疑对宗教的事业和真实性都产生了一些意

想不到的有利作用。在现代，一种潜在的、甚至无意的怀疑

主义始终纠缠着最虔诚的人的思想。人们对于超自然力量的

真实性的承认，多半都不是积极的欣然同意，而只是一种冷

漠、被动的认可。我们的理智，或至少是我们的想象，已长

时间习惯于观察并尊重大自然始终不变的秩序，对于亲自去

观看可见的神的行动实在缺乏足够的心理准备。但是在基督

教的初期阶段，人类的情况是绝对不同的。在异教徒中，最

有好奇心或最易轻信的人，常常被劝说去参加一个声称确实

具有神奇的法力的团体。原始基督教教徒永远立足在神秘的

土地上，而他们的思想经过训练已习惯于相信绝对违反常情

的事物。他们感觉到，或者自以为感觉到，在他们的四周到

处有魔鬼在不断对他们进行袭击，他们依靠从神的显灵中得

到安慰，从预言中获得教导，并依靠教会的祈祷使自己出乎

意外地从危险、疾病，甚至死亡中被解救出来。他们常常自

以为是其目标、工具，或目睹者的真实或想象的奇异事迹，使

他们十分愉快地以同样的轻松但却更为合理地去接受福音教

历史上确凿有据的奇闻；在这种情况下，不曾超过他们自己

的经验范围的奇迹就能启发他们，使他们以高度的信心去接

受显然超出他们的理解能力的不可知的奥秘。正是这种超自

然的真实所留下的深刻印象一直在信仰的名义下得到了百般

赞赏，这样一种心理状态当时被视为获得神的恩典和未来幸

福的最可靠的保证，并被描绘为一个基督教徒的最高或唯一

的美德。按照更为严厉的学者们的说法，一些非基督教徒也

同样可以实行的美德，在证明我们正确的工作中是没有任何

价值或功效的。

首批基督教徒的严厉的道德观

Ⅳ．但是，原始基督教教徒总以美德来显示他们的信仰；

他们十分正确地认为，能够启发或压制人的理解能力的对神

的信念必然同时能净化信徒的心灵，并指导他的行动。基督

教中第一批肯定他们的兄弟们的纯洁性的辩护士，以及稍后

一个时期赞扬他们的先辈的圣洁的作家，都曾以极其生动的

色彩展示了通过对福音教的传播向世人推荐的习俗的改革。

既然我的目的只在于说明一些可以用以支持启示说的影响的

人的因素，我这里只打算简略地提出可以很自然地使得原始

基督教教徒和他们同时代的异教徒或他们的堕落的后代相比

起来，显得更为纯洁和更为严肃的两种动力——为过去的罪

恶忏悔，以及值得称许的维护自己所属社团名誉的意愿。

很早以前，便有一种由非基督教徒的无知或恶意引起的

对基督教徒的责难，说他们诱使一些罪大恶极的罪犯来参加

他们的组织，而他们一旦稍有悔改之意便极易被说服，依靠

受洗用的净水冲洗掉他们所犯的、各个庙宇的诸神决不会轻

予宽恕的罪行。然而这种责难，在对它的歪曲之处获得澄清

之后，却和过去曾扩大教会的人数一样，更提高了它的声誉。

基督教的朋友们可以毫无愧色地承认，许多最出色的圣徒，在

受洗以前，都是最不可救药的罪人。那些过去在尘世上，虽

不够完善，却一直遵循着仁爱、宽厚的原则的人，现在从自

己行为端正的意识中便可以得到一种恬静的满足，并进而使

他们再不易受到那种忽然暴发出来的羞愧、悲伤和恐惧情绪

的侵扰，而正是这种情绪促成了许多激动人心的突然的皈依。

福音教的教士，效法他们的神圣的主子，对于那些因过去的

罪恶行为受到良心谴责，而且常常是自食其果的男人，尤其

是女人，并不采取鄙弃的态度。当他们一旦从罪恶和迷信中

挣脱出来，并看到光荣的永生的时候，他们便会决心不仅终

生致力于善行而且将终生忏悔。追求完美将成为他们的灵魂

的主导情绪。谁都知道，理智只关心冷漠无情的平庸，而我

们的热情，却促使我们以勇猛的步伐跨越过两个最遥远的极

端中的空间。

当新的信教者已经加入信徒的队伍，并已能参与教堂的

各种礼拜活动的时候，他们便会发现，由于另一种不全是宗

教，而是一种无害的具有不可忽视的性质的考虑，使他们不

致再次陷入他们旧时的混乱生活中去；任何一个特定的会社

一旦和自己所属的民族大家庭或宗教脱离，马上就会受到普

遍的和招人忌恨的注意。一个会社的人数愈少，它的名声便

愈会受到其成员的善行或恶行的影响；每一个成员都有责任

极为警惕地注意他本人的行为，同时也要注意他的同教弟兄

们的行为，因为他既然可以希望分享大家共同的荣誉，也便

必须准备蒙受共同的耻辱。当比提尼亚的基督教徒被带到小

普林尼的法庭上的时候，他们恳切地向这位前执政官保证，他

们绝不可能进行任何违法的阴谋，因为他们已立下庄严的誓

言决不偷窃、抢劫、通奸、作伪证和诈平等等扰乱社会公众

和私人安宁的罪行。在此后将近一个世纪的时候，德尔图良

还带着真诚的骄傲夸耀说，除了宗教的原因，很少有基督教

徒死于刽子手的刀斧之下。他们的严肃的独居生活使他们憎

恶当时人的骄奢，而习惯于奉行廉正、淡泊、俭朴，以及一

切平凡的家庭美德。由于大部分教徒都从事某种行业或职业，

他们便有责任以最大的诚实和最公平的交易方式，消除世俗

的人对他们的外表的圣洁极易产生的怀疑。世人对他们的鄙

视锻炼了他们的谦虚、温和和忍耐的习惯。他们愈是受到迫

害，便愈是紧密地彼此团结在一起。他们之间的互相关怀和

毫无猜忌的信赖使许多非基督教徒都十分感佩，也常给一些

假情假义的朋友以可乘之机。

关于原始基督教徒的品德，有一个情况确实是真实可信

的，那便是连他们的过失，或者可以说他们的错误，都是由

于过分重视自己的品德造成的。那些他们的言辞可以证实他

们的权威性可以用来影响其同时代人的信念、原则、甚至具

体实践的教会的主教和学者们，对圣书的研究全都可说是诚

敬有余而技能不足；他们常常对基督和使徒们的严格的教义

死板地按字面加以理解，而后来的注释家却明智地以更灵活、

更为形象化的方式予以解释。狂热的神父，希图使福音教义

的完美性超出哲学的智慧之上，把自我修炼、净化和忍耐的

职责推到了一个在我们今天这种虚弱、腐败的状态中几乎不

可能达到、更是无法长期保持的高度。一种如此非同一般、如

此崇高的教义，必然不可避免地会博得人民的尊崇；但是却

又不容易取得那些世俗哲学家的赞许，他们在这短暂的人生

中的作为始终只从自然感觉和社会利益的角度来考虑。

在最高尚和开明的天性中，我们又可以区分出两种非常

自然的倾向，喜爱欢乐和喜爱行动。前一种爱好如果受到学

术和艺术的熏陶、社交游乐的陶冶，并通过对节俭、健康和

名誉的关注而予以纠正，便可以成为个人生活中绝大部分幸

福的来源。对行动的喜爱是一种具有更强烈、更难预测性质

的原则。它常常导致愤怒、野心和报复行动；但是如能有公

正、仁爱之心加以指导则它又将成为一切高尚品德的源泉，而

且这些品德如果再配合以相应的才能，则一家、一国、或一

个帝国便可能因他一人的无所畏惧的勇武精神而获得安全和

繁荣。因此，我们可以把大多数可喜的特性都归之于喜爱欢

乐一类，而把大多数有用和令人起敬的特性归之于喜爱行动

一类。二者兼备而且彼此和谐地相互结合的性格便似乎就是

最完美的理想的人性了。那种冷漠无情和无所作为的性格，自

然可以说是二者皆不具备的性格，便应该遭到全人类一致的

唾弃；因为它既不能使个人获得幸福，也不能为世人谋得任

何公共的福利。但是，原始基督教教徒却完全无意使自己在

这个世界上成为可爱或有用的人。

一个思想开明的人，一般总把他的闲暇时间用以增进知

识、锻炼理智或想象以及和别人进行无保留的、快意的交谈。

但是，这类有趣的消遣却被那些厌恶一切无益于灵魂获救的

知识、把一切轻快的谈话说成是罪恶地滥用天赋语言才能的

严厉的神父们，或者厌恶地加以拒绝，或者极其小心地勉强

接受。在我们现在的生存状态中，肉体与灵魂的关系是那样

密不可分，因此我们似乎全都有兴趣，以一种无害的温和的

方式领略它的最忠实的伴侣也能体会的各种肉体的享受。然

而，我们的虔敬的先辈对这个问题却完全是另一种看法；他

们妄图模仿天使的完美，竟然厌恶、或装作厌恶，一切尘世

和肉体的欢乐。实在说，我们的某些感官乃为我们的自我保

存所必需，另一些我们需要赖以维持生命，更有一些能为我

们获得信息；在此种情况下，拒绝使用感官，是根本不可能

的事。第一次的欢乐引起的激动被指称为对感官的滥用。那

些没有感觉的、等待进入天堂的人所接受的教导是，不仅要

抗拒味觉或嗅觉这类平凡的诱惑，而且还应闭耳不听世俗的

和声，并以冷漠的态度来看待人类艺术的最完美的成就。华

丽的衣服、豪华的住宅、优美的陈设，都被看作是具有骄奢

和荒淫双重罪恶的象征：对于肯定自己有罪却不能肯定一定

得救的基督教徒来说，俭朴、苦恼的外观对他们更为合适得

多。神父们对于奢侈的斥责是非常细致和详尽的；在激起他

们的虔诚的愤怒的多种物体中，我们这里可以列举出：假发、

除白色以外的任何颜色的衣服、乐器、金银制作的花瓶、鸭

绒枕头（雅各就把头枕在石头上睡觉）、白面包、外国酒、公

众场合的颂扬、温水浴以及剃须；关于这一点，按德尔图良

的说法，这是对自己的面容进行欺骗，并大不敬地妄图改进

创世主的作品。但当基督教渐为富有的上流社会人所接受的

时候，这些奇怪的规矩，也便如现在的情况一样，只有急于

表明自己圣洁过人的少数人去遵守了。但是，要让人类中的

低级阶层自称有一种对（命运不容他们得到的）豪华、享乐

生活十分鄙弃的美德，那是十分容易，而且他们也十分乐意

的。原始基督教徒的美德和早期的罗马人的一样，常常受着

贫穷和愚昧的保护。

神父们在任何有关两性交往问题上的严酷的贞操所依据

的也是同一个原则——他们对一切可以满足人的情欲，降低

人的精神品质的欢乐都深感厌恶。他们常爱津津乐道的一个

意见是，如果亚当一直谨守创世主的严命，他便会永远生活

在童贞状态之中，而通过其它某种无罪的繁殖方式也会让天

国中住满一个无害的永生的种族。婚姻制度只容许作为延续

人种的一种必要的手段和对于自然的无餍情欲的虽是极不完

备的一种约束，在他的堕落的后代中进行。正统的道德家在

这个有趣的问题上所表现的犹豫，表明了人们在不愿赞同一

项他们不能不予以容忍的制度时所感到的窘困。那些为夫妻

同床所制定的各种极为荒唐的条款，如果在这里一一列举出

来必会使青年人忍不住大笑，而使妇女们为之脸红。他们一

致认为一个人结一次婚便完全足以满足自然和社会的一切需

要了。情欲的结合被美化为有如基督与教会的神秘结合，并

声称这种结合一旦形成便既非离婚也非死亡所能予以解除。

再婚被斥责为合法的通奸；任何人犯下如此严重的侮辱基督

教纯洁性的罪行的人会立即被排除在教会的荣誉，甚至教会

的怀抱之外。既然情欲已被视为罪恶，而婚姻只不过是一种

勉强被容忍的过失，那么按同一原则把独身生活看作是最易

接近神的完美境界的途径也便合情合理了。古罗马要经常维

持着６个童女灶神的制度常感到困难重重；而原始基督教

教会中却住着大批发誓终身保持童贞的男女。他们中有少数

人，包括博学的奥利金在内，认为这是使魔鬼无用武之地的

最明智的办法。在肉欲的进攻面前，有些人无所感觉，有些

人却始终能保持坚不可摧。处于非洲温暖气候条件下的童女

们，因为鄙弃可耻的逃走行为，便不免和敌人进行短兵相接

的战斗；她们只得允许教士和执事跟她们同床，以这样在欲

火中仍能保持着清白的贞洁而自鸣得意。但是受屈辱的自然

法则有时不免要伸张自己的权利，而这类新的殉教者只不过

给教会增添一些新的丑闻而已。可是，在基督教的苦行者

（由于他们的十分痛苦的修练，他们很快便获得这一称号）之

中，许多人，由于他们不是那么冒失，很可能取得较大的成

功。他们在肉体欢乐方面的损失，从精神上的满足得到了补

足和补偿。甚至广大的异教徒也止不住对这种显然不易实行

的自我牺牲的美德表示赞赏；那些神父们，也正是在对这些

贞洁的基督信徒的颂扬声中，显示出了他们的有似泥沙俱下

的悬河般的辩才。以上便是基督教禁欲生活的原则和制度的

早期遗迹，它们在以后的年代中，一直和基督教的种种世俗

的利益起着平衡的作用。

基督教徒对尘世的俗务的厌恶程度不次于他们对享乐的

厌恶。他们不知道如何把我们对人身和财产的保护权和要求

大家无限宽恕旧日的冤仇、并命令他们一次受辱不怕再次受

辱的忍让精神协调起来。赌咒发誓、地方行政官府的排场以

及公众生活中的激烈斗争都为他们的俭朴生活所不容；他们

的仁慈的无知使他们怎么也难以相信，在某些人的罪恶行径

或敌意企图已威胁到整个社会的和平与安全的时候，利用正

义的剑或战争手段把我们的这些同类置于死地是完全合法

的。普遍认为，犹太体制的权力是依据一种不很完善的法令，

经上天许可，由得到神的启示的先知和有神授权力的国王来

行使的。基督教徒们感觉到，也公开承认，对现今的世界体

系来说，这样一种制度可能是必要的；他们因而愉快地承认

他们的异教总督的权威性。但是，他们虽然念念不忘消极服

从的箴言，却拒绝积极参与帝国的民政或军事防御工作。有

些人在改变宗教之前便已从事这类残暴和血腥的职业，对他

们也许可以不予深究；但是让一些基督教徒在不曾放弃所负

担的更为神圣的职责之前，便去充当兵士、行政长官或国王

的角色，那是不可能的。这种对公共福利的无情的甚至是犯

罪的冷漠态度，使他们因而遭受异教徒的鄙视和谴责；他们

经常问道，如果所有的人都抱着这个新教派的怯懦态度，那

么这个到处受到野蛮民族攻击的帝国的命运又将如何呢？对

于这个带侮辱性的问题，基督教的辩护士只能作出含糊的模

棱两可的答案：因为他们不愿透露他们的秘密的安全保障；那

就是他们料定，不等到使全人类皈依基督教的工作完成，战

争、政府、罗马帝国以及世界本身都将不复存在了。可以看

出，在这个问题上也完全一样，最初一批基督教徒的处境和

他们在宗教上的疑虑是完全吻合的，他们对积极的生活的反

感只是有助于使他们免于在政府和军队中服役，而并不妨碍

他们在政府和军队中享有荣誉。

教会管理机构的发展

Ⅴ．但是人的性格，不论会因暂时的情感变化而兴奋或

消沉到何种程度，终归会逐渐回到它的正常的自然水平，恢

复最适合于它当前状态的情绪。原始基督教教徒对人世的事

务和欢乐全都毫不动心；但他们的永不可能完全灭绝的对行

动的爱好却很快又重新复活，并在教会的管理机构中找到了

新的用武之地。一个对帝国已建立的宗教进行攻击的独立的

社团不可能不采取某种形式的内部政策，并任命足够数量的

教士，让他们不仅在这个基督教共和国中行使精神职能，而

且还要在其中行使世俗的领导职能。这个社团的安全、荣誉

和壮大，即使是在最为虔诚的人的头脑中，也会引起一种有

如早期罗马人对共和国所抱有的那种爱国精神，有时也同样

会产生只要可能达到所希求的目的而对所使用的手段如何漠

不关心。力图使自己或自己的朋友获得教会荣誉和职位的野

心被用一种冠冕堂皇的意图掩盖起来，那就是，他们是把他

们为此目的而有责任求得的权力和影响全部用以谋取公共福

利。在行使职权的过程中，他们经常要负责查找出异端邪说

的谬误或制造分裂的计谋，反对心怀叵测的同教弟兄的阴谋，

用恰如其分的斥责点明它们的性质，并把他们从他们试图破

坏其内部和平与幸福的社团中驱逐出去。基督教会的神职领

导人物所受教育告诉他们，要集蛇的机智和鸽子的纯洁于一

身；可是，统治的习惯既会使前者更趋精细，同时也会使后

者于不知不觉中遭到腐蚀。任何人不论是在教会里，或是在

尘世上被推上任何公共职务的高位，都会使自己由于能言善

辩、行动果敢、阅历丰富和精于世务而为人所敬重；当他们

对别的人，也许也对自己，隐瞒自己的行为的秘密动机的时

候，他们常常也会陷入积极生活的混乱情绪中去，只不过它

们由于渗入了宗教狂热而增加了一定程度的苦涩和顽固的味

道罢了。

教会的治理常常就既是宗教争论的题目，又是宗教斗争

的对象。罗马、巴黎、牛津以及日内瓦的互相敌对的论战者，

全都无不力图使原始的使徒时代的教会模式完全符合他们

各自的政策的标准。少数以诚恳、公正的态度对这个问题进

行研究的人则认为使徒们放弃了立法的职权，宁愿忍受某种

不公正的指责和分裂，也不愿剥夺掉未来时代的基督教徒的

自由，不让他们按自己时代和环境的特点来改变他们的教会

管理机构的形式。一种得到他们许可，曾在１世纪被采用的

政策模式，现在也还可能在耶路撒冷、以弗所或科林斯教会

的做法中找到。在罗马帝国的各个城市中建立的宗教团体之

间，仅只有共同的信仰和仁爱精神作为彼此联系的纽带。独

立和平等形成它的内部组织的基础，而纪律和人类知识的缺

乏，则不时靠一些先知的帮助来加以补充，不分年龄、性别，

或天生的不同才能，所有的人都能被召去担任这一职务，每

当他们感到得到神力的冲动的时候，就可以在由信徒组成的

大会上尽量倾吐神灵的意旨。不过这类非同一般的天赋常被

这类先知的师长们滥用或误用。他们常在极不恰当的场合显

露他们的天赋，任意打乱大会做礼拜的程序，并由于他们的

傲气和错误的狂热，特别是在科林斯的使徒教会中，制造了

一长串可悲的混乱。等到先知的制度已变得无用甚至有害的

时候，他们的权力就被剥夺，他们的职位也被撤销了。宗教

的公务此后便完全交托给了已建立起来的教会管事人，主教

和长老；而这两个称呼，一开始似乎是用来指明同一职位和

同一个人的。长老这个名称表示他们年龄较大或者更表明他

们稳重和聪慧。主教这个头衔，表明他们对属于他们管辖的

教区中的基督教徒的信仰和为人负有监督的责任。按照各教

区信徒人数的多少，便有或多或少的一批主教团长老以平等

的权力和共同协商的态度，指导着每一个新形成的教会团体。

但是，最完美的平等的自由必须有一个上级长官加以领

导才行：群众会商的制度很快就导致主席职位的设立，这样

至少可以授权给一个人，由他来收集会众的意见和执行大会

的决议。对于常被每年一度或临时的选举打破的公众宁静的

关心早已使得原始基督教徒建立起了一个极受尊重的永久性

的领导机构，并从他们的长老中选出一位最明智、最圣洁的

人，让他终生执行教会最高长官的职务。正是在这些情况下，

主教这个崇高的头衔才开始从长老这一平凡的称号中冒了出

来，后者仍是每一个基督教元老会成员的最自然的尊称，前

者则被专用于它的新设立的高贵的主席职位。这种似乎在１

世纪结束之前便已开始采用的主教统治形式的优点是如此

明显，对于基督教未来的宏大和当前的平静来说是如此重要，

因而马上就毫不迟疑地为早已散在帝国各处的会社所采纳，

在很早以前便因合乎古制而得到承认，而且直到现在仍被

东方和西方最有影响的教会看作是原始的，甚至是神圣的机

构而加以尊重。我们用不着说，最早荣膺主教头衔的虔诚、

谦卑的长老们是并不可能享有，也或者他们拒绝了，现在环

绕罗马教皇的三重冕或德国大主教的主教冠那种权势和排场

的。但我们可以十分简略地概括说明一下，他们最初的，虽

有时也带有世俗性质，但主要属于宗教方面的十分狭窄的权

力范围。它包括掌理教会的礼拜活动和纪律、监督数量和名

目都无形中日益增多的宗教仪式、任命由主教分别给他们指

派职务的各种教堂执事、管理公共基金，以及处理一些虔诚

的教徒们之间不愿在法庭上向偶像崇拜的法官暴露的纠纷。

在一个短时期中，这些权力是根据长老团的建议，并经教徒

大会的同意和批准后行使的。原始教会的主教只不过被看作

是他们的同辈中的排头兵，是自由的人民的忠实的仆人。无

论何时，如主教位置因原主教死亡而空缺，便由全体教徒大

会从长老中选出一位新主教；其中每一个成员都认为自己具

有神圣的担任圣职的资格。

在使徒们死后的一百多年中，基督教会所采用的就是这

样一种温和、平等的制度。每一个社团本身自成一个独立的

共和体。尽管在一些最遥远的小邦之间也相互保持着友好的

文书和使臣来往，整个基督教世界却并没有任何最高权威或

立法会议把大家统一起来。由于信徒的人数日渐增加，他们

发现把他们的利益和计划更密切地结合起来，很可能会产生

一些好处。到２世纪末期，希腊和亚洲的教会便采取了省宗

教会议这个有用的制度，我们完全可以有理由认为，他们的

这种形式是以他们自己国家的尽人皆知的一些先例，如希腊

的城邦代表会议、亚该亚同盟，或爱奥尼亚诸城市代表会为

模式建立起来的。各独立教会的主教必须在指定的春、秋两

季在各自的省会集会的作法，很快就成为一种惯例和法律。他

们对问题的考虑可以得到少数几位卓越的长老的帮助，也因

有旁听的群众在场而受到一些限制。他们制定的被称为教规

的法令决定着有关信仰和纪律问题的任何重大争论；人们很

自然地会相信，圣灵的灵感必会大量地向这个基督教人民代

表的联合会倾注。这种宗教会议制度既符合个人野心，又符

合公共利益的需要，因而在短短几年之内，便在整个罗马帝

国各地被普遍采用。在各省的会议之间也建立了经常的信函

联系，以便彼此就会议进行情况互通信息、沟通意见；不久，

正统基督教教会也采取了一个大联邦共和国的形式并获得名

副其实的力量。

当某些教会的立法权力在不知不觉中为宗教会议所取代

的时候，主教们却通过他们的联合行动获得了更多的行政和

决断的权力；而且，在他们一旦意识到他们具有共同利益的

时候，他们便可以采用联合的力量，侵犯教士和人民的最基

本的权利了。３世纪高级教士在不知不觉中已改劝告的口气

为命令口气，为未来撒下了篡夺权力的种子，并用圣书中的

寓言故事和武断的词藻来弥补他们的力量和理智方面的不

足。他们提高了主教职位所代表的教会的团结和权力，对它

每个主教都享有平等的不可分割的一部分。人们常说，君主

和行政长官可以吹嘘自己享有尘世的转瞬即逝的统治权：而

只有主教的权威得自于神，并可以从这个世界延续到死后的

世界。主教是基督的摄政者、使徒的继承人，也是摩西戒律

中高级祭司的神秘的替身。他们专有的除授圣职的特权，同

时侵犯了教士和人民选举的自由：而如果他们在教会管理工

作上仍在征询长老的意见和人民的意向，他们一定先得反复

思考这样主动去屈尊求教会有什么好处。主教们承认他们的

同教弟兄的大会握有最高权力；可是在他的特定教区的管理

问题上，他们每一个人都同样迫使他的羊群对他绝对服从，仿

佛教民真就是这个习惯用的比喻中的羊群，同时也仿佛牧羊

人就是比羊群更高一等。而且这种服从也并非在一方无需强

制，另一方毫不抗拒的情况下形成的。教会组织中的民主部

分，在许多地方一直得到教士内部热心的或利害相关的反对

派的热烈支持。但是，他们对教会的一片忠心，却被加上了

自立宗派和分裂的恶名，而主教的事业得依靠一些积极主动

的高级教士的努力才得以迅速发展，这些人，如迦太基的西

普里安，能把最有野心的政治家的谋略和似乎仅为圣徒和殉

教者所有的基督徒美德协调起来。

最初破坏长老之间的平等地位的那些原因，同样也在主

教中造成了特别显赫的地位，从而也便产生了最高的管辖权

力。每当他们于春秋两季在行省宗教会议上集会的时候，各

个人在才能和声望方面的差别，与会成员无不了然于心；广

大会众则常为少数人的才智和辩才所控制。但是为使公共会

议顺利进行，要求有一种比较正常的不那么招人忌恨的才德；

各省宗教会议的永久主席的职位总由该省省城的主教担任；

而这些野心勃勃的；很快就会获得总主教和首席主教高级头

衔的高级教士于是全暗中准备，从他们的同辈主教弟兄的手

中篡夺下不久前主教们所获得的凌驾于长老团之上的同样的

权威。而且没有多久，一种争夺最高权势和权力的斗争便在

那些总主教们自己之间展开了，他们每一个人都尽力用最夸

张的语言、陈述自己所管辖的城市的人间荣誉和优越性；由

他负责管教的基督徒的人数之多和富足；从他们中产生了多

少圣徒和殉教者，以及他们如何圣洁地保存了，经过一连串

正统的主教，从一向被视为他们教会的奠基人的使徒或使徒

的门徒传下来的基督教信仰的传统。无论从哪个方面，也无

论是从政治还是宗教的角度来看，谁都很容易预见到，罗马

必会受到各省的尊重，并且很快就会使各省臣服。教徒团体

在帝国首都占有适当的比例；罗马教会在所有基督教组织中

规模最大、人数最多，而且在西部，还最为古老，许多其它

的基督教组织都是通过罗马教会传教士的虔诚努力而建立起

来的。安条克、以弗所或科林斯，常以有一个使徒作为奠基

人而百般自豪，而第伯河的两岸却可能曾获得有两位最杰出

的使徒在此传道和殉教的光荣；罗马的主教们总都很谨慎地

要求继承凡是圣彼得本人或他的职位所享有的一切特权。

意大利和各省的主教都愿承认他们在基督教的贵族政治中具

有按顺序和联合上的首席地位（他们的原话便是如此）。但是

专制君主的权力却被厌恶地拒绝了，雄心勃勃的罗马的守护

神从亚洲和非洲各民族身上体会到了一次比她过去抵制她的

世俗统治时还要更为激烈的对她的精神统治的抵制。那位以

最绝对的权威统治迦太基教会和省宗教会议的爱国的西普里

安人坚决而有效地反对罗马教皇的野心，巧妙地把自己的事

业和东方主教们的利益联系起来，而且像汉尼拔一样，在亚

洲心腹地带寻找新的同盟。如果说这场布匿战争并没有流

血，那主要不是由于斗争双方的高级教士态度温和，而是由

于他们无此能力。他们仅有的武器是互相辱骂和开除教籍；这

种武器，在整个争论的过程中，他们可是也以同样的愤怒和

激情拼命向对方投掷的。每当现代的正统基督教徒不得不把

那些宗教卫士，以如此突出的、似乎只有在元老院或兵营中

才有可能出现的激烈情绪，进行争论的细节，和一个教皇或

一个圣徒和殉教者连系起来，对他们进行谴责的时候，总感

到十分苦恼。

教会权威的发展引起了僧俗之间的重大差别，而这一点

当时的希腊人和罗马人却是根本不知道的。这里俗人这个

名称包括全体基督教人民；而僧人，按字义来理解，则专指

特别选出让他们从事宗教活动的那一部分人；正是这一类值

得赞美的人民构成现代历史的最重要的，但不一定总是最有

启迪意义的主题。他们相互的敌对情绪，有时会破坏新生的

教会的安宁，但他们的热情和活动却会在共同的事业中联合

起来，而必然侵入主教和殉教者胸怀的对权力的爱好（经过

最巧妙的伪装）自会推动他们去增多他们的教民的人数，扩

大基督教帝国的疆界。他们并没有任何世俗的力量，而且在

很长时间中他们只是受到民政当局的制裁和压迫，而很少得

到他们的帮助；然而他们却早已得到，并已在他们自己的社

团内部加以运用两种最有效的治理的武器，赏赐和惩罚；前

者来自信徒们的虔诚的慷慨捐献，后者则出自他们的虔敬的

恐惧。

１．曾使柏拉图为之醉心，并在某种程度上存在于严酷的

艾塞尼派之中的资财共有制度，在一个很短的时期中曾被

原始教会采用。最早一批信徒的狂热促使他们卖掉自己深感

厌恶的世俗的财产，并把卖得的价款呈献在使徒们的脚下，自

己则满足于接受大家平均分配的一份。随着基督教的进步，这

种慷慨捐赠的制度便逐渐松弛并终于废除了，因为当它后来

落到不似使徒那么纯洁的一些人手中的时候，重新回来的人

性中的自私很快就会使它被滥用和遭到破坏；因而后来改信

这一新宗教的教徒都准许保有其原有的世袭财产，可以接受

遗产和遗赠，并可以通过一切合法的商业和工业，扩大他们

各自独有的财产的数额。福音教的执事们只接受适当的一部

分，而不要求全部捐献；而在每周或每月的集会上，各个信

徒，可以根据需要的紧迫性、财产的多少和虔敬的程度，自

愿适当捐助以充实公共基金之用。捐赠数量不论如何微薄，都

不会被拒绝；但根据大家经常受到的教诲，谁都知道，摩西

戒律中关于按什一制捐赠的条款仍是每一个人的神圣义务；

另外，既然在一种不很完备的纪律要求之下，所有犹太人都

奉命要交出他们所有财产的十分之一，那么基督的门徒就应

该使自己显得更加慷慨，并通过放弃反正很快必将随整个世

界一同毁灭的多余的财富以立下功绩。几乎无须说明，每

一个教会的忽多忽少没有定准的收入，必会随着教徒的贫或

富而有很大的差异，他们本身在偏僻的乡村十分分散、而在

帝国的大城市又非常集中。在德基乌斯皇帝时代，行政官员

们都认为，罗马的基督教徒拥有十分可观的财富，他们在作

宗教仪式时使用金银器皿；他们的新教徒中有许多，为了增

加这个教派共有的财富，卖掉他们的土地和房屋，完全置不

幸的儿女们的利益于不顾，而他们则常因父母成了圣徒，自

己却当了乞丐。对于局外人和敌人的猜测，我们本不应完全

信以为真，不过在这个问题上，从下述我们仅知的，曾提出

具体数字或表示明确概念的两个情况来看，这种猜测倒是可

信，或有可能属实的。几乎就在同一个时期，迦太基主教忽

然发出募款赎回被沙漠地带的野蛮人所俘虏的努米底亚弟兄

的号召，竟然能从一个远不如罗马富足的社团募集到了十万

塞斯特斯（约８５０英镑）。大约在德基乌斯时代一百年之前，

罗马教会一次从一个希望在首都定居的本都人手中，获得了

一笔数逾二十万塞斯特斯的巨额捐款。这些捐献绝大部分都

是现金；当时的基督教社团既不愿要，也无能力承受，一定

份额的地产的拖累。当时有不止一项法令和我们规定的永久

管业权的目标一样，禁止任何团体不经皇帝或元老院特许或

特殊命令，擅自接受不动产的捐献或遗赠；而对于最初受到

皇帝和元老院的蔑视，后来又成为他们的畏惧和妒嫉对象的

一个教派，他们是不会轻易给予那种恩惠的。不过，据记载，

在亚历山大，塞维鲁时期出现的一件事，表明这种限制有时

并不起作用或被人钻了空子，也表明基督教徒也可以在罗马

境内占有土地。随着基督教的发展和帝国日益增加的政治混

乱，这类法律的严格性渐趋松弛；以至到３世纪结束之前，已

有许多数量可观的地产被赠与罗马、米兰、迦太基、安条克、

亚历山大里亚以及意大利和各省大城市的一些富裕的教会了。

主教是教会的当然掌财人，公共钱财，既无帐目，也无

人监督，全交他一人掌管。长老们只限于进行一些教务活动，

更无权的一些执事只是专门雇用来管理和分发教会平日的进

项的。如果我们可以相信西普里安的激烈说法，那就不知道

在他的非洲弟兄们之中，有多少人在执行职务时，不仅违反

了福音主义的每一条戒律，而且更违反了一切道德原则。这

些不忠实的管事，有的把大量教会的财富用以买得肉体上的

享乐，有的利用它谋取私利，或任意盗用，或利用它大放高

利贷。但是，只要教民的捐献还是出于自愿，不受任何强制，

那也便不可能随意滥用他们的信任，对他们的慷慨捐献的一

般用途，表明教会作为一个整体仍是可信的。有相当一部分

款项专供维持主教和教士们的生活之用；另拨出足够的数量

用于公众礼拜仪式，这种仪式中最愉快的一部分是一般称作

ａｇａｐｏｅ的爱的宴会。此外全部余款都是属平民所有的神圣财

产，这份财产由主教考虑决定，按一定比例用以维持本区的

孤儿寡母、老弱病残的生活；用以接济外来游子和朝圣者，以

及缓解囚徒和被俘人员，特别是因忠于宗教事业而遭受苦难

的人们的不幸。一种慷慨的互通有无的做法把最遥远的省区

也相互联接起来，规模较小的教会愉快地接受比较富裕的兄

弟们的捐赠的帮助。这样一种重在解救人们的苦难，而不重

其才德的制度，对基督教的发展产生了很大的促进作用。异

教徒从人道主义思想出发，虽然嘲笑这个新教的这一原则，却

也承认它有其仁德之处。眼前可以得到救济、将来还可以得

到保护的前景，使许多在尘世，由于被忽视，行将沦入贫病

和衰老之中的不幸的人们，投入教会的温暖的怀抱。我们同

样也还有理由相信，按照当时流行的不人道的作法，常有许

多婴儿被父母遗弃，他们也常被虔诚的基督教徒，依靠公共

积累的资金，救出死亡，使他们接受洗礼，得到教育，并维

持了他们的生计。

２．一切社团，对于拒不遵守或违犯经大家一致确认的规

章制度的成员，都有不容怀疑的权力将他们排除在社团的组

织和享受福利的圈子之外。基督教会在行使这种权力时，锋

芒所向主要是一些重要罪犯，特别是那些犯有谋杀、诈骗或

淫乱罪的罪犯；那些宣扬已经主教团明确斥责过的异端邪说

的制作者及其追随者；以及那些在受洗之后，不论是出于自

愿还是被迫，进行偶像崇拜活动以玷污自身圣洁的不幸的人

们。开除教籍将会产生世俗和宗教两种性质的后果。凡受到

这种处分的基督教徒将无权再参与信徒们的任何献祭活动。

原来的教友关系和私人友谊关系都将会被全部切断：他将会

发现在原来他所最崇敬的人或曾经最喜爱他的人中，自己已

成了不敬神灵的他们所厌恶的对象，而且，仅是被一个体面

的团体开除这一点就足以在他的品格上留下一个可耻的污

点，一般人也都会尽量躲开他，或对他怀有戒心。这些不幸

的被驱逐的人的处境也是十分痛苦和悲惨的；而且，在一般

情况下，他们的恐惧常常更远甚于他们的苦难。参加基督徒

会社的最大好处是有希望获得永生；有一种可怕的说法，说

是神灵已把天堂和地狱的钥匙交给了那些有权判定谁有罪的

教会统治者了，而他们却无法从自己的心中抹去这一说法。异

端分子则由于自己原有明确的目标，并可以自我陶醉，认为

只有自己才有真正发现得救的道路的希望，力图在自己另行

组织的会众中，重新得到他们已不再可能从基督教徒的大团

体中得到的世俗和宗教上的安慰。但那些一时失足犯下过失，

或进行偶像崇拜的人，几乎无不感到自己的堕落处境，所以

总殷切希望重新回到基督教徒的大家庭中去。

关于如何处理这些悔罪者的问题，有两种对立的意见：一

者主张力求公正，一者主张宽大为怀，因而使得原始的教会

分成了两派。严格、固执的道德家，永远毫无例外地拒绝他

们，即使以最卑下的身份，重新回到曾经被他玷污或背叛的

神圣的教会中来；让他们带着有罪的良心永远处于悔恨之中，

而只让他们抱着一线微弱的希望，或许他们从生到死的忏悔

也可能会感动至高的神。教会中最纯洁、最体面的人，则在

实践和理论方面都抱着较温和的态度。天堂的和解的大门一

般都不会对重新回来的悔罪者紧闭；但是，为此而建立的一

种严厉、庄重的惩罚方式一方面帮着清除他的罪过，一方面

却可以有效地儆戒旁观的人们起而效尤。悔罪的人要难堪地

公开认罪，因禁食而形容憔悴，身穿麻布衣服，匍匐在会场

门口，含泪请求恕罪，并恳求信徒们代他祈祷。如果罪行的

性质十分恶劣，接连几个年头的忏悔，也不足以满足神的正

义要求；因而，一些罪人、异端分子或叛教者必须经历缓慢

的痛苦的过程和步骤才允许逐步重新回到教会的怀抱之中。

至于永远开除教籍的处分，只专用于罪行异常严重，特别是

那些已曾体验并玷辱了他们的教会官员对他们的宽厚处理的

屡教不改的罪犯。基督教会的惩戒条例的施行，视犯罪情节

的轻重和次数的多少，由主教考虑做出不同的裁决。安锡拉

和伊利贝里斯两个宗教会议，一在加拉提亚，一在西班牙，差

不多于同一时间举行；但是，他们各自的现在还可以见到的

教规则似乎代表了两种很不相同的精神。一个受洗后还一再

向偶像献祭的加拉提亚人，经过７年悔罪便可能得到宽恕；而

如果他曾引诱别人效仿，也只在被驱逐的年限之外再加３年。

但是，一个不幸的西班牙人如果犯了同样的罪行却完全被剥

夺掉了和解的希望，甚至直到他死后；他所犯的这种偶像崇

拜罪，名列十八大罪之首，而其它１７项罪过的处罚也都同样

可怕。我们在这里不妨指出，其中也包括了诽谤主教、长老，

乃至教堂执事等的无可缓解的罪过。

慷慨和严格的十分合理的搭配、根据政策原则，同时也

根据正义执行的公正严明的赏罚，构成了教堂的人的力量。以

慈爱之心掌管着两个世界治理大权的主教，完全体会到这类

特权的重要性；他们用爱护秩序的堂皇的借口掩盖着自己的

野心，在行使必要的教规以防止已经集结在十字架旗帜之下、

人数日益增多的部队有人逃离的时候，是不能容许有任何对

手和他们抗衡的。从西普里安的武断的文告中，我们可以很

自然地得出开除教籍和悔罪的教规是构成宗教的最主要成分

的结论；而且对基督的信徒来说，违反道德规范的危害性远

不如蔑视主教的谴责和权威为大。有时候我们可能会想象着

我们听到摩西的声音，正下令让地球裂开，在销毁一切的火

焰中吞没掉那拒绝服从亚伦祭司的叛逆的种族；而有时我们

又会假想，我们听到一个罗马执政官在重申共和国的权威，宣

称他已不可改易地下定决心，要严格执法。“如果我们对这种

目无法纪的行为听之任之，不加惩罚，”（迦太基的主教曾这

样斥责他的过于宽厚的同僚）“如果我们对这种行为听之任

之，那无疑便将带来主教的严厉权威的灭亡，统治教会的崇

高而神圣的权力的灭亡和基督教本身的灭亡。”西普里安曾经

放弃了那些很可能是他永远也不会得到的世俗的荣誉；但能

对一群不论如何卑微或遭世人鄙视的会众的良心和思想，获

得如此绝对的控制权，却比靠武力和征服强加于心中怀恨的

人民的专制的绝对权力，更能满足人的内心的骄傲。

在对这个虽然也许令人厌烦却很重要的问题进行研究的

过程中，我试图展示出一些非常有效的，有助于阐明基督教

真理的第二位的原则。如果我们在这些原因中发现任何人为

的渲染，任何出于偶然的情况，或任何错误和个人情感混杂

其中，我们对于人类竟会如此易于为最适合于他们的不完善

的天性的外力所动，似乎也不应深感诧异。正是在——专一

的热忱、对即将来临的死后世界的憧憬、对各种奇迹的传闻、

实行严格的德行规范，以及原始教会的那套体制——这些原

因的帮助下，基督教才得以如此成功地在罗马帝国内发展起

来。正是由于这第一个原因，基督教徒们才具有了不屈不挠

的勇气，使他们决不向他们决心要加以征服的敌人屈服。接

下去的三个原因为他们的勇气提供了最有力的武器。最后一

个原因则把他们的勇气团结在一起，指挥他们如何运用他们

的武器，并使他们的努力具有那种一小队训练有素、勇猛的

志愿兵，常可以据以击败一大群既不知战斗目的何在，也不

在意战斗结果如何的乌合之众的不可抗拒的威力。在多神教

的各种教派中利用群众轻信的迷信思想诱骗他们的埃及和叙

利亚遊方的狂热教徒，也许是唯一一种全凭他们的教职获得

全部声誉和支持、对自己的保护神的安全和昌盛真正亲切关

怀的僧侣。罗马和各省的多神教教士，绝大多数出身高贵家

庭、富有资财，他们把出面管理某一著名神庙或公众献祭活

动完全看作是一件极光采的事，十有八九都是自己花钱举行

祭神的赛会，而以十分冷漠的态度，按照他们本地区的法律

和风尚举行古老的宗教仪式。由于他们在生活中自有正常职

业，他们的热情和虔诚很少会为个人利益或与教职有关的习

惯所左右。他们长时间生活在各自的神庙和城市之中，所以

始终也没有使自己受到纪律约束或管辖的联系；而当他们接

受元老院、大祭司团和皇帝的管辖权的时候，那些行政长官

总满足于能轻而易举地在和平和庄严的气氛中维持住人民一

般的宗教活动也便行了。我们已经看到了，多神教信徒的宗

教情绪是多么彼此各异、多么松散和多么没有定准。他们几

乎是毫无控制地听任自己随着迷信的幻想的自然趋势浮沉。

他们的生活和处境中的偶然情况决定他们的虔诚的对象和程

度；只要他们的崇拜始终可以如此接连滥用在一千个神灵的

身上，那他们的心也便几乎不可能对其中任何一位真具有真

诚的或生动的感情。

对基督教发展有利的条件

当基督教在世界上出现的时候，甚至这些微弱的不完全

的印记原有的力量也大部分都已经消失了。没有外力的帮助

原不可能洞察信仰的奥秘的人类的理智，已经在揭开异教徒

的愚昧问题上，获得了一次轻而易举的胜利；而在德尔图良

和拉克坦提乌斯致力于揭露它的虚假和妄诞的时候，他们不

得不借用了西塞罗的辩才和琉善的机智。这些怀疑主义的作

品影响所及，远远超出了它们的读者的范围。怀疑思想的风

气，从哲学家传到一心享乐或经商的凡人，从贵族传到平民，

从主人传到在他饭桌边侍候、全神贯注倾听着他的放纵的谈

论的奴仆。在公众场合，人类中具有哲学头脑的一部分人表

面上都装着很尊重他们国家的正当的宗教制度，但透过那单

薄的勉强的伪装，他们内心的鄙视却不免会显露出来，甚至

一般人民，一旦发现他们崇拜的神，不但不被那些从地位或

知识角度为他们所尊敬的人们所接受，而且还受到他们的嘲

笑的时候，也不免会对他们一向衷心信仰的教义满怀疑虑和

恐惧。古老的偏见的衰落，使得很大一部分人面临陷于痛苦

不安境地的危险。怀疑思想和悬而不决的状态，可能使少数

喜爱深思的人感到开心。但是，一般群众对各种迷信活动却

是那样如鱼得水，如果勉强把他们唤醒，他们则只会因他们

所喜爱的幻境的消失而为之痛苦。他们对怪异和超自然事物

的喜爱、他们对未来情景的好奇，以及他们总爱把希望和恐

惧向这个可见世界之外延伸的强烈倾向都是使多神教得以建

立的主要原因。信仰对于凡俗的人是一种如此迫切的需要，因

此任何一种神话体系的瓦解，十有八九很快就会有另一种形

式的迷信起而代之。如果在紧要关头，充满智慧的上天不曾

显露一个真正的完全足以唤起最合乎理性的尊敬和信服，同

时又具有可以吸引人民的好奇心、惊异和敬仰的一切的启示，

那很快便必会有某些更新、更时髦的神灵出来，占据那些荒

废的朱庇特和阿波罗神庙。从人们的实际倾向来看，已有许

多人几乎已从他们的人为的偏见中解脱出来，但他们却同样

念念不忘并迫切希望使自己的信仰有所寄托，在这种情况下，

即使是一个更无价值的目标、也完全可以填补他们心中的空

缺，满足他们的无着落的急切情绪。任何人如愿对这一问题

进行一番深思，那他对基督教的迅速发展，不但不会感到惊

奇，却可能会惊异地感到，它为什么没有获得更加迅速、更

加普遍的成功。

前面已经确切而公正地说过，罗马的征服为基督教的征

服准备了条件，并加速了它的进程。在本书的第二章，我们

曾试图说明，是在什么样的情况下，欧洲、亚洲和非洲的一

些最文明的省份在一个君主的统治之下统一起来，以及后来

又如何通过法律、习俗、语言等最亲密的纽带，团结在一起。

一直天真地热望有一个尘世救世主的巴勒斯坦的犹太人，对

于神圣先知的奇迹表现得如此冷漠，以致人们认为出版或至

少是保存任何希伯来文的福音书都已完全不必要了。关于基

督言行的真实历史是在距耶路撒冷相当远的地方，在非犹太

族信教人已有极大数量之后，用希腊文编写成的。这些历史

一经译成拉丁语，罗马臣民，只除开埃及和叙利亚的农民之

外，便全都完全理解，而为了那些农民，后来又专出了特别

译本。原为供罗马军团使用的公路，也为基督教传教士开辟

了从大马士革到科林斯、从意大利到西班牙极边远地区或不

列颠的便利的通道；而且这些宗教征服者也从未遇到过那种

通常在把一种外国宗教传入一个遥远地区时所遇到的障碍和

阻挠。我们有最充分的理由相信，在戴克里先和君士坦丁统

治时期之前，便已有人在帝国各省和所有大城市中传播对基

督的信仰；不过关于一些教会建立的情况、组成这些教会的

信徒的人教以及他们在不信教的群众中所占比例等等，现在

却已无从查考，或者被幻想和虚夸的浮词所淹没了。我们对

于基督教的声望在亚洲和希腊、在埃及、在意大利以及在西

方日渐增高的情况，尽管所掌握的资料是如此极不完备，下

面仍将尽力加以叙述；同时也不会忽略掉它在罗马帝国疆界

以外获得的真实或假想的成就。

_由幼发拉底河向爱奥尼亚海边延伸的那些富裕省份，是

那位非犹太族的使徒显露他的热情和虔诚的主要场所。他播

种在肥沃土壤上的福音的种子得到了他的门徒们的辛勤培

植；而且看来在最初的两个世纪中，最大的一个基督教社团

似乎也就建立在这个区域之内。在建立于叙利亚的社团中，最

古老和最负盛名的莫过于大马士革、贝罗依或阿勒颇和安条

克所属的教会。《启示录》的先知的前言描述了亚洲的以弗所、

西麦拿、帕加马、提阿提拉、萨尔代斯、拉奥狄凯亚和菲拉

德尔菲亚的七个教会，并使它们得以扬名后世；它们的派出

单位也便很快遍布于那个人口众多的地区各处。在很早一段

时期中，塞普路斯和克里特岛、色雷斯省和马其顿省都曾热

心接受这个新宗教；基督教共和体也很快在科林斯、斯巴达

和雅典等城市建立起来。希腊和亚洲教会的古老经历容许它

们有充分的时间来发展和扩大组织；甚至诺斯替派和其它一

些异端教派的蜂起，也足以表明正统基督教会的兴旺状况，因

为所谓异端这个名称总不外是用以指那些人数较少的派别而

已。在这些内部的证据之外，我们还可以加上非犹太人自己

的供状、抱怨和他们所表现的恐惧。从一位曾研究过人类，并

以极生动的笔墨描绘过人类行状的哲学家琉善的著作中，我

们可以知道在康茂德统治时期，他的故乡本都便充满了伊壁

鸠鲁派教徒和基督教徒。在基督死后８０年之内，仁慈的普林

尼慨叹他曾经徒然试图消灭的罪恶依然无比猖獗。在他写给

皇帝图拉真的极为奇特的信中，他肯定神庙几乎全已荒废，神

圣的作祭品的牺牲几乎无人购买，一种迷信活动不仅充斥各

个城市，甚至已传遍本都和比提尼亚的乡村和旷野了。

用不着去对那些，对基督教在东方的发展表示颂扬或哀

叹的作家的说法或动机，进行深入细致的研究，我们也可以

笼统地说，他们谁也没有留下足够的证据使我们可以据以正

确判断出那些省份的信徒的确切人数。但不论如何，有一个

情况总算有幸保存下来，它似乎使我们对这个隐蔽而有趣的

问题多少可以略见端倪。在提奥多西统治时期，在基督教沐

浴在皇恩的阳光之中长达６０余年之后，古老而远近闻名的，

共有会众十万人的安条克教会竟有三千人依靠公众的捐款为

生。东方皇后的荣华和体面、公认为人口密集的恺撒里亚、塞

琉西亚和亚历山大里亚诸城，以及在老贾士丁时期一次地震

使安条克居民死去二十五万人的事件，都令人信服地证明它

的全部居民恐不下五十万人；而基督教徒人数，不论由于宗

教狂热或教会势力如何大大增加，也不可能超过这个大城市

总人口的五分之一。但我们如若拿被迫害的教会和胜利的教

会、西方和东方、遥远的村庄和人口众多的城市、最近改信

基督教的地区和信徒们最早接受基督教称号的地方作一番比

较，我们就会发现我们应当采取的比例数会是多么不同了！然

而，我们也不能忘掉，在我们从中获得这些有用资料的克里

索斯托的作品的另一节中，所列信徒会众的人数，甚至超过

了犹太人和异教徒人数。但要解决这个似乎无法解答的难题

其实是很容易，也显而易见的。因为这个善于巧辩的传教士

只是在安条克的民政组织与教会组织之间进行比较、在因受

洗而得以进入天堂的教徒人数和有权享受公众捐献的公民人

数之间进行了比较。前者之中包括奴隶、外地人和儿童；后

一种名单中他们却全然不包括在内。

亚历山大里亚城的广泛的商业活动以及它和巴勒斯坦的

邻近，使得新宗教极易传入。首先信奉新教的是许许多多马

里乌特湖区的特拉普提人，或艾塞尼人；这个犹太教的教派

本来对摩西的宗教仪式的尊重已大不如前了。艾塞尼派的严

肃的生活态度、他们的斋戒和逐出教门的规定、资产的公有、

对独身的爱好、热中于殉教、以及他们的虽不纯洁但十分热

烈的信仰，便已为原始教会的教规提供了一幅极其生动的图

象。基督教神学似乎是在亚历山大里亚城的学校中初步具有

正规的、科学的形式的；而当哈德良访问埃及的时候，他所

看到的一个由犹太人和希腊人组成的教会，其重要性完全足

以吸引住这位好问的君主的注意。但是，基督教的发展在很

长一段时间中，一直仅限于这一它本身也只是一个殖民地的

城市之内，而直到二世纪末，德米特里乌斯的几个前任仍是

埃及教会仅有的几位高级教士。德米特里乌斯亲自任命了三

位主教，他的继任者赫拉克拉斯把主教人数增加到了二十人。

一群沉默寡言、生性顽固的当地人民冷漠地勉强接受了这种

新教义；甚至在奥利金时代，也很少可能遇见一个埃及人，他

已战胜过去的偏见不再去杀害当地用以祭神的动物了。但是，

等到基督教一旦登上统治的宝座，那些野蛮民族的热情也立

即屈服于普遍流行的情绪之下；很快埃及的城市中充满了主

教；连蒂巴伊斯的沙漠地带也到处是隐遁的修士。

从外族和外省来的人流永远不停地流入罗马城的宽广的

胸怀。任何一种离奇的或丑恶可憎的事物，任何一个犯罪的

或有犯罪嫌疑的人都可以希望隐匿在人烟稠密的首都，以求

逍遥法外。在这样一个多民族混杂的环境之中，任何一个传

播真理或虚妄的教师，任何一个道德的或罪恶的社团的创建

者，都极容易找到大批的门徒或从犯。罗马的基督教徒，按

塔西佗的记述，在无端遭到尼禄的迫害的时候，数量已经很

大，而这位大历史学家的用语，几乎和李维在叙述，始而接

受继而又排除酒神巴克斯的祭祀仪式时，所用的笔调一样了。

在酒神的信徒们引起元老院采取严厉措施之后，人们也同样

担忧，已有数量极大的简直称得上另一个民族的人群，介入

那些万分可厌的神秘活动之中。但若细加深究，我们马上便

会发现，实际加入的并未超过七千人；当然，如果考虑到他

们将是按国家法令加以处置的对象，那却仍是个相当令人吃

惊的数字。我们也应以同样真诚的宽容态度来解释塔西佗和

较早时候的普林尼，在他们过分夸大受骗的狂热分子有多少

放弃原来对诸神的崇拜时所采取的含糊的措辞。罗马教会无

疑是帝国中第一个，也是会众最多的一个教会；我们有一份

可靠的记录，记载了大约在３世纪中叶，３８年和平时期过去

以后，这个城市的宗教情况。那时，这个教会的教士共有主

教１人，长老４６人，执事７人，副执事７人，仪式助手４２人，

以及读经师、驱邪师和看守共５０人。依靠教徒们的捐献赡养

的寡妇、残疾人和穷人共有一千五百名之多。按理推算，或

拿安条克作个比较，我们可以大致肯定，罗马的基督教徒约

为５万人。关于这个伟大首都的总人数也许难以作出准确的

推算，但按最低的标准估计，这里的居民想也决不可能少于

一百万人，其中基督教徒最多占１B２０。

西方诸省对基督教的了解似乎来之于在它们中间传播罗

马语言、思想和习俗的同一类活动。在这一更为重要的情况

方面，非洲，还有高卢，都逐渐趋向于步首都的后尘。然而，

尽管有许多有利的时机，可能诱使罗马的传教士前往拜访他

们的拉丁诸省，而他们实际前往却仍是在他们渡海或越过阿

尔卑斯山之前不久的事；另外，在那些广阔的地区，我们也

无法找到任何可信的迹象，表明这里曾出现过比两安东尼统

治时期更高的信教热或迫害活动。福音教在高卢严寒地带的

缓慢发展，和它在非洲的炙热的沙漠中被迫不及待地接受的

情况是极不相同的。非洲的基督教徒很快就形成了原始教会

的主要集体之一。在这个省份开始采用的，在不重要的市镇，

常常还是在最偏僻的乡村，安置主教的做法大大有助于提高

他们的宗教社团的声望和重要性，而这些社团在整个３世纪

中更受到德尔图良的宗教热情的鼓舞、受到才能过人的西普

里安的领导，并由巧于辞令的拉克坦提乌斯百般加以美化。然

而如果反过来，我们转眼看看高卢，我们能够看到的也就只

是马尔库斯安东尼统治时期的里昂和维埃纳的人数不多、

联合在一起的会众；甚至迟至德基乌斯时代，我们也只知道，

只是在阿尔勒、纳博讷、图卢兹、利摩日、克莱蒙、图尔和

巴黎等少数城市中确有一些零散的、由少数虔诚的教徒维持

着的教会存在。沉默说来倒是适合虔诚的心灵的；但由于它

和宗教热情难以相容，我们不免看到，并为那些，由于在头

３个世纪里未能产生一个教会作家而改克尔特语为拉丁语的

省区的，基督教的委靡不振状况而慨然悲叹。从在阿尔卑斯

山南麓的诸国中，在学术和知识方面的确处于领袖地位的高

卢反射到西班牙和不列颠等遥远省份的福音的光芒，便显得

更为微弱了；如果我们可以相信德尔图良的激烈的言辞，那

么，当他对塞维鲁皇帝治下的行政长官发表他的辩解书的时

候，这些省份便已在基督教信仰的日光的照耀之下了。但是

关于欧洲西部教会的模糊和不完备的起源问题，现有的记载

是那么草率，以致我们若要对它们建立的时间和情况作一番

叙述，便必须用很久以后在阴暗的修道院中无所事事的僧侣，

在贪婪或迷信的支配之下胡乱编写的传说来填补古代文献的

空白。在这些神圣的传奇中，只有关于使徒圣詹姆士的一种，

由于它的出奇的妄诞，值得在这里提一提。他从金纳萨雷特

湖边的一个过着平静生活的渔夫，忽然被变成一个勇敢的武

士，在对摩尔人的战斗中率领西班牙骑兵冲锋陷阵。最严肃

的历史学家们都曾颂扬他的功绩；康波斯特拉带有奇迹色彩

的神龛显示了他的威力；表示某一军阶的宝刀，再加上宗教

法庭的可怕的拷问，已足以消除任何表示反对的亵渎神灵的

议论了。

基督教的发展也不仅限于罗马帝国的范围之内；而按照

用预言来说明事实的早期神父的说法，这个新宗教，在它的

神圣的创立者死后的一百年中，已遍及地球上的每一个角落。

“不存在任何一个民族，”殉教者圣查斯丁说，“不论他们是希

腊人还是野蛮人，或任何其它人种，不论他们叫什么名字，以

及在习俗上如何与众不同，也不管他们如何对工艺和农业一

无所知，也不管他们是生活在帐篷中，还是住在大篷车上四

处流浪，在他们之中绝不可能没有人曾经以被钉死在十字架

上的耶稣的名义，向天父和万物的创造主进行祈祷。”不过这

种即使在今天也极难和人类的真实状况相一致的过分夸大的

炫耀之辞，只能看作是把信仰建立在自己的愿望的基础上的

一个虔诚而粗心的作家轻率发出的议论而已。但是，不论是

这些神父的信念，还是他们的愿望，却都不能改变历史真实。

至今仍然丝毫不容怀疑，后来推翻罗马君主国家的西徐亚和

日耳曼的野蛮人，当时完全处在异教思想的黑暗之中；而且，

甚至试图使伊比利亚、亚美尼亚或埃塞俄比亚改变宗教的做

法，一直到国家的权杖落入一位正统基督教的皇帝手中之前，

就不曾取得任何程度的成功。在那个时期之前，由于多次发

生的战争和商业活动，倒也可能曾向喀里多尼亚地区的一些

部落和莱因河、多瑙河以及幼发拉底河的边界地区，传播过

有关福音教的不完备的知识。在幼发拉底河的彼岸，只有埃

德萨在很早就在坚决接受基督教信仰方面表现得十分突出。

正是从埃德萨出发，基督教的教义才较为容易地传入了臣服

于阿塔薛西斯的几位继位者的希腊和叙利亚的一些城市；但

这些教义在波斯人的心灵上似乎并没有留下任何深刻的印

象，波斯人的宗教体系，通过一个训练有素的僧侣集团的努

力，和希腊、罗马的不确切的神话传统相比起来，已显然更

为巧妙，也更为牢固地建立起来。

原始基督教徒的人数和处境

根据这种虽不完备却很公正的对基督教发展的研究，我

们或许可以说，由异教皈依基督教的人数，一方面是由于恐

惧，一方面也由于虔诚心理，一直都被过分夸大了。按照奥

利金的无可辩驳的证据，信徒人数和广大未信教的人群相比

起来，仍然是微乎其微的；但是，由于我们没有找到任何可

信的资料，我们根本不可能确定，甚至也难以猜测出原始基

督教徒的确切人数。不过，即使以安条克和罗马为例作出最

高的估计，我们也难以设想在关系重大的君士坦丁皇帝改信

基督教以前，帝国居民中已有１/２０以上的人站到十字架的旗

帜之下来了。不过，他们的信仰、热情和团结的习惯，似乎

使他们的人数大为增多了；这些同样也将有助于他们的未来

发展的缘由，使他们的实际力量显得更加突出，更为强大了。

少数人因拥有财富、地位和知识而十分显赫，广大的人

民都沦于寒微、无知和穷困之中，这便是文明社会的基本结

构。基督教既然是面向整个人类的宗教，也便必然会从下层

社会中得到远比从上层社会更多得多的信徒。这一无关紧要

的自然情况慢慢竟然变成一种十分可憎的污蔑的借口；对于

这种污蔑，基督教的敌人一直大肆渲染，而基督教的辩护者

似乎也并不曾全力否认。他们污蔑说，新的基督教派几乎完

全由农民和工匠、儿童和妇女、乞丐和奴隶等等人类的渣滓

所组成，其中只有奴隶也许还有可能把传教士引进他们所属

的富有、高贵的家庭中去。那些无名的教师（这是心怀恶意

的、不信教的人对他们的攻击）在公开场合虽然沉默寡言，在

私下却全都滔滔不绝，武断蛮横。他们小心翼翼地避免和哲

学家发生危险的交锋，却尽量混在粗鲁无知的群众之中，向

那些由于他们的年龄、性别或所受教育最易接受迷信的恐怖

思想的人们灌输他们的学说。

这幅不友好的描绘，虽不能说毫无近似之处，从它对所

歪曲的情节的阴暗渲染来看，显然出自一个敌人之手。由于

卑微的基督教信仰广被整个世界，也有一些天赋过人或财产

丰富而有一定地位的人成为它的信徒。曾向皇帝哈德良呈献

明快的护教书的阿里斯提得斯便是雅典的一位哲学家。殉教

者查斯丁，直到他幸运地遇见一位老人，或者说遇见天使，改

变了他的注意力，使他开始对犹太的先知们进行研究以前，就

曾向芝诺、亚里士多德、毕达哥拉斯以及柏拉图等学派求教

过关于神学的知识。亚历山大里亚城的克莱门斯过去曾阅读

过多种希腊文作品，德尔图良也读过许多拉丁文书籍。朱利

叶斯·阿非利加努斯和奥利金大量掌握了他们那个时代的各

种学问；而尽管西普里安的风格和拉克坦提乌斯的极不相同，

我们仍几乎可以看出这两位作家都是公众的修辞学教师。他

们最后甚至也在基督教徒中推广对哲学的研究；只不过并不

总是产生最有益的效果罢了；知识可以导致虔诚之心，但也

同样可以产生异端邪说，原用以形容阿特蒙的追随者的那番

描述，同样也可以完全适用于抵制使徒的继承者的各个教派。

“他们妄图修改圣书，放弃古老的信条，并根据奇异的逻辑概

念来组成他们的意见。教会的科学遭到忽视，却致力于几何

学的研究，当他们忙于对大地进行测量的时候，他们竟然忘

记了天上。他们永远只记得欧几里德。他们景仰的对象是亚

里士多德和狄奥夫拉斯图斯；对于伽伦的著作他们更是百

般赞赏。他们的错误来之于滥用不信教的人的技艺和科学，他

们还通过对人类的理性进行过于精细的研究，败坏了福音教

义的纯朴。”

我们倒也并不能完全肯定，出身高贵和富有的人永远和

基督教信仰无缘。由于有几个罗马公民曾被带上普林尼的法

庭，他很快就发现，在比提尼亚，社会各个阶层中都有为数

众多的人背弃了他们的祖辈的宗教。德尔图良曾利用那位非

洲前执政的恐惧心理和人道主义思想明确对他说：如果他坚

持这种残酷的用心，那他就必须将迦太基人口除去１B１０，而

且他将在罪犯中找到许多和自己身份相同的人，找到出身最

高贵家庭的元老和贵妇人，以及他的最亲密朋友的朋友或亲

戚，但德尔图良的这种大胆的挑战，在这里却不如普林尼的

这个从不曾遭人怀疑的证词更为可信。不过，现在看来大约

到４０年之后，皇帝瓦勒良才真相信了这种说法，因为在他的

一道命令中，他显然认为已经有许多元老、罗马骑士以及一

些有身份的夫人都参加了基督教的活动。教会虽已逐渐丧失

其内部的纯结性，但外部的声势却仍然有增无已；以至到了

戴克里先统治时期，皇宫、法院、甚至军队中，都隐藏着大

批的基督教徒，他们都试图把现世利益同未来生活的利益协

调起来。

然而，这些例外，或者数量太少，或者时间太晚，都不

能完全消除掉横加于第一批基督教信徒头上的卑贱和无知的

诽谤。我们不应该利用较晚时候的一些虚构的传说来为自己

辩护，更明智的办法倒应是把遭受诽谤的情况变成一个可以

使大家受到教育的题目。我们只要严肃地想一想便会认识到，

使徒们本身本是上天从加利利渔人中挑选出来的，那么把第

一批基督教徒在尘世的处境降得越低就使我们越有理由敬佩

他们的品德和业绩了。我们有责任时刻记住，总的说来，天

国的门是专为穷人敞开的；受过灾难和人类鄙视的磨练的心

灵，听到神灵许诺给他的未来的幸福会无比振奋；而与此相

反，幸运的人满足于自己在尘世的所有，聪明人则会在怀疑

和争论之中，胡乱消磨掉他们在理性和知识方面的狂傲的优

越性。

我们现在需要用这样一些想法，以安慰我们为失去某些

杰出人物而感到的悲伤，在我们眼里，他们这些人似乎才最

配接受上天的那种恩赐。塞内加、大小普林尼、塔西佗、普

鲁塔克、伽伦、奴隶埃皮克泰图斯，以及皇帝马尔库斯·安

东尼等等名字，都为他们所生存的时代增添无限光彩，提高

了人性的尊严。他们无论在实际生活或沉思默想的生活方面，

都使各自所在的地位充满了光辉；他们杰出的理解力，因研

究学习而更为增强；哲学从他们的思想中清除了一般人的迷

信的成见；他们把自己的时光用于对真理的追求和善行之中。

然而，所有这些圣哲（这既是一个令人惊异，又是一个令人

关心的问题）都忽视了使基督教的体系趋于完善的问题，或

对这个问题根本不予考虑。他们所讲的话或他们的沉默，都

同样表现出他们对这个在当时已遍布罗马帝国各地的日益扩

大的教派的鄙视。在他们中间，那些肯于屈尊提到基督教徒

的人，也只是认为他们是一群顽固、蛮横的狂热分子，一味

强求别人俯首贴耳，屈从他们的神秘的教义，却完全提不出

一条真正能触动一位有见识、有学问的人的理论来。

这些哲学家是否曾仔细读过原始基督教徒一再为他们自

己，也为他们的宗教发布的护教言论，至少是可疑的；但十

分值得惋惜的是，竟没有一些更有才能的辩护人出来捍卫这

一事业。他们为揭露多神教的荒诞花费了过多的机智和辩才。

他们只是通过揭示他们的受害教友的无辜和痛苦来激起我们

的同情。但在他们应当讲明基督教的神圣起源的时候，他们

却大力强调宣告救世主即将来临的预言，而不曾讲清伴随救

世主来临的各种奇迹。他们经常爱谈的理论或许能有助于启

迪一位基督教徒，或使一个犹太人改教，因为他们两者都承

认预言的权威性，都不得不带着虔敬的心情来寻求它的含义

和它应验的情况。不过，这种劝导方式，如果用于一些既不

理解也不尊重摩西的道路和预言风格的人身上，便会大大减

弱它的力量和影响了。在贾斯丁及其后的护教者的拙劣的把

握之中，希伯来神谕的崇高意义化作了遥远的形象、装模作

样的自满，和冷冰冰的寓言；对于一个思想蔽塞的非犹太人

来说，由于混杂着一些以奥尔甫斯、赫尔姆斯和女先知的

名义强加于他的，似乎和来自上天的真正的灵感具有同等价

值的出于虔诚的伪作，因而甚至连那些神谕的真实性也变得

可疑了。采取欺诈和诡辩的手段来保卫上帝的启示，总使我

们想起那些给自己笔下的百战百胜的英雄，加上沉重、笨拙、

易碎、无用的盔甲的诗人们的不明智的做法。

但是，异教和哲学世界对于万能的上帝，不是向他们的

理性，而是向他们的感觉亲手提出的证据，竟如此毫不在意，

我们又如何能原谅呢？在基督时代，他的使徒的时代，以及

他们的第一批门徒的时代，他们宣讲的教义都曾为无数的神

的奇迹所证实。跛脚的能走路了，盲人能看见了，有病的痊

愈了，死者复生了，恶魔被驱除了，自然规律也往往为教会

的利益而暂时不起作用了。但是，希腊、罗马的圣哲们却不

理睬这些惊人的奇迹，只一味忙于日常的生活和学习，对于

受着精神或物质统治的世界的任何改变，似乎完全无所觉察。

在提比略统治时期，整个世界，或至少在罗马帝国的一个著

名的省份，出现过３小时违反自然的天地一片漆黑的情景。

甚至如此神奇的，理应引起人类的惊愕、好奇和虔诚的事件，

在一个注重科学和历史的时代，竟然无人注意，就那么过去

了。这件事发生在塞内加和老普林尼在世的时代，他们一定

亲身经历过这一奇异事件，或很快便得到关于这事的信息。这

两位哲学家都曾在他们的苦心经营的著作中，记录了他们的

不倦的好奇心所能收集到的一切重大自然现象，如地震、流

星、彗星和日月蚀等等。但是他们俩对于自世界被创造以来，

凡人的眼睛所曾亲见的那一最伟大的奇观，却都略而未谈。普

林尼的作品中专有一章讲述一些性质奇特、历时较久的日蚀；

但他却仅只满足于描述在恺撒被刺后奇特的天光反应，说是

在那一年的绝大部分时间里太阳都显得暗淡无光。这一晦暗

的季节，显然不能和耶稣受难时反自然的天昏地暗相比，但

那个值得记忆的时代的大多数诗人和历史学家，却倒都对它

大书特书了。


北极星书库-romanch16

第十六章

罗马政府对基督教徒的作为。

罗马皇帝们的态度。西普里安殉教始末。随时变换

的迫害政策。戴克里先及

其继承人治下的教会。伽

勒里乌斯的宽容敕令。

    如果我们严格地考虑到基督教教义的纯洁、它的道德律

条的纯正以及在这一福音开始被人们接受的初期阶段大多数

基督教徒所度过的纯真而艰苦的生活，我们必会很自然地认

为：如此充满善意的一种教义，即使是教外人也必会对它十

分推崇；那些有教养的上流社会人士，尽管他们可能会嘲笑

关于奇迹的种种说法，也不免会对这一新教派的善行表示尊

重；而且那些地方官员对这样一批虽不热心于战争和政治，却

能够处处奉公守法的教徒也不但不会加以迫害，还定会尽力

予以保护。而另一方面，如果我们再回想一下，由于始终受

到民众的信任，由于哲学家们缺乏宗教思想，以及罗马元老

院和历代皇帝奉行的政策的支持而到处流行的多神教却普遍

受到宽容，我们更会感到简直无法理解，基督教徒究竟犯下

了什么新的罪行，他们有什么新的冒犯行为触怒了那古老的

一切听之任之的温和政策，又有什么新的动机促使那些一直

安闲地听任一千种形形色色的宗教在他们的温和统治下安然

存在的罗马帝王们，使他们忽然一反常态，偏要对这选择了

一种独特的但无害于任何人的宗教信仰的臣民严加惩处？

古代世界的宗教政策在制止基督教发展方面，似乎显得

格外严厉和蛮横。大约在基督去世８０年之后，一位素以温和、

明智著称的总督竟然作出判决，将基督的几个无辜的信徒处

死，而他所依据的更是一位一般认为施政贤明的皇帝所颁布

的法令，那一次次向图拉真的继任者们一再提出的申述状中

充满了悲惨的呼号，声称在整个罗马帝国的无数臣民中，唯

独遵守帝国法令、只不过是顺从良心的呼声谋求获得信仰的

自由的基督教徒不能分沾贤良的政府普遍施与全民的恩泽。

几位著名殉教者的死难情况的记载措词都十分谨慎；而从基

督教执掌最高权力的那一天起，教会统治者们重演昔日他们

的异教徒仇敌的故技，不惜充分显示出自己在做到残酷无情

方面，也同样不遗余力。现在，本章的目的正是要从大堆未

经整理、充满谬误和虚构的史料中，设法筛选出（如果有此

可能的话）一些真实可信而且较为有趣的史料，力求清晰而

合理地对首批基督教徒遭受迫害的原因、程度、持续的时间

和一些最重要的情节重新作一番描述。

遭迫害的宗教的一些教派，由于恐惧感的压抑，由于愤

怒情绪的刺澈，也许还由于狂热的信仰的激励，一般都很难

心气平和地去调查，或者热情公正地去欣赏敌人的某些行为

的动机；而对这个问题，甚至连那些安全地远离开迫害的烈

火、较有头脑的公正的人们，也往往不能公平、清醒地对待。

关于罗马皇帝为什么那样对待原始基督教徒的原因有一种说

法似乎较为真实可信，因为这是从公认的多神教教义的精髓

中推论出来的。人们早已注意到，世界上的各种宗教之所以

能和平共处，主要由于古代各民族对各自的宗教传统和仪式

都不言自明地表示认可和尊重。因此可以想象，某个教派或

民族要把自己从这人类的大家庭中分裂出去，声称唯有他们

了解神的意旨，而且把该教派以外的一切宗教仪式都斥之为

渎神活动和偶像崇拜，那它便必将触怒所有其它教派，使它

们联合起来，群起而攻之；容忍的权利是靠彼此的宽容维持

着的，如果谁拒绝履行这由来已久的义务，那这种权利也就

会很自然地不复存在了。现在，那些犹太人，而且只有犹太

人，毫不含糊地拒绝履行那种义务，那么仔细想一想，那些

犹太人在罗马政府地方官员手中所受的待遇便将有助于我们

了解上述推论究竟有多少事实依据，从而也能引导我们去探

明基督教所以遭受迫害的真实原因了。

关于罗马君主和总督们对耶路撒冷神庙的尊重前面已经

提到，这里不再重复了，我们这里只想讲明，伴随着耶路撒

冷的庙宇和城市的毁灭以及随后发生的许多情况中的任何一

件，都足以使那些征服者怒火中烧，并使他们能够以维护政

治正义和公共安全一类最冠冕堂皇的理由公开进行宗教迫

害。从尼禄到安东尼·皮乌斯王朝，犹太人对罗马的统治一

直显示出一种无法忍受的情绪，因而多次引发出近乎疯狂的

屠杀和叛乱。在埃及、塞普路斯和昔兰尼等城市里的犹太人

一直不露声色、假装友好地和毫无戒备之心的当地人生活在

一起，而他们在那里所进行的种种可怕的残暴活动使任何耳

闻的人也不禁为之发指；我们因而不禁倾向于要对罗马军团

严厉的报复拍手欢呼了。因为他们所惩罚的这个疯狂的民族

的愚昧荒谬的迷信似乎已使他们不仅成为罗马政府的仇敌，

而且成了全人类的不共戴天的敌人了。犹太人之所以如此狂

热，一是因为他们认为，他们没有理由向一个崇拜偶像的统

治者交纳税款，一是因为根据从古代流传下来的神谕，他们

一厢情愿地相信有一位威力无边的救世主很快就将降临人

间，他将解开他们的枷锁，并将为他们这些天之骄子建立一

个地上王国。著名的巴柯齐巴，正是通过宣称自己是犹太人

盼望已久的救世主，号召全体亚伯拉罕的子孙起来实现以色

列人的梦想，才终于能组织起一支声势浩大的队伍，和哈德

良皇帝浴血奋战达两年之久。

尽管犹太人一再如此进行挑衅，罗马皇帝们的愤怒总会

随着胜利的取得而平息；而且战争和危险时期一过，他们也

便不再惶恐不安了。由于对多神教的普遍的宽容，也由于安

东尼·皮乌斯的温和性格，犹太人很快又恢复了他们的各种

古老的特权，并又可以对他们自己的婴儿施行割礼了，唯一

的一条无关紧要的限制，只是不得把他们的那个希伯来种族

的特殊标志加之于任何皈依犹太教的外族人。残留下来的为

数众多的犹太人虽然被排除在耶路撒冷的城区之外，他们却

仍可以在意大利和其它各省市建立和维持相当数量的定居

点，获得罗马法令所规定的自由，享有市民的荣誉，同时还

能免除掉担任那些费力费钱的社会公职的义务。由于罗马人

的温和性格或厌恶情绪，这个被征服的教派所建立的教权制

度的形式竟获得了法律的认可。固定驻在提比里亚斯的大教

长有权委任下属教士和使徒。行使内部司法权力，并每年从

分散在各地的同教弟兄手中收取一定数量的贡奉。在帝国各

个主要城市里都有新的犹太教堂被建立起来；那些或是按摩

西戒律的规定，或是按犹太教教士代代相传的惯例一直奉行

的安息日、戒斋日以及其它节日庆祝活动全可以十分认真地

公开举行。这样一些温和政策终于在不知不觉中逐渐改变了

犹太人的冷酷态度。他们终于从先知和征服的幻梦中清醒过

来，逐渐也安于作驯良、勤劳的臣民了。他们原来的那种对

整个人类的仇恨情绪，现在已不再发展为流血和暴乱行为，而

是消融在无甚危害的发泄行为之中。他们在经商活动中不放

过一切机会掠夺那些偶像崇拜者，暗暗念诵一些难以理解的

咒语，诅咒那个傲慢的埃多姆王朝。

既然这些犹太人虽然十分厌恶并拒绝礼拜罗马皇帝和他

的臣民所信奉的神灵，却仍能随意过着他们的不受欢迎的宗

教生活，我们便不能不想到亚伯拉罕的子孙所以能幸免于遭

受基督的门徒所遭受的苦难，其中必另有原因在。他们之间

的区别是十分简单和显而易见的，但是，从古代人的情感来

看，这差别却极关重要。犹太人是一个·民·族，基督教徒却只

是一个·教·派；而如果说每一个集体都本应当尊重邻近的另一

集体的神圣传统，他们却更有责任坚持他们的祖先建立的制

度。神谕的声音、哲学家的教诲和法律的权威全都一致要求

他们尽力完成这一民族义务。由于犹太人自视远比常人圣洁，

他们有可能激怒多神教徒，认为他们是一个令人憎恶的下流

种族。由于他们不屑与其他民族交往，他们这样遭人蔑视也

许是罪有应得。摩西戒律的大部分内容可能都不过是信口开

河，荒诞不经；然而，既然它许多世纪以来一直被一个庞大

的社会所接受，他的信徒们当然也可以援例，因此一般人普

遍认为他们有权奉行那些他们如果违背便将被视为犯罪的种

种教规。但是，这一原则虽然可以保护犹太教堂，却对原始

基督教会并无任何好处或保护作用。由于信仰了基督的福音，

基督教徒便犯下了所谓的不合常情的、不可饶恕的罪行。他

们割断了习俗和教育之间的神圣纽带，破坏了国家的宗教制

度，并狂妄地诋毁了他们的先辈长期信仰和崇拜的神圣的一

切。而且这种叛教行为（如果我们可以这样说的话）还不仅

是一个局部或限于某一地区的问题；因为这些虔诚的叛教者

既然摒弃了埃及或叙利亚的神庙，自然同样会不屑于在雅典

或迦太基的庙宇中去寻求庇护。每一个基督教徒都以厌恶的

情绪抛弃了他的家族、他所在的城市和省区长期保有的迷信

思想。全体基督教徒都无例外地拒绝再和罗马、帝国，乃至

全人类所崇信的神灵发生任何关系。因此那些受压制的信徒

们不论如何要求申张谁也不能剥夺的听从良心呼唤和自行判

断的权利，也全然无济于事。他们的处境也许使人同情，但

他们的申辩却始终不能被异教世界的有识之士或一般信徒所

领会。按他们的理解，任何一个人竟然会这样对相沿已久、代

代相传的信仰产生怀疑，这简直和有人会忽然对本乡本土的

风尚、衣着或口音感到厌恶一样荒唐了。

异教徒的惊愕很快变成了憎恨，于是连那些最为虔诚的

人都遭受到了不公正的、带有危险性的不信神的恶名。怨毒

之心和偏见相互为用，把那些基督教徒完全说成是一群无神

论者，而由于他们胆敢攻击帝国的宗教制度，他们受到罗马

地方官员的严厉指责完全是罪有应得。他们使自己和世界各

地形形色色的多神教的神庙所奉行的迷信活动全都断绝了关

系（他们得意地公开承认这一点）：但是别的人却始终不很明

白他们自己究竟信奉什么神灵以及以何种形式的宗教来代替

古老的神灵和神庙。他们对“最高的神灵”所怀有的纯洁而

崇高的观念完全非异教徒芸芸众生的粗俗头脑所能理解。他

们无法体会一个存在于信徒心灵之中的的孤零零的上帝，他

既不具有任何可见的有形的形体，又不按照习惯做法为他举

行祭奠和庆祝，为他设置祭坛、供奉牺牲。曾经超然物外对

第一动因的存在和属性进行深刻思考的希腊和罗马的先贤们

或是出于理智的考虑或是出于虚荣，总愿意为他们自己和他

们少数得意门徒保留致力于这种哲理思维的特权。他们绝对

不肯承认人类的偏见是真理的标准，但他们也认为偏见是人

性的原始意向的自然流露；他们认为，任何一种敢于置感官

于不顾的民众性的信仰和宗教，脱离迷信的程度愈远，便愈

将无力阻止不着边际的想象和由狂热情绪产生的幻景。一些

才智之士抛向基督教徒的上帝启示说的不屑一顾的目光，只

不过使他们更加坚信他们匆匆得出的结论，使他们更认为他

们很可能会十分尊重的神性统一观念却被新教派的狂野的激

情所损毁，并被它的虚无缥缈的玄想所磨灭了。一篇据称出

自琉善之手的著名对话录的作者，在他蓄意以嬉笑怒骂的笔

调论述三位一体这个神秘的题目时，却充分暴露出他自己对

人的理性的软弱和深不可测的神性的完美全然无知。

基督教的创始人不仅被他的信徒们尊为圣人和先知，而

且被当作神来崇拜，也许就不那么让人感到惊奇了。多神教

教徒对任何看来和民间流传的神话似乎稍有相似之处的神

物，也不管这种相似是如何牵强附会，都会拿来当作崇拜的

对象；而关于巴克斯、赫耳枯勒斯和埃斯库拉庇乌斯的各种

传说则早已在某种程度上为他们相信上帝之子会一如常人降

临人世的想象铺平了道路。但是，使他们感到吃惊的是，那

些基督教徒竟然要抛弃掉那些供奉古代英雄的神庙，而正是

这些英雄在世界的幼年时代发明了各种工艺，制订了各种法

律，征服了在世界各处为害人民的暴君和妖魔；却宁愿去选

择一个鲜为人知的教长作为唯一崇拜对象，而那个教长，近

年来，在一个野蛮民族中，已成了本族同胞的怨毒之心或罗

马政府的嫉妒心情的牺牲品。广大的异教徒民众只对尘世的

眼前利益感兴趣，而对拿撒勒的耶稣赐与人类的赛过无价之

宝的生命和不朽却并不在意。在这些贪恋红尘的人们看来，基

督的那种于残酷的、自愿忍受的苦难之中保持的坚贞、博爱

的胸怀以及他的人品举止的崇高和朴实，并不足以弥补他缺

乏声望、没有一个帝国和无所建树的缺陷；在他们拒不承认

基督在战胜黑暗势力和死亡方面所取得的巨大胜利的同时，

更对基督教的这位神圣创始人的可疑的出身、颠沛流离的生

活和屈辱的死亡多方曲解或甚至多方加以污蔑。

基督教徒在这样坚持以个人情绪代替民族宗教的做法中

所犯的每一件过失，都因犯罪人数众多和他们的联合行动而

更加严重化了。众所周知，而且也早有人议论过，罗马当局

对其臣民中的任何结社活动都极为仇视和十分猜疑；对那些

即使全然无害或甚至抱着有益社会的目的而组成的团体，也

很难得到政府的认可。那么这些脱离公共的敬神活动的基督

教徒的宗教集会自然更显得令人可疑了：他们的组织原则是

不合法的，最后完全可能成为具有危险性的组织，而那些罗

马皇帝却没有想到，在他们以维护社会治安为理由禁止这些

秘密的，有时在夜间举行的集会时，他们是违背了正义的法

则。基督教徒由于信仰关系而表现的违拗更给他们的行为，或

甚至他们的用心涂上了一层严重的犯罪色彩；而那些对于俯

首听命的顺民或许会立即停止使用武力的罗马帝王却认为，

他们的命令能否贯彻执行关系着他们自身的尊严，而这命令

有时却正是要使用严厉的惩罚来压制那种胆敢认为世上还有

一个凌骂于政府长官之上的权威的独立精神。带着这种精神

的叛逆活动，其范围之广和持续时间之长都似乎使它一天比

一天变得更有理由受到他们的咒诅了。我们已经看到，基督

徒的积极的和卓有成效的宗教热情已使他们在不知不觉中遍

及帝国的每一个行省，甚至几乎每一个城市。新的皈依者为

了使自己和一个其性质显然与众不同的特殊社会建立牢不可

破的联系，似乎都不惜抛弃掉自己的家庭和国家。他们的阴

沉、严峻的神态，他们对正当谋生活动和各种人生乐趣的厌

恶，加上他们经常散布的大难即将临头的预言，使得异教徒

们不免忧心忡忡，担心这个新教派定会带来某种危害，而由

于对这一切完全感到玄妙莫测，因而也更加感到可怕。普林

尼曾说过，“不管他们的行为的宗旨是什么，只凭他们的桀傲

不驯的态度就理当受到惩罚。”

基督的门徒进行宗教活动时总尽量避开别人的耳目，这

在最初是出于恐惧和必需，但后来却完全是有意为之。基督

教徒极力模仿古希腊伊流欣努神秘派的那种极端诡秘的做

法，自信这样就会使他们的神圣的组织在异教徒心目中更显

得可尊可敬。可是正像许多事情都不能尽如人意一样，后来

的结果却完全与他们的意愿相反。人们普遍认为，他们之所

以这样遮遮掩掩，只不过由于他们有些做法根本见不得人。他

们的这种被曲解的小心谨慎只是为那些敌视他们的人提供了

制造谣言的机会，也使那些怀疑的人更对那些可怕的谣传信

以为真了，而在这些四处流传的故事中基督教徒被说成是人

类中最邪恶的败类，说他们躲在黑暗的角落里干着最荒唐的

下流勾当，并以人的一切尊严和道德品质作为牺牲以取悦于

他们的那个不可知的神。有许多人假装着悔过自新的基督教

徒，或者出面讲述自称亲眼所见的那个该死的教会举行拜神

仪式的情景。他们肯定说，基督教徒作为入教的神秘象征，把

一个刚刚出生的婴儿，浑身裹着面粉，捧到一个手持匕首的

新入会的教徒面前，由他闭着眼在这个代他赎罪的牺牲品身

上胡乱砍杀；而在这一残酷行动完成以后，教徒们便大口大

口喝干那婴儿的血，把那还在颤动的小肢体大块撕来吞食，同

时通过这共同的犯罪意识以保证彼此永守秘密。更有人煞有

介事地证明说，“在这种惨无人道的献祭仪式之后，紧接着是

大家一起吃喝，这时全都以狂饮等等来刺激各自的兽欲；然

后，到了某个预定时刻，灯火突然全部熄灭，于是羞耻之心

全被抛弃，人的天性也全被遗忘；大家在黑暗之中全都不顾

伦常，姊妹和兄弟，儿子和母亲也可以胡乱交配。”

然而，只要仔细地读一读古代基督教徒的那些申辩书，便

足以使任何一个正直的反对派人物对这些说法的虚假性不再

有丝毫的怀疑了。基督教徒坚决依仗自身的清白向罗马政府

地方官员呼吁，要求查实那些谣言。他们宣布，只要有人能

够为诽谤加之于他们的罪行提供任何证据，他们甘愿领受最

严厉的惩罚。他们同时还反驳说，这也同样是十分真实和令

人信服的，别人胡乱加在他们头上的罪名不仅毫无证据，从

情理上来推断也完全不可能。他们反问道：谁能认真地相信，

既然福音书上一条条圣洁的戒律对于各种合法的享乐尚且要

处处加以禁止，而今却会唆使教徒们去犯那些最值得咒诅的

罪行，谁能相信如此庞大的一个宗教团体竟会这样在自己的

信徒心目中彻底毁掉自己的声誉；甚至相信这人数众多、品

质各异、年龄不同、性别不同的人群对死亡或身败名裂的恐

惧尚且无所畏惧，怎么倒会同意违背已被天性和教养深深印

入脑中的做人的起码准则呢？这样一种无可辩驳的申辩，除

了基督教的辩护士自身行为失当，为了发泄对教会内部敌人

的切齿仇恨，不惜损伤共同的宗教事业的利益，是任何东西

都无法动摇其真实性或将它驳倒的。他们有时暗示，有时更

直截了当地宣称：强加于正统基督教徒头上的那些血腥的献

祭活动和淫乱行为，事实上在马西昂派、卡勃克拉特派以及

属于诺斯替派的几个小教派中是一直进行着的；而这些派别

尽管有可能已成为异端，却仍然受着人之常情的驱使，并仍

然遵循着基督教的戒律。其结果是，那些和基督教会脱离关

系的分裂派也使用类似的罪名来指控基督教徒，而且在各个

方面都有人声称，那种不堪入耳的最淫乱的行径在大批自称

为基督教徒的人中，一直普遍存在。一个既没有时间也没有

能力看清正统信仰和异端教派之间微妙的分界线的异教政府

地方官们很容易会想象，这不同教派之间的仇恨迫使它们揭

发出了彼此共同的罪行。政府的地方官员的温和、冷静的态

度有时和他们的宗教狂热不相适应，在他们经过公正的慎重

调查之后所作的报告中，总声称那些抛弃了正宗宗教信仰的

派别所作的交待在他们看来是完全真诚的，他们的态度也是

无可非议的，不管他们那种荒唐、过火的迷信如何会招致法

律的惩处等等，这对首批基督教徒的安宁或至少对他们的名

声来说，总是一件好事。

罗马皇帝们对待基督教徒的态度

历史学的责任应是如实记录过去的史实以供后世借

鉴，如果它曲意为暴君的行为开脱罪责或者为迫害活动寻找

借口，那它实际是自取屈辱。但我们也必须承认，那些看来

对原始基督教徒毫无善意的罗马帝王，其罪恶程度和动辄使

用暴力和恐怖手段镇压任何不同宗教信仰的臣民的近代君主

相比起来，仍可说是小巫见大巫。一个和查理五世或者路易

十四相似的君王，从他们的思想情况或从他们的个人感情来

说，完全应说能够理解不悖良心的权利、坚持信仰的责任以

及过失不一定是犯罪的道理。但是古代的罗马帝王和各地政

府官员对那些激励着基督教徒使他们不屈不挠地坚持自己的

信仰的那些原则却一无所知，他们也不可能在自己的内心深

处发现任何可以促使他们拒绝合法地，甚至也可以说很自然

地皈依本国的神圣宗教制度的动机。那有助于缓解他们的罪

责的理由一定也同样有助于缓和他们进行迫害的激烈程度。

由于他们的行为的动力不是出于来自偏见的狂热情绪，而是

出于立法者的温和政策，他们在执行针对卑贱的基督教徒制

订的那些法律时，必常会由于蔑视情绪而有所缓和，或甚至

由于慈悲心肠而免予处理了。全面地看看他们的性格和动机，

我们很自然会得出以下结论：Ⅰ．只是在相当长一段时间过

去以后，他们才感到政府对这些新教派不能漠然视之。Ⅱ．在

给任何被控犯有这类奇特罪行的臣民定罪的时候，他们始终

都小心谨慎从事。Ⅲ．他们从来不滥施重刑。Ⅳ．受攻击的

基督教堂也常有一段和平、安宁的时期。尽管那些不厌其烦

写下长篇巨制作品的异教徒作家们对有关基督教徒的问题显

得十分冷淡，全不在意，我们却仍然可以根据真实的史料来

证明这四点可能符合事实的假设。

Ⅰ．靠上天的巧妙安排，一层神秘的面纱蒙住了幼小时

期的基督教会，而且在基督教徒的信仰趋于成熟，人数大为

增多之前，一直保护着他们，不但免遭恶意的攻击，甚至使

他们完全躲开了异教徒的耳目。缓慢而循序渐进地抛开摩西

所规定的种种礼拜仪式，为更早皈依福音的人提供了一个安

全无害的伪装。由于他们大部分都和亚伯拉罕同族，有行过

割礼作为他们的特殊标志，直到耶路撒冷圣殿被毁以前，他

们一直就在那里举行礼拜仪式，他们把摩西戒律和先知视为

神的意旨的体现。那些在精神上接受以色列的天国之说的非

犹太人，也被视作犹太人而受到咒诅；由于多神教徒们对于

外表的礼拜仪式的重视更甚于实现信仰的内容，这个新教派

原一直小心翼翼地掩盖着，或者说只是半吞半吐地吐露出，他

们未来的伟大前景和期望，所以也能借助于，原来只给予罗

马境内一个著名的古老民族的一般宽容政策，得到一定的保

护。也许时隔不久，那些犹太人自己因受到某种狂热情绪和

对异端的更大仇恨的刺激，慢慢觉查到他们的拿撒勒兄弟正

在背弃犹太教堂的教义：于是他们十分乐意要把这些异端邪

说淹没在它的信奉者的血泊之中。但是上天的意旨却已经解

除了他们的这个恶毒念头的武装；虽然他们有时还能行使无

法无天的煽动叛乱的特权，他们已不再拥有审判罪犯的司法

权力：同时他们发现要在一个冷静的罗马政府地方官员的心

中煽起他们自己的那种由狂热情绪和偏见引起的仇恨也确乎

不易。各省总督曾宣布随时准备受理危害公共治安的案件，但

当他们一听说问题的中心不是具体事实，而只是一些空话，只

是关于某些犹太教的戒律和预言应如何解释的论争的时候，

他们便觉得，认真地去研究在一些野蛮和迷信的人当中发生

的不着边际的意见分歧，未免有损于罗马帝国的尊严。这样，

第一批基督教徒的清白无辜倒是受到了无知和不屑过问的保

护，异教徒地方官的法庭常常变成了他们躲避犹太教堂疯狂

迫害的最安全的庇护所。确实，如果我们愿意接受那个过于

轻信的从古代遗留下来的传说，我们也会在这里重述十二使

徒漫游异邦的行程，他们的种种神奇业迹，以及他们各自不

同的死难情景：但是，经过一番更细致的研究，却会使我们

不能不怀疑，这些曾目睹基督创造各种奇迹的人，如何可能

会被允许在巴勒斯坦境外，以自己的鲜血来证实他们所言不

虚。从一般人的正常寿命来判断，我们会很自然地认为，在

犹太人的不满爆发成为那场必以耶路撒冷的彻底毁灭告终的

疯狂战斗之前，十二使徒中的大多数都应该已经死去了。从

基督死去到那场令人难忘的暴乱之间经过了很长一段时间，

而在整个这段时间中，除了在基督死后３５年，那场大暴乱发

生之前两年，尼禄曾对帝国首都的基督教徒突然进行过一次

短暂而残酷的迫害之外，我们没有发现罗马政府改变宽容政

策的任何迹象。我们所以能够知道这一独特事件的历史面貌，

主要依靠了那位具有哲学头脑的历史学家，仅凭他的人品也

足以使我们不能不对这段史料作一番最认真的思考。

尼禄当政的第１０年，帝国首都遭到了一场声势空前、前

所未有的大火灾。一座座希腊艺术和罗马业绩的丰碑，一件

件布匿战争和高卢战争中俘获的战利品，最神圣的庙宇和最

壮丽的建筑，全都在这一片火海中化为灰烬。罗马城所划分

的十四个区或地段只有四个区侥幸保持完好，三个区完全被

夷为平地，其余七个区经过一场烈火的焚烧之后呈现出一派

断壁残坦的凄惨景象。看来政府也曾十分留心，不遗余力地

缓和这场巨大灾难所产生的心理影响。所有的皇家花园都为

受灾的民众敞开了大门，迅速搭起大批临时建筑供灾民栖身，

同时还以较低廉的价格向灾民提供充足的粮食和其它必需

品。关于重整市容和修筑民房的命令似乎体现了一种最宽厚

的政策；而且，正如在昌盛时期通常会发生的情况一样，罗

马大火，在经过数年之后，倒造就了一座比以前更加整齐和

更加华丽的新城市。但是，在这期间尼禄极力装出谨慎小心

和仁慈的态度也全都不足以消除民众对他的怀疑。任何罪行

都可能会被加在这个杀妻弑母的凶手的身上；对于一个自甘

下贱居然去登台献艺的国君，谁都会认为没有什么他不可能

干的最荒唐的蠢事。因此当时谣言四起，竟说是这位皇帝本

人放火烧毁了自己的都城；由于愈是荒诞不经的故事往往愈

能为怒火中烧的民众所接受，当时更有一个耸人听闻，而且

被人们坚决相信的说法，说是尼禄曾一面欣赏着由他亲手点

燃的满城大火，一面弹着七弦琴，高唱着古代特洛伊城的毁

灭。为了转移靠专制权力也无法压制下去的这种疑心，这位

皇帝决定抓出几个虚假的纵火犯以洗刷自己的罪行。“带着这

种想法（塔西佗继续写道）他对那几个被斥为基督教徒，早

已声名狼藉的人用尽各种奇妙的酷刑。基督是在提比略在位

时被巡抚庞提厄斯·彼拉多下令处死的，基督教徒便是来之

于他，并以他的名字命名的。这个有害的迷信教派曾在短时

期内遭到压制，但它后来又再度发作，而且不仅只出现在这

个邪恶教派的发源地犹地亚境内，而且甚至蔓延到了一向能

为最下流、最恶毒的活动提供保护的罪恶渊蔽罗马城。被抓

的人供出了大批的同谋者，这些人最后全部被定罪，但并不

是因为他们放火烧了罗马城，而是因为他们憎恨人类。他们

在残酷折磨中被处死，同时还受到种种凌辱和嘲弄，有的人

被钉在十字架上，有的人给周身缝上兽皮给发狂的猎犬去撕

咬，还有些人身上涂满易燃物质，点着了用作照亮黑夜的火

把。尼禄的花园更是这惨无人道的景象的集中地点，届时还

举行赛马活动，皇帝本人则往往打扮成驾车人模样，混杂在

人群之中。基督教徒们所犯的罪真是应该受到严惩，由于人

们感觉到，这些不幸的可怜人的牺牲并无益于公共福利，而

只不过是满足了一个凶残成性的暴君的嫉妒心理，民众对他

们的憎恶很快又变成了怜悯。”以好奇的眼光观察人类进化史

的人或许会注意到，尼禄的那些曾经被首批基督教徒的鲜血

污染，座落在梵蒂冈的御花园和竞技场，后来却由于这个被

迫害的宗教的胜利和滥加处置而变得更加知名了。在同一块

地方，一座比古代的太阳神神庙还更为壮丽的宫殿已经由历

代基督教教皇修建起来，这些教皇已经从一个加利利的的卑

贱的渔夫的手中获得了统治全世界的权力。继承了罗马皇

帝的宝座，为征服罗马的野蛮民族制订了法律，并把他们的

精神统治的范围从波罗的海岸边一直扩展到大西洋岸边。

但是，关于尼禄所进行的大迫害活动的记述还不能就此

结束，我们还必须作出几点说明，以期解开有关此一问题的

几个疑团，并为了解其后的教会的历史演变提供一些线索。

１．疑心最重的批评家也不得不承认上述这一离奇事件的

真实性，以及塔西佗这段著名记述的可靠性。前一点已经为

勤奋和治学谨严的苏埃托尼乌斯所证实，他也提到过尼禄曾

对一个新的罪恶的教派基督教徒进行过惩罚。可为后一点作

证的则有：一些说法相同的古老的手稿；塔西佗的那无法模

仿的独特风格；他的可以保证他的著作不致被狂热分子篡改

的那崇高的声望；以及他那段记述的主要精神，虽曾指控第

一批基督教徒罪恶滔天，却丝毫并未暗示他们有任何异乎常

人的超凡的或甚至奇异的能力。２．尽管塔西佗有可能出生于

罗马大火的前几年，他也只能通过阅读史料和从别人的谈话

中了解到在他幼年时期发生的那一事件。但他却曾一直没没

无闻地生活了许多年，直到他的天才已完全成熟之后，他才

开始为公务献身，但当他由于对高尚的阿古利科拉的出于感

激之情的怀念，写出使千载之后的人也将为之震奋，并受到

教育的最早的一部分历史篇章时，他已是４０多岁了。在以阿

古利科拉的传记和日耳曼人简史一试身手之后，他开始设想，

并最后完成了一部更加宏伟的巨著——自尼禄败亡至涅尔瓦

即位的３０卷本罗马史。涅尔瓦的治理迎来了一个公正和繁荣

的时期，塔西佗的晚年便完全用以撰写这段时期的历史；但

是当他更仔细地研究了他要写的题材之后，或许他感觉到从

自己的荣誉和免遭人怨来考虑，与其颂扬在朝的专制帝王的

美德，倒不如去记述昔日的暴君的罪恶，因而他决定以编年

史的形式描绘了奥古斯都前后相继的四代帝王的行迹。要将

８０年间的各种历史事实搜集起来，整理、剪裁和润色成一部

不朽的著作，使这部史书中的每一句话都包含着真知灼见，并

描绘得唯妙唯肖，这样一件工作甚至对像塔西佗这样的一位

天才来说，也完全足以消耗掉他的大半生的时间了，在图拉

真统治末期，当这位战功显赫的君王把罗马的势力扩展到它

的旧的疆域之外的时候，这位历史学家却在他的编年史第二

和第四两卷中描写了提比略的暴政；而当塔西佗按照预定的

程序还没来得及写到首都大火和尼禄对不幸的基督教徒的残

酷行径的时候，哈德良必是已经继承王位了。其间相距仅仅

６０年，作为编年史家他有责任接纳当代人的各种观点；但是，

作为一位哲学家，他在悉心研究那个新教派的起源、发展和

性质的时候，却很自然地不得不抛弃尼禄时代的认识或偏见，

而以哈德良时代的一般见解为依据。３．塔西佗常常信赖读者

的好奇心和想象力，他把许多中间环节的事实和观点，留给

读者自己去补充，而由于过分注意文字简洁，自己也想着略

去为好。因此，我们可以大胆设想必有什么特殊原因导致了

尼禄对基督教徒的残酷迫害，否则，按当时的基督教徒们的

隐秘生活和他们的清白无辜来看，他们原不可能会触怒尼禄，

甚至也不会引起他的注意的；在故乡备受压迫，那时大量聚

居在首都的犹太人显然更容易引起皇帝和民众的怀疑：何况

一个已经感到对罗马的压迫忍无可忍的被征服的民族，不惜

采取最残酷的手段来报此深仇大恨，似乎并不是决不可能的

事。但是，犹太人在皇宫里，甚至在暴君的心腹中都有很有

权势的辩护人；尼禄的皇后和情妇，美丽的波培娅以及一个

受宠的犹太族演员，已经在为这个惹人厌恶的民族说情。现

在为了让犹太人不受惩罚，便必须另找到一些替罪羊，于是

也就很可能马上有人提出，虽然真正的摩西信徒与罗马大火

没有关系，他们当中却产生了一个有害的新教派加利利派，这

个教派可是什么罪恶活动都干得出来的。在加利利派这个名

称之下，有行为和信仰都截然相反的两类人被混为一谈了：一

类是拿撒勒的耶稣的信奉者，一类是高卢人犹大的狂热信徒。

前一类人是人类的朋友，后一类才是人类的敌人；他们之间

的唯一相似之处在于，在捍卫自己的信仰方面他们都从来决

不让步，因而使得他们对死亡和残酷折磨全然无所畏惧。犹

大的追随者在煽动起自己的同胞进行叛乱之后，很快全都葬

身于耶路撒冷的废墟之中，而后来普遍被称为基督教徒的耶

稣的信徒却遍布在整个罗马帝国各地。处在哈德良时代，塔

西佗竟把这类原应更公正、更合理地归之于一个几乎已被人

完全淡忘的邪恶教派的罪行和灾难归之于基督教徒，实在是

再自然不过的事！４．不管人们对这种猜想（因为这实际只不

过是一种猜想）抱着什么看法，非常显然，尼禄对基督教徒

进行迫害所产生的后果，包括它的原因都仅限于罗马城的区

域之内；加利利派或基督教徒所信奉的教义本身从来不曾成

为惩罚或甚至加以追究的的罚证；以后，由于他们曾在较长

时间内遭受苦难的观念一直和残暴和无理虐待的观念连系在

一起，后来继位的几位较为温和的皇帝便都倾向于尽量宽容

这个曾长期受到一个始终与善良和无辜的人为敌的暴君压迫的教派。

值得注意的是，耶路撒冷的庙宇和罗马的太阳神庙几乎

是同时毁于战火之中；看来也同样让人感到奇怪的是，信徒

们自愿向耶路撒冷神庙所作的捐献，竟然被一个横暴的征服

者挪作修复和装饰太阳神庙之用。罗马帝王向犹太人普遍征

收了人头税；虽然每个个人所缴税额十分有限，但这笔税款

所派的用途以及征敛手段之严厉，却使人认为是一项让民众

不堪其苦的苛政。由于税务官们对许多和犹太人既无血缘关

系也无宗教关系的人都可以任意照样收税，那么那些原来借

犹太教堂为庇护所的基督徒们自然不可能逃脱了那种贪婪的

勒索。基督教徒一向就唯恐沾惹上偶像崇拜的嫌疑，他们的

良心自然不容许他们去为一个以太阳神庙朱庇特的身份出现

的魔鬼尽力。由于基督教徒中尽管数目日减，却仍有相当数

目的人依旧信奉摩西的戒律，他们想掩饰自己的犹太人出身

的努力是很容易被行过割礼的事实立即加以揭穿的；而罗马

政府的地方官员也没有功夫去研究这两派教义上的差异。在

被带到皇帝的，看来更有可能是犹太巡抚的，法庭上受审的

基督教徒中，据说曾有两个人，以其出身论，甚至比那些最

伟大的君主还要更高贵得多。他们是基督的亲兄弟使徒圣犹

大的两个孙子。他们本来具有的继承大卫王位的资格也许很

可能会引起民众的尊敬，从而招致巡抚的猜疑；但他们衣着

的破旧和谈吐的平庸很快便使巡抚相信，他们既无意也全然

无能扰乱罗马帝国的安宁。他们公开承认了自己的王室血统

以及他们和救世主的近亲关系；但他们否认有任何世俗的想

法，声称他们希望建立的王国是纯属精神世界的天国。当被

问到他们的财产和职业的时候，他们伸出了那由于每日辛勤

劳动而长满老茧的双手，说他们完全靠耕种为生，他们在科

卡巴村庄附近有一块面积约２４英亩的土地，价值约９０００德

拉克马，或约３００英镑。于是，这两个圣犹大的孙子便被巡

抚在既怜悯又鄙视的心情之中释放了。

但尽管大卫王室的衰落终使他们免遭暴君的怀疑，当时

他的本家族的兴旺鼎盛却使得天性怯懦的图密善感到坐卧不

安，而这种不安只能靠那些为他所恐惧、所憎恨或者所尊敬

的罗马人的鲜血才能消除。他叔父弗拉维乌斯·萨比努斯的

两个儿子，大的很快便以谋反意图被定罪，小的弗拉维乌斯

·克莱门斯则只是由于自己怯弱、无能，才得以免于一死。在

很长一段时间内，皇上对这个十分老实的亲属恩宠备至，把

自己的侄女多米蒂娜嫁给他，把他们生的孩子收为嗣子，将

来有希望继承王位，还赐与孩子们的父亲以保民官的荣誉。可

是，这位保民官一年的任期还没有届满，他便被以一个微小

的借口判刑处死；多米蒂娜也被放逐到坎帕利亚海岸边的一

个荒岛上去；另外一大批被株连的人也或者被处死，或者财

产被没收了。加之于他们的罪名是宣扬·无·神·论·和·行·同·犹·太·人；

按照当时的地方政府官员和作家对基督教徒模糊而片面的理

解，由此二者离奇结合而成的罪名，除了基督教徒，加在任

何人身上都是绝对不合适的。凭着这样一个似乎可能的解释，

并由于过于迫切地希望拿一个暴君的多疑作为他们死得光荣

的证据，于是教会便把克勒门斯和多米蒂娜都算在第一批殉

教者的名单之中，并把图密善的暴虐行径称为第二次大迫害。

但是，这一次迫害（如果可以这样称谓的话）延续的时间却

不长。在克勒门斯被处决，多米蒂娜被流放数月之后，原属

多米蒂娜的一名深得她的恩宠，但并未信奉她的宗教的已获

得释放的奴隶斯梯芬便在皇宫里刺杀了图密善。元老院加于

死去的皇帝种种恶名，他的一些敕令被废除；被他流放的人

被赦回；在涅尔瓦温和的统治下不仅无辜的受害者恢复了原

来的地位，发还了财产，就连一些罪恶极大的人也获得赦免，

或者逃脱了惩罚。

Ⅱ．大约１０年以后，在图拉真的统治之下，小普林尼被

他的朋友和主子任命为比萨尼亚和本都地方的总督。他到任

不久，很快就发现对于这样一个和他的仁慈心地完全不相容

的差事，他完全不知道该根据何种司法准则或法律条文来进

行工作。小普林尼从来不曾参与审理和惩治基督教徒的案件，

对于基督教徒他仅只知道这个名称，至于他们的罪行的性质

如何，该如何定罪，以及该给他们何种惩罚，他全然一无所

知。在这种不知所措的情况下，小普林尼便按他惯常采取的

策略，对这个新迷信教派的情况写下一篇公正的，有时甚至

有些偏袒的奏章呈交给图拉真裁定，请求皇帝屈尊解开他的

疑团，开导他的无知。小普林尼一生既热心于求知，也一直

在官场中周旋。他从１９岁开始便在罗马法庭上以出色的辩词

一鸣惊人，在元老院占有一席之地，荣任过保民官，而且交

游甚广，同意大利以及各行省的各阶层的人都有联系。因此

从·他·的无知中，我们倒可以得出一些有用的信息。我们可以

断定，当他担任比萨尼亚总督的时候，当时并不曾有任何有

效的反基督教徒的法令或由元老院发布的训令；无论是皇帝

图拉真或是在他以前的几位较公正的皇帝，他们的敕令都被

收入在民事或刑事法典中，他们谁也没有公开表明过他们对

这个新教派有何打算；而且，不论在法庭上曾进行过何种反

对基督教徒的活动，其中却没有一件具有足够的影响和权威

性，使它足以构成可供政府地方官员遵循的先例。

图拉真的批复，对比着他那套有关宗教政策的错误思想

来看，也算表现了足够的公正和仁慈，因而其后有相当长一

段时期，基督徒常据此来为自己辩护。图拉真皇帝并没有表

现出宗教法庭审问官的那种热情，一定要查问出点滴的异端

邪说，使被判罪的人数越多越好，与此相反，他更关心的倒

是保护无辜者的安全，而不是防止犯罪者漏网。他承认要制

订一套普遍适用的法律甚为困难；但他颁布的两项较为宽大

的法令对一些受折磨的基督教徒倒起了支持和保护作用。他

虽然也明令指示地方官员惩办那些已经依法定罪的基督教

徒，但出于人道的考虑，又自相矛盾地禁止他们对假定的罪

犯进行审讯。他同时还规定不要因有人告发便立即进行追究。

对匿名指控，这位皇帝一律拒不受理，认为这种可鄙的做法

有损于政府公道；因此他严格规定，如要以信奉基督教异端

给人定罪，便必须有光明正大的控告人正式出庭作证。也还

完全可能，任何充当告发人这样一个招怨的角色的人，都必

须公开说明他产生怀疑的根据，具体指出被控告的基督教徒

在何时何地参加过什么秘密集会，而且还要列举出一大批基

督教徒对外界异教徒严格保密的种种内部情况。如果他们的

指控奏效，他们将招致一个人数众多而又颇为活跃的集体的

痛恨，遭到思想比较开明的一部人的谴责，并将一如在其它

任何国家和任何时代一样，被视为卑鄙的告密者。反过来，如

果最后证明他控告不实，按照哈德良皇帝颁布的一项反坐法，

凡诬告自己的同胞犯有基督教异端罪者，将受到极为严厉，直

至死刑的惩罚。个人之间或出于宗教考虑的仇恨，当然有时

候也可能会压过了遭受侮辱和危害的极其自然的恐惧；但我

们却也很难想象，对于如此冒险的一种指控，罗马帝国的异

教徒们会不经意地轻易一试。

一种常被用来逃脱法网的计谋，颇足以证明他们常常如

何有效地制止了一些出于私人仇恨，或出于迷信狂热而定下

的害人的计谋。恐惧和羞耻之心只对个人具有强大的节制作

用，但在一个盛大的、喧闹的集会上，它的作用便会丧失殆

尽了。那些虔诚的基督教徒，有的希望获得，有的又力求逃

避殉道的光荣，因而他们或是迫不及待，或者提心吊胆地等

待着按规定又将来临的节日庆典和竞技会的到来。一到了这

种场合，帝国各大城市的居民全都会聚集到竞技场或者露天

大剧场去，那地方的气氛以及在那里举行的各种宗教仪式全

都能激发起他们的狂热情绪，而淹没掉他们的人性。当无数

的观众头戴花环，满身经过香薰，用牺牲的鲜血净化过自己

的灵魂，置身于他们的保护神的神像和祭坛之中，全部沉浸

在他们认为是他们的宗教信仰所必不可少的一部分的欢乐之

中的时候，他们便会想起，只有基督教徒憎恶全人类共有的

诸神，他们怀着阴暗心情拒不参加这庄严的集会，看来就是

在对这公共的喜庆活动进行侮辱或表示厌恶。如果帝国最近

遭到过任何灾难，比如一场瘟疫、一次饥荒，或一场战争失

利；如果第伯河泛滥成灾，或者尼罗河水没有漫进地里；如

果发生过地震或者季节的寒暑失调，那么迷信的非基督教徒

便相信这全是基督教徒的过错，他们的罪孽和渎神活动，虽

得到过分仁慈的政府的宽恕，上天却终于震怒了。在一大群

狂乱的、被激怒的暴民中，诉讼案是不会按正当的法律程序

进行的；在一个被野兽和格斗士的鲜血染污的露天剧场里是

不可能听到怜悯的声音的。巨大人群的不耐烦的吼叫声指控

基督教徒是所有的人和神的公敌，呼吁判处他们最残酷的刑

罚，而且会在这个新教派中挑出一两个出头最多的人物，带

着无比激愤的情绪呼喊着他们的名字，要求把他们立即抓来

扔进狮子房去。主持这类集会的行省长官和地方官，一般都

会满足民众的这种要求，牺牲几个最惹人恨的基督教徒，以

平息他们的怒火。但是，一些罗马皇帝的明智保护了基督教

徒，使他们免遭暴乱群众通过这种任意指控的办法给他们带

来的伤害，而且还公正地谴责了这类做法，认为这既不符合

他们的坚强统治的要求，也有损帝国政府的公道。哈德良和

安东尼·皮乌斯的敕令都明确宣布，集会上民众的呼喊永远

不能作为对热心信仰基督教的人定罪或进行惩罚的合理见

证。

Ⅲ．定罪之后也不一定必将服刑，那些通过证人的证词，

或甚至自愿招供，充分说明自己有罪的人也仍然自己掌握着

选择生或死的权力。因为使地方政府官员最为忿恨并不是过

去的罪行，而是目前的抗拒态度。他们自信对被定罪的人提

出了非常宽大的赦免条件，因为他们只要同意在祭坛上敬几

柱香，就可以平平安安地在一片掌声之中当场被释放。一个

仁慈的法官的责任，大家都认为，应该是竭力感化，而不是

惩罚那些迷途的狂热分子。他们根据被告人的不同年龄、性

别和具体处境而采取不同态度，常不惜屈尊为他们一一指出

活着将如何如何充满乐趣，死亡是何等可怕；他们苦口婆心

地劝说，有时甚至于请求他们要多少对他们自己以及他们的

家人和亲友有几分同情之心。如果劝说和威胁都不起作用，他

们还会使用暴力；于是皮鞭和刑架便会用来以补充劝说之不

足。为了制服一个在异教徒看来如此顽固、如此怙恶不悛的

罪犯，他们会不惜使用各式各样的酷刑。古代的基督教的辩

护人多曾真实而严厉地指责过他们的迫害者的这种离奇的行

为，他们违反一切原则和正当的法庭程序，使用酷刑的目的

不是要强迫罪犯承认自己所犯罪行，却是要他否认自己的罪

行。其后接连几代的修道士们孤寂无聊，竟以研究早期殉教

者所受各种死刑和苦刑为乐，他们更挖空心思自己发明了许

多想入非非的离奇的酷刑，特别是他们公然假想，狂热的罗

马政府地方官置一切道德观念和公共廉耻于不顾，竟然对那

些他们无法征服的人进行奸污，而且下令说对那些拒绝被奸

的人可以使用最野蛮的暴力。据说那些视死如归的虔诚的妇

女往往被迫受到更严酷的考验，要她们决定，在她们看来宗

教信仰和自己的贞洁究竟何者更为重要。奉命前来奸污她们

的淫荡的青年事先都曾受到法官庄严的告诫，要他们对那些

不愿向维纳斯爱神的祭坛敬香的渎神的处女，必须尽最大的

努力来维护爱神的荣誉。可是，他们的强暴行为一般都不能

得逞，总会有某种神奇的力量及时进行干预，使这些贞洁的

女基督教徒终于免遭即便是身不由己的蹂躏。在这里我们不

能不讲明，在比较古老的，也比较更为可信的教会的记录中，

却很少有这类夸大其词的污秽的笔墨。

对早期殉教者所以会作出此种完全不顾事实真伪和有无

可能性的描绘，主要是由一个很自然的误解引起的。四五世

纪的教会作者妄加猜度，认为罗马政府地方官也必然像他们

自己对他们那个时代的异教徒或偶像崇拜者一样，对这些人

怀有势不两立的狂热仇恨。诚然，一些由普通人变为朝廷显

贵的人也可能会沾染上了民众的偏见，另一些人出于贪欲或

个人恩怨也可能会变得和别人一样残酷无情。但是必须肯

定，同时我们还可以以早期基督教徒的感激涕零的供状作为

证明，绝大多数在各省代替皇帝或元老院行使权力并专被赋

予生杀大权的地方官员都是些温文尔雅颇有教养的人，他们

尊重法治精神，通晓各种哲理。他们往往拒绝执行可厌的迫

害人的任务，对某些控告根本不予受理，或者向被控告的基

督教徒指明一些逃脱法律罪责的办法，使他们免遭法律的惩

处。每当他们被授与可以自行决断的权力的时候，他们总尽

量运用这种权力去解救、去帮助一直遭受迫害的基督教徒，而

不是利用它去进一步压迫他们。他们完全没有对被告到他们

的法庭上来的基督教徒一个个全都判罪。更没有把那些狂热

地坚持新信仰而被判罪的人全都处死。在大多数情况下，他

们一般都满足于给他们一些比较温和的处罚，如监禁、流放

或者发配到矿山服苦役，让这些在他们手下遭到不幸的牺牲

者存在一线希望，万一遇上新主即位、皇室婚姻或者某位皇

帝战争得胜等国家庆典，大赦天下，他们也就很快可以恢复

原来的处境了。被罗马政府地方官立即处死的殉教者，看来

只是从两个极端中仔细挑选的少数人。他们或者是主教或长

老，一些在基督教徒中最有地位和影响的人，处死他们对全

体教徒可以有杀一儆百的作用；再不然就是些基督教徒中最

卑贱的人，特别是那些处于被奴役地位的贫民，这些人的生

命被看作不值一钱，他们的苦难在古代人看来，根本不值得

在意。通过亲身经历和广泛阅读精通基督教史的学识渊博的

奥利金，曾经十分明确地讲，真正殉道者的人数是微不足道

的。单凭奥利金的权威性实在已足以完全推翻所谓曾出现一

支殉道者大军的说法，尽管从遍布罗马各地许多地下墓穴中

搜寻到的殉教者遗骨和遗物塞满了许许多多的教堂，他们

的神奇业绩更成了连篇累牍的圣徒传奇的主题。而且，奥利

金的一般性论断还可以从他的朋友狄奥尼苏斯的具体证词中

得到解释和证明，狄奥尼苏斯生活在亚历山大里亚那样一座

大城市里，并一直受到狄奥尼西乌斯的严厉迫害，但按他估

计因信奉基督教而被迫害至死的殉道者，大约仅只有十男七女。

西普里安殉教始末

就在迫害正在进行的这同一时期，那位能言善辩、雄心

勃勃的西普里安，不仅统治着迦太基，甚至还统治着整个阿

非利加的教会。他具备着能使信徒们对他肃然起敬，而使异

教徒地方官对他产生怀疑嫉恨的一切气质。这位主教的性格

和地位，似乎使他注定要成为最显眼的引起嫉妒和招致危险

的目标。然而西普里安一生的经历已足以证明，我们凭着想

象过分夸大了这位基督教主教的危险的处境；他所遭到的危

险比一些世俗的野心家，为追求富贵荣华而甘愿受到的风险，

要小得多。在短短的１０年当中，先后就有四位罗马皇帝随同

他们的家族亲信和追随者死于刀刃之下，而在这期间这位迦

太基主教却凭着自己的威望和辩才一直指导着阿非利加教士

团的工作。只是在他就任主教３年后短短的数月内，他有理

由时德基乌斯皇帝的严厉的赦令，对地方长官的猜疑，对在

公共集会上要求把基督教徒的领袖西普里安扔进狮子窝的狂

喊乱叫感到恐惧。出于谨慎考虑，他感到有必要暂时回避，最

后也这样做了。他只身逃到一个无人知晓的偏远的地方隐藏

起来，从那里他仍同迦太基的教士及民众保持着经常的联系；

在那里他一直等到风暴过之，这样他不但保全了自己的性命，

而且于自己的权力或声望也丝毫无损。不过，他这种过于谨

慎的做法仍不免遭到一些更严厉的基督教徒的批评和惋惜，

并受到一些私敌的辱骂，他们都认为他这种做法是公然放弃

最神圣的职责的一种怯懦和犯罪行为。据说他为自己辩护提

出的理由是，他认为暂时保存性命以便日后紧急时为教会效

命并无不当之处，过去的几位主教已经有例在先，而且他自

己还说，他经常受到神的启示，要他这样做。但他的最有效

的辩护却是在大约八年之后他决定以身殉教时的视死如归的

气概。关于他殉教的真实情况，已有人以高度的热情和公正

态度记载下来。因此，这里只要摘录其中一些最重要的情节

便足以使我们对罗马当局迫害基督教徒的方式和精神有一个

最清楚的了解了。

当瓦勒良第三次、伽利埃努斯第四次担任执政官的时候，

阿非利加总督帕特努斯在自己的私人议事厅里招见了西普里

安。他在那里向他传达了他刚刚收到的一道皇帝敕令，要求

所有背弃罗马宗教的人立即重新参加自己的列祖列宗一向进

行的宗教仪式。西普里安毫不犹豫地回答说，他是一个基督

教徒，并且是主教，只信仰唯一的真正的神，现在他每天都

在这位真神面前为自己的合法君主，两位皇帝陛下祈祷。他

以不卑不亢的态度申辩说，一个公民有权对总督提出的这类

令人不快、甚至有些越出法律权限的问题拒绝回答。就这样，

西普里安以抗上罪被判处流刑；他立即被遣送到库鲁比斯去，

那是泽吉塔那的一个自由的海滨城市，气候宜人，土地肥沃，

距离迦太基大约４０英里。这位被流放的主教在那里过着舒适

的生活，并以自己的坚贞不屈态度自负。他的声名传遍了阿

非利加行省和意大利；为教导广大的基督教徒，他的事迹被

编印成册，广为传播；他的闲居生活也常被基督教徒们的书

信、来访，和表示祝贺的文书所打断。后来，来了一位新总

督，有一段时间西普里安似乎生活得更好一些了。他被从流

放地赦回，这时虽然仍不准许他重返迦太基，却让他在首府

郊区原来属于他的一个花园里居住。

后来．就在西普里安第一次被捕整整１年之后，阿非利

加总督加列里阿·马克西姆斯接到了皇帝关于处死一批基督

教教父的敕令，迦太基主教意识到自己必将被挑选出作为第

一批牺牲者之一，一开始脆弱的性格使他决定秘密潜逃，以

躲开危险和回避殉教者的光荣；但很快他就又恢复了和他身

份相称的坚强毅力，于是他又返回花园住地，静待死神的使

者来临。奉命前来押解他的两名高级军官让他夹在他俩中间

坐上了一辆马车，由于当时总督无有空闲，他们没有把他带

往监狱，而把他带到属于他们二人之一的一所私宅里去。他

们预备了一桌精美的晚餐来款待这位主教，并允许他的朋友

们最后一次来和他相会。而同时，外面的街上已挤满了为自

己的精神领袖面临的命运感到焦虑和恐惧的大群的信徒。第

二天早晨，西普里安被带上了总督的法庭，总督先询问了他

的姓名和案情之后，便命令他向罗马神献祭，并一再要他考

虑拒绝献祭的后果。西普里安毫不含糊地断然拒绝了，于是，

总督在和身边的陪审人员商量一番之后，便带着不得已的神

态宣布了死刑判决。判决书是这样写的：“由于塔西乌斯·西

普里安敌视罗马诸神，更由于他私自纠集犯罪集团，在他的

诱导下，公然违抗二位至高无上的瓦勒良与伽利埃努斯皇帝

陛下的法律，本法庭宣判，将他立即斩首。”处决他的方式，

以其温和程度和力争减少死者痛苦的情况而论，可谓前所未

有，另外也没有准许对这位迦太基主教动用酷刑逼迫他放弃

自己的信仰或供出同谋。

判决一宣布，守候在总督府门口等信的大群基督教徒，立

即爆发出一阵“我们愿同他一道死”的呼声。他们的这种强

烈的热情的流露对西普里安没有任何帮助，对他们自己倒也

不致招来任何危险。在几个保民官和百夫长的护卫下他既没

____有反抗，也没有受到任何侮辱，他被解往刑场去，那是近郊

的一处宽敞的平地，在那里早已挤满看热闹的人群了。忠于

他的他原来的执事和副主祭们获准陪伴着他们的主教。他们

帮助他脱下上衣，在地面铺上亚麻布以便承接他的宝贵的圣

血，并听取了让他们赠给刽子手２５枚金币的命令。然后，这

位殉教者用双手蒙住了自己的脸，于是一击之下，他的头颅

便离开了他的躯体。他的尸体在原处存放了几个小时供好奇

的异教徒观看，但是到了晚间便被一支高举着灯笼火把的壮

观的队伍搬走，送往了基督教徒的墓地。公开举行的西普里

安的葬礼没有受到政府地方官的任何干涉；那些参加送葬和

祭奠活动的基督教徒也没有遭到审问或受到惩罚。特别值得

注意的是，在阿非利加行省共有那么多的主教，却只有西普

里安第一个被认定有资格获得殉教者的桂冠。

西普里安当时有权选择或者作为一个殉教者死去，或者

作为一个叛教者活着，不过这种选择却关系着他死后的毁誉

荣辱。即使我们假定这位迦太基主教当初从事基督教活动仅

是为了满足自己的贪欲或野心，他这时仍然不能不全力保持

自己一直表现出来的面目，而且，如果他还具有一点最起码

的男子汉气概，他也只能宁愿去忍受最残酷的折磨，而不能

一失足成千古恨，置自己一生的名望于不顾，使自己从此遭

受基督教徒弟兄的唾骂，并为异教徒所不齿。但如果西普里

安的宗教热情的确曾得到了对他所宣讲的那些教义的信念的

支持，那么那殉教者的桂冠对他便只会是一件求之不得的荣

誉，而决不会使他感到恐惧。从前代教父们的一些振振有辞，

但语义含糊的演说词里，我们很难弄清他们的确切思想，同

时也无法确定，那些有幸为基督教事业献身的人们，对于生

前十分肯定许诺给他们的不朽的光荣和幸福究竟体会到何种

程度。他们不辞辛劳地反复对人们宣讲殉教的烈火将如何弥

补人的一切过失，洗清一切罪愆；并说普通基督教徒的灵魂

必须要经过一个缓慢而痛苦的净化过程，那经过了考验的受

难者才会立即进入永远幸福的天国，在那里他们将跻身于众

先知、使徒和大教长之中，与基督一同统治人世，并协助基

督掌管审判全人类的职责。这种可以流芳百世的保证和一般

人天生的虚荣心极易吻合，因而常常能给殉教者鼓起勇气。罗

马或雅典授与那些为国捐躯的公民们的荣誉，和早期教会对

壮烈的殉教者所表达的热烈的感激之情和崇敬相比，便显得

只不过是冷冰冰、空洞洞地虚应故事而已。每年都要举行一

次神圣的仪式以纪念殉教者高尚品德和所受苦难，最后并以

全体进行祈祷作为结束。在那些曾当众坚持自己的宗教信仰

的基督教徒中，有些人被执法官从法庭或从监狱里释放出来

（这是常有的事）。也会受到和他们殉教未成的行为和他们所

表示的决心相应的荣耀。最虔诚的女教徒会纷纷请求亲吻他

们曾戴过的镣铐和他们身上的伤口。他们的身体被视为神圣，

他们的意见会受到额外的尊重，但他们也常常由于得意忘形、

不自检点而滥用了他们靠宗教热情和坚韧精神给他们带来的

尊荣。这类殊荣一方面表彰了那些为信仰基督敬而受苦和

献身的人的高尚美德，但也显示出这种人实在为数不多。

头脑清醒、较为谨慎的现代人，对早期基督教徒的狂热

情绪可能只会指责而不会仰慕，也或者虽可能仰慕却决不会

去摹仿，因为根据苏比西乌斯·塞维鲁的生动的描述，那时

的基督教徒之渴望成为殉教者的急切心情更甚于后代人之渴

求获得一个主教席位。依纳爵在戴着镣铐穿行于亚细亚各大

城市之间时写下的一些书信所表现的情绪，实非普通人的天

性所能容忍。他狂热地祈求罗马人，在他被投入露天斗兽场

的时候，千万不要出于好心，但实际十分无理地进行干预，夺

去他将获得的殉教者的光荣，并声称他已决心要挑逗或激怒

那些可能成为他的解脱工具的野兽。也有些故事特别谈到了

某些殉教者的勇气，他们真把依纳爵说他要做的事付诸实施

了，他们故意引得狮子发怒，催促刽子手赶快行刑，或兴高

采烈地往专为他们预备的烈火中跳去，并且在那剧烈的痛苦

折磨中表现出无比欢欣的神态。有些故事还讲到有的狂热分

子对罗马皇帝为保护基督教徒的安全而颁布的一些限制性法

令表示不能忍耐。有些基督教徒有时因为没有人告发他们，就

主动坦白自己的信仰，粗暴地去搅扰异教徒公开的宗教仪式，

或成群结队地涌到罗马地方官的法庭周围，大喊大叫要求官

府拿他们去治罪。基督教徒的这类做法实在太露骨，不可能

会不引起早期哲学家们的注意，但他们的反应似乎只是感到

惊讶，而很少钦佩之意。他们无法理解，有时候有些基督教

徒的坚毅精神竟是那样超出常态，不合常情，究竟是出于何

种动机，因而把这种急于求死的激情看成是极度绝望，过于

愚顽，或狂热的迷信所造成的离奇结果。“不幸的人们！”总

督安托尼努斯对亚细亚行省的基督徒叫喊着说，“不幸的人

们！如果你们真要是对生活如此厌倦了，找一根绳子或一处

悬崖不是再容易不过吗？”对于那些除了自己说，另外无人告

发的人，在判刑时他极为谨慎（一位博学而虔诚的历史学家

曾特别提到这一点），而对这样一个意想不到的情况，帝国的

法律又没有做出任何具体规定；因此他只挑选出少数几个人

来定罪，借以警告他们的教友，对其他大多数的教徒他总是

带着气愤和鄙夷的情绪全给打发走。但是，不管这种厌恶情

绪是真是假，信徒们的这种始终不屈的表现对那些天性易于

接受宗教真理的人却颇有正面影响。每到那种可悲的时刻，总

会有许多人，出于怜悯，由于敬佩，最后皈依了基督教。悲

壮的激情往往从受难者身上传染给旁观者，可是，正像早已

有人说过的，殉教者的鲜血变成了基督教发展的种子。

随时变换的迫害政策

但是，尽管这种献身精神曾经大大提高，动听的说教

仍在继续煽动这种狂热情绪，它却仍然不知不觉地逐渐为正

常人性的希望和恐惧、对生的留恋、对痛苦的害怕和对死亡

的恐惧的情感所代替。更加谨慎的教会负责人也慢慢体会到，

有必要对徒众的那种不顾一切后果的狂热情绪加以限制，也

不再轻信那种常会在生死关头全然丧失理性的坚毅精神。随

着信徒们的生活日益变得不再那样刻苦和严峻，他们慢慢也

便不再热中于追求殉教者的光荣了；基督的士兵常不肯自愿

去干一番英雄业绩以求扬名于世，却往往在他们有责任抵抗

的敌人面前狼狈逃窜。不过，他们有三种可以逃避迫害的烈

火的方法，其罪行的严重程度也各自不同：第一种是公认为

完全无罪的；第二种性质可疑，或至少属于有罪范围；第三

种则被视为是具有对基督教信仰直接背叛的罪行。

Ⅰ．每当罗马地方官遇到有人告发他的管区内某人信基

督教时，他总会把有关情况通知被告本人，给他一定的时间，

让他可以先料理好自己的家务，并准备好为他被控告的条款

作出答复，所有这些情况，显然会使得后世的宗教法庭的审

判官感到无比惊奇。如果被告对自己的坚韧精神把握不大，那

在这段宽出的时间里，他就可以有机会即时逃跑以保全自己

的性命和荣誉，可以躲到一个无人知晓的偏僻地方或外省去，

在那里耐心地等待风头过去，以便再获得平静和安全。这种

如此合乎人情的办法，很快便为最神圣的高级教士们的建议

和行动所肯定，而且似乎很少受到人们的非议，只除了由于

要一丝不苟，顽固坚持古代教规而沦为异端的蒙特鲁派。

Ⅱ．其宗教热忱远不及其贪欲强大的行省总督们，往往对出

卖证书（一般称之为“免罪证”）的做法采取放任的态度，它

可以证明证书持有者奉公守法，并曾向罗马神祈奉献牺牲。凭

着这份假证书，那些富裕而胆小的基督教徒就可以让恶毒的

告密者无法开口，同时在一定程度上可以安全地维持自己的

宗教信仰。这种渎神的做法只要有一点小小的赎罪行动就可

以抵销了。Ⅲ．在每一次迫害活动中，总有不少不肖的基督

教徒公开否认或实际放弃自己原来的信仰；他们以法定的焚

香或奉献牺牲的做法来证明他们改邪归正的诚意。有些叛教

者刚一受到政府地方官的虚声恫吓就屈服了，而另一些较有

耐力的人则常在长时间反复受刑之后才停止反抗。有些人惊

恐的面容流露出他们内心的痛苦，而另有些人却若无其事愉

快地走向罗马诸神的祭坛。但是，只要眼前的危险一过去，这

些因恐惧而假作的姿态便也宣告结束。一旦严酷的迫害有所

缓和，教堂的门前就又挤满了回来悔过的人群，他们对自己

对偶像崇拜的屈服表示十分痛心，一个个以同样的热情请求

允准他们重新加入基督教会，但并不一定人人都能获得成功。

Ⅳ．尽管对基督教徒判决和惩罚的一般原则早有明确规

定，但处在这么一个疆域辽阔、各自为政的地方政府的统治

之下，这一教派的命运在很大程度上仍取决于他们自己的行

为、当时的具体情况，以及最高统治者和他的下属各级官吏

的一时的心情。一时的宗教狂热有时便会激起异教徒出于迷

信而产生的疯狂情绪，而慎重的思考却又常会压下或减轻这

种情绪。各种各样的动机都会驱使行省总督们严格执行法律，

也可以使他们放宽尺度；而在这些动机之中，最强有力的一

项莫过于他们不仅要注意已公布的敕令，而且更要揣摸皇帝

秘而不宣的意向，他的一个眼色就足以点燃或熄灭掉那一次

迫害的烈火。每当帝国各地偶然采取一些严厉措施，早期基

督教徒就会鸣冤叫屈，甚而至于夸大自己的苦难；但所谓

“十大迫害”这个人人皆知的数字却是由５世纪的教会作家议

定的。他们对于从尼禄到戴克里先时代教会的兴衰祸福应看

得更为清晰一些。埃及发生十大瘟役和《圣径·启示录》提

到的怪兽十角等先例首先启发他们也想到十这个数字；而在

他们把对预言的信仰应用于历史事实的时候，他们却十分小

心只选择了那对基督教事业最为仇恨的朝代。可是，那几次

短暂的迫害活动仅足以复活信徒们的热忱和强化他们对教规

的信念而已；每一次异常严厉的时刻倒总会有长时间的和平

与安宁时期作为补偿。一些君主的漠不关心和另一些君主的

宽容态度，使得基督教徒的信仰完全能得到了，也许并不合

法，但实际存在的公众的容忍。

德尔图良的《护教论》里举了两个非常古老，非常奇特，

但同时也是十分可疑的皇帝大开恩的例子；那就是提比略和

马尔库斯·安东尼所颁布的一些敕令，那些敕令不仅要保护

基督教徒的清白无辜，甚至还完全肯定了那些可以证明基督

教的教义的真实性的伟大奇迹。这两个例子中的第一个显然

有若干可能使不肯轻信的人大惑不解的疑团。它要求我们相

信，彼拉多本人曾禀告皇帝，说他自己曾把一个清白无辜的

人，而且似乎还是一个圣人，极不公正地判处了死刑；因而，

他自己虽无品德，却遭到了有可能成为基督教殉教者的危险；

·相·信那个曾公开表示蔑视一切宗教的提比略却忽然想到要把

犹太人的救世主算入罗马的诸神之列；·相·信那个一向对他唯

命是从的元老院居然敢违抗主子的命令；·相·信提比略不但没

有对元老院的抗拒态度生气，反倒很乐意在保护基督教徒的

法令得以实施，并在该教会有个明确名称并实际存在以前的

许多年，由他来保护基督教徒免受严刑峻法的伤害；最后还

·相·信，关于这样一项异常事件的记载虽然保存在完全公开和

绝对可信的文卷之中，却居然没有被希腊和罗马的历史学家

所发现，却只显现在这个在提比略死后１６０年撰写《护教

论》的阿非利加基督教徒的眼前了。马尔库斯·安东尼敕令

的发布据说是出于感激之情，因为在和马科曼人的一次战争

中，由于他向上帝祈祷，竟使他神奇地获救了。好几位异教

徒作家都曾连篇累牍地记述过当罗马军团如何陷于困境，暴

风雨和冰雹如何及时来临，一时间如何雷电文加，以致蛮族

军队如何在恐惧中望风逃窜等等。如果当时军中有些基督教

徒，他们当然会把这一切归功于，在危急关头，他们为了自

身以及全军的安全而作的祷告。但是，黄铜和大理石的纪念

碑、帝国的奖章以及安东尼的纪功柱却都十分肯定地告诉我

们，无论是君主还是民众谁也没有注意到基督教徒的这种重

大贡献，因为他们毫无例外把他们的获救归功于天神朱庇特

的护卫和天神墨丘利的干预。在马尔库斯临朝的整个那段时

间，作为一个哲学家，他始终鄙视基督教徒，而作为一个统

治者，他随时在对他们进行惩罚。

命运无常，基督教徒在这位有德之君的治理下所遭受的

种种苦难，等到一位暴君即位反倒立即终止了；由于除了他

们再没有任何其他人身受过马尔库斯暴政的残害，所以也只

有他们受到了康茂德宽容政策的保护。康茂德最宠爱的妃妾，

也就是那个最终策划谋害她的皇帝情人的著名的马西娅，对

于受迫害的基督教会一直有一种异乎寻常的偏爱；尽管她不

可能让罪恶行为和福音书的戒律彼此调和起来，但是她可能

希望通过宣布自己是基督教徒的保护者而为自己的女性的脆

弱带来的不正当行为赎罪。在马西娅仁慈的保护下，基督教

徒安然度过了残酷暴政的统治下的１３年；等到塞维鲁家族建

立起对帝国的统治的时候，基督教徒和新的朝廷已建立起了

一种从属的但更为体面的联系。皇帝被说得终于相信，在他

一次身患重病的时候，一个奴仆献给他让他涂身的圣油，对

他的身体或精神产生了极有效的作用。因而对宫里的几个信

奉新教的男女，他总另眼看待。卡拉卡拉的乳母和侍读都是

基督教徒；如果说那位年轻的君主也曾显露过仁慈心怀，那

便是他在一个偶然事件中的表现；这件事虽然微不足道，却

和基督教事业不无关系。在塞维鲁统治下，民众的愤怒情绪

已有所控制；严峻的古老法律也暂时搁置起来；各行省的对

督们满足于每年从管区内的基督教会那里收取一份礼物，以

作为他们奉行温和政策的代价或报酬。为确定庆祝复活节的

具体时间而引起的争论，使小亚细亚和意大利的主教们互以

武力相向，这被看作是这个较为闲暇和安静时期的最重大的

事件。直到后来改信新教的人日益增多，似乎终于引起塞维

鲁的注意，并使他心怀疑虑之前，教会的安宁一直也并没有

受到干扰。为了抑制基督教的发展，他颁布了一道敕令，这

敕令虽然只是针对新入教的人而发，但如严格执行起来，那

些最热情的布道者和传教士使不可能不遇到危险，遭到惩罚。

在这次不甚严厉的迫害中，我们仍然可以看到罗马和多神教

的宽容精神，根据这种精神，为了保护那些奉行祖先宗教仪

式的人差不多任何借口都可以被接受。

但是，塞维鲁制订的法律很快就随同那位皇帝的权威一

起结束了；而基督教徒在经过这样一段忽然袭来的暴风雨之

后，一连享受了３８年的安宁。在这以前，他们通常只是在私

人住宅和什么隐蔽地方举行集会。现在他们却可以修建为举

行礼拜仪式用的专设的馆所；甚至可以在罗马城内购置供教

会使用的土地，还可以公开选举神职人员，选举的方式也堪

称楷模，颇得非基督教徒的钦敬。这一段较长时期的平静也

使教会的声威日增。那些出身于亚细亚各行省的君主的政府

显然都对基督教徒最为温和；这时这个教派的杰出人士不但

没有不得不去哀求一个奴隶或一个情妇的保护，却常被体面

地作为教士或作为哲学家请进宫去；而他们的那一套早已在

人民中传播的神秘的教义，现在也不知不觉引起了他们的君

主的好奇心。在马梅亚女王途经安条克的时候，她表示愿意

与知名的奥利金谈谈，这个人的虔诚和学识早已闻名东方了。

奥利金当然接受了这一殊荣，他虽然不能奢望使这样一个通

权达变而又野心勃勃的女人改信基督教，但她却也愉快地听

完了他的娓娓动听的劝导，最后并体面地打发他返回了他在

巴勒斯坦的退隐住所。马梅亚的这种情绪后来被她的儿子亚

历山大所承袭，那位皇帝对基督教所表现的十分奇特和不够

明智的偏爱，说明了他在思想上的虔敬。他在宫内小教堂里

供奉了亚伯拉罕、奥尔甫斯、阿波洛尼和基督的神像，以示

对他们的恰如其份的崇敬，因为正是这些圣者曾以种种方式

教导人类向无处不在的至高无上的神顶礼膜拜。在他的家属

中，有人公开表示信奉一种更为纯洁的信仰，并实际遵守其

仪式。在宫廷里，也许是第一次，也有主教来往；而在亚历

山大逝世以后，当惨无人性的马克西明对他那个不幸的恩主

遗留下的宠信和奴仆发泄自己的愤恨的时候，一大批各种身

份的男男女女的基督教徒便被卷入一次不分青红皂白的大屠

杀之中，也正是因为他们的缘故，这场杀戮便被不恰当地称

作“迫害”。

不管马克西明生性如何残忍，他对基督教徒的愤恨所产

生的实际作用范围有限，时间也很短，而且那位虔诚的一直

被公认为一心向主的牺牲品的奥利金还仍然保留下来，继续

向专制君主们的耳朵里灌输福音书的真理。他给菲利浦皇帝、

他的妻子和母亲写了好几封劝善的信；等到那位出生于巴勒

斯坦一带的君王篡夺了王位，他却立即成了基督教徒的朋友

和保护人。菲利浦对这个新教派公开表示的好感，甚至偏爱，

他对教堂祭司一贯表示的尊敬，使得当时已在流行，说皇帝

本人已改信新教的怀疑更显得有声有色了；而且后来还有人

据此编造一套故事，说他因为谋害无辜的前代皇帝而犯下了

罪行，不得不向上帝忏悔并以苦行赎罪了。菲利浦的统治的

结束随着新主子即位立即出现了一个对基督教徒进行残酷压

迫的新政府，其残酷的程度使得他们，如果和他们在短促的

德基乌斯统治下所受到的待遇相比，他们会觉得他们自图密

善时代以来的处境简直可以称之为完全自由和绝对安全的。

从这位君主的道德品质来看，我们几乎难以相信，他所以那

么干只是出于他对前代皇帝的宠信怀着卑劣的仇恨情绪；而

更为可信的是，为了执行他的恢复罗马纯朴旧俗的总计划，他

渴望把帝国从他斥之为新近出现的罪恶迷信中解救出来。一

些最重要的城市的主教或者被流放，或者被处死：地方官的

警惕在长达１６个月的时间内阻止了罗马教士团进行一轮新

的选举；当时的基督教徒都认为，皇帝宁愿遇到一位皇位竞

争者，也不能容忍在首都有一个主教。如果我们可以假定，德

基乌斯的洞察力已发现在谦恭的伪装之下隐藏着骄傲，或者

他能够预见到，世俗的统治权可以不知不觉由精神统治权中

产生，那么，他这样把圣彼得的继承者看作是奥古斯都的继

承者的最强大的竞争对手，我们也不会感到那么惊奇了。

瓦勒良的治理显得是那么轻率和反复无常，这是和罗马

监察官的威严极不相称的。在他的统治前期，他的宽容态度

甚至超过了那些被怀疑暗奉基督教信仰的君主们。在最后三

年半时间中，他接受一个醉心于埃及迷信的大臣的诱导，采

用了他的前代皇帝德基乌斯的论点，并模仿他实行严厉统治。

伽利埃努斯的执政增加了帝国的灾难，却恢复了教会的安宁；

发给主教的一道按其精神似乎承认了主教的可以公开的职

位，因而也就使得基督教徒完全可以自由进行宗教活动了。过

去的法令虽未被正式废除，却渐渐听其湮没了；这样（除了

被归之于奥勒良皇帝的某些敌意做法外），基督教徒一连气度

过了４０多年的繁荣时期，这对于他们的品德来说，可是较之

最为严峻的迫害时期，还要更为危险得多。

当东方被掌握在奥登纳图斯和芝诺比娅手中的时候，萨

摩萨塔的保罗担任了安条克大主教的职位，关于他的故事也

许可以让我们明了那个时代的状况和特征。那位高级教士的

巨大财富本身就足以证明他有罪，因为这财产既非祖先的遗

产，也非依靠诚实的劳动所得。但是，保罗把为教会工作看

作是一种极为有利可图的职业。他手中的教权成了他贪污受

贿，巧取豪夺的工具；他经常向最富有的信徒敲诈勒索，并

把很大一部分公共收入据为己用。由于他的阔绰和奢侈生活，

在异教徒眼中，基督教变得丑恶不堪了。他的议事厅和他的

宝座、他公开露面时的豪华气派、恳求他接见的盈门的人群、

由他口述复信的大量来信和请愿书，以及使他永远忙乱不堪

的事务等等，都显然更符合于一个民政长官的职位，而与一

个早期主教的卑微地位极不相称。每当保罗登坛滔滔不绝向

他的教民讲道的时候，他总采取一些形象的说法，像一个亚

洲的诡辩家打着戏剧性的手势，这时大教堂里便会响起一阵

阵震耳欲聋的喝彩声，以示为他的神奇的口才欢呼。对那些

胆敢抗拒他的权势，或不肯对他阿谀奉承的人，这位安条克

大主教是十分傲慢、十分严厉，毫不客气的；可是，对那些

依附于他的教士他却十分宽纵，把教会的金银随意赏给他们，

并容许他们和他这位主子一样满足自己的各种世俗的欲望。

至于保罗自己更是肆无忌惮地大吃大喝，还把两个年轻美貌

的妇女接进主教宫，长期充当他悠闲时刻的伴侣。

尽管萨摩萨塔的保罗是如此罪恶昭彰，如果他能保全住

这一正统信仰的纯洁性，那么他对叙利亚首都教会的统治也

只会随着他的生命的结束而结束；而且，如果恰在这时教会

再次遭到迫害，一次英勇行为也许还会使他被尊为圣徒和殉

教者。不幸在涉及三位一体论问题上他轻率地犯下了，而且

顽固地坚持了，一些十分微妙的错误，以致激起东方各个教

会的狂热情绪和愤怒。从埃及直到黑海，所有的主教都拿起

武器行动起来。经过多次会议，发表一系列争吵的文字，公

开宣布逐出教门的惩罚，各种含糊不清的解释一时被接受，一

时又被否定，一次次协议被签订，又被违反，最后，七八十

名主教为此特别在安条克集会，终于做出判决，将萨摩萨塔

的保罗赶下大主教的宝座，并未经商得教士团和教民的同意，

擅自委任了一个新的继承人。这种显然不合常规的做法使心

怀不满的派别人数大为增长；而对于宫廷里的各种花招并不

陌生的保罗终于设法得到了芝诺比娅的欢心，因而得以占据

主教的住所和职位４年有余。奥勒良的胜利改变了东部的面

貌，竞相以分裂和异端的罪名相指责的斗争的双方都接到命

令，或获准到这位征服者的法庭上去陈述各自的缘由。这一

公开的颇为奇特的审判的结果只是让人完全相信，基督教徒

的存在、他们拥有的财产和各种特权以及他们奉行的内部策

略，即使没有得到法律的认可，至少也是已经得到了帝国行

政官员的承认了。身为异教徒和军人的奥勒良自然很少可能

会去参加他们的争论，看看究竟是保罗的思想还是他的对手

们的思想更符合真正正统信仰的标准。他的决断是以公正和

合乎理性的一般原则作为基础的。他认为意大利的主教是所

有基督教徒中最公正、最受尊敬的评审人，而当他得知他们

已经一致同意宗教会议的判决的时候，他也就不再表

示任何异议，并立即下令强迫保罗放弃，据他的同教弟兄们

判断，原属于一个教职所有，但一直被他剥夺的一些世俗财

产。不过，在我们为他的这种公正欢呼的时候，我们却不应

该忘了奥勒良的策略，是急于想采用种种可以笼络住任何一

部分臣民的兴趣和偏见的办法，从而恢复和进一步加固各省

对首都的依赖。

戴克里先及其继承人治下的教会

在帝国频繁发生的革命运动中，基督教徒仍在和平与繁

荣中日益兴盛起来；虽然一般认为著名的殉教者时代始于戴

克里先继位之后，这位贤明的君主所采用并一直坚持了１８年

之久的新政策体系，却体现了一种最温和和最开明的宗教上

的宽容。戴克里先本人的确不擅长进行深入的思考，而更宜

于从事进行战争和管理政务等积极的活动。他的谨慎态度使

他反对任何重大改革，虽然他天性不易为宗教狂热或激情所

动，对于帝国古代的神灵他却总抱有一种出于习惯上的关心。

但是他的妻子普利斯卡和他的女儿瓦勒里娅这两位女皇却有

更多的时间可以去满怀敬意倾听有关基督教的真理，而这一

宗教谁都承认许多世代以来一直大大有赖于妇女的虔诚之心

的支持。贴身侍候戴克里先、享有他的恩宠，并管理着他的

家务的大太监琉善和多罗西斯、戈哥尼乌斯和安德鲁以他们

的显赫的权势保护着他们已公开信奉的信仰。宫里的许多因

自己的职位所在经管着皇帝的各种饰物、衣袍、陈设、珠宝，

甚至个人私产的重要官员们全纷纷模仿他们的榜样；而尽管

他们有时不得不陪同皇帝到神庙里敬献牺牲，但是，他们仍

可以同他们的妻子、儿女、奴仆一起自由自在地进行基督教

的活动。戴克里先和他的共事人常常把最重要的职务委托给

一些公开表示决不叩拜罗马诸神，但却显示出确有治国才能

的人才。主教在各自的省区都享有崇高的地位，不仅受到一

般民众的尊重，当地的地方官员们自己也对他们另眼相看。几

乎在每一个城市里，这古老的教堂都感到原来的规模太小不

足以容纳日益增多的大批新人教的会众；于是，在它们的旧

址上修建起了更为壮丽和宽敞的建筑，以供信徒们举行公共

礼拜之用。优西比乌斯曾经激烈地为之悲叹的风气和原则的

堕落不仅可以看作是戴克里先治下的基督教徒曾经享受和滥

用自由的结果，也可以作为确实存在那种情况的证明。繁荣

已松弛了纪律的神经。欺诈，嫉妒和恶毒用心在每一个地区

的会众中普遍流行。长老觊觎主教职位，并日益野心勃勃为

得到这一职位惨淡经营。主教们则互相争夺教会中独掌大权

的地位，他们的所作所为全明显表现出他们要在教会中攫取

世俗的独断专行的权力；以致仍使基督教徒显得有别于异教

徒的那种生动的信仰，常常仅见之于他们的论战著作中，而

不多见于他们的日常生活之中。

尽管存在这种表面上的安全感，但一位细心人仍可以觉

察到有一些迹象表明，教会正受着一种空前激烈的迫害活动

的威胁。基督教徒的狂热情绪和迅速发展已把多神教徒们从

冷漠的安卧中唤醒，使他们决心要起而维护习俗和教育一直

教导他们应予尊崇的神灵。业已持续了两百多年的一场宗教

战争的相互挑衅活动已使怀着敌意的斗争双方到了忍无可忍

的程度，一个过去从未听说新近出现的教派公然鲁莽地指责

自己的同胞完全错误，并要使他们的祖先永远处于凄惨的地

位，这不免激怒了异教徒。总有办法在死敌的咒骂声中为民

间神话辩护的习惯，使得他们在他们的头脑中对于一个他们

一向毫不在意等闲视之的宗教体系产生了某种信仰和崇敬的

情绪。基督教会声称具有的超然的神力，同时既能使人感到

恐惧，也能使人渴望自己能得到那种力量。原来大家奉行的

宗教的信徒们也以同样的用奇迹堆砌的堡垒把自己保护起

来；他们也发明了各种新的献祭方式、赎罪方式和入教仪

式；他们企图重振已濒临灭绝的神谕的声威；听到任何一个

妻子编造的一些迎合他们的偏见的有关奇迹故事，他们都急

切表示相信。双方对敌手所宣扬的一些奇迹也似乎都信以为

真；他们一方面满足于把奇迹归之于巫术和魔鬼的力量，一

方面却又在恢复和建立迷信统治的问题上彼此一拍即合。

哲学，这迷信的最危险的敌人，现在却变成它的最有用的盟

友了。学院中的树林，伊壁鸠鲁派的花园，甚至斯多噶派的

门廊，也和许多形形色色的怀疑学派和不敬神的学派一样，几

乎全都荒废了；而许许多多罗马人却都非常希望靠元老院的

威力对西塞罗的作品加以取缔和压制。新柏拉图派中最得势

的一派则认为，最明智的办法是同那些他们也许瞧不起的祭

司们保持联系，以对抗他们有理由惧怕的基督教徒。这些时

髦的哲学家一心想从希腊诗人虚构的作品中寻找充满智慧的

寓言；并专为他们选出的门徒制订出神秘的献祭仪式；奉劝

大家把古老的神灵作为至高无上的神的象征或使者来崇拜，

并撰写了许多反福音信仰的长篇的论文，但这些论著后来都

被谨慎的正统教派的皇帝付之一炬了。

尽管戴克里先的策略和君士坦提乌斯的仁慈使他们倾向

于尽量不违反宽容的原则，但很快便发现，他们的两个共治

者，马克西米安和伽勒里乌斯，对基督教徒的名称和他们的

宗教都怀有不可调和的仇恨。这两位君王的心灵从未受到科

学的启迪；教育也从未对他们的品性有所感化。他们的伟大

来之于他们手中的刀剑，而在他们爬上幸运的顶峰之后，他

们却仍然保持着士兵和农夫的迷信的偏见。在治理各省的一

般事务中，他们完全遵守着他们的恩主所立下的法令；但是，

在他们的兵营和皇宫内部，也由于基督教徒的有欠审慎的过

分的狂热不时会提供可以利用的借口，他们却常常可以找到

机会秘密地对他们进行迫害。一个非洲青年马克西米利安努

斯被自己的父亲作为合格、合法的新兵带到行政长官面前，可

就因为他顽固地声称，他的良心不允许他接受当兵的职业，结

果被处死刑。对于百夫长马塞卢斯的行为，我们大约不能希

望任何一个政府会听之任之不加惩罚的。在一个公共节日里，

这个军官竟忽然扔掉他的皮带、武器和军衔的标记，高声大

叫，除了那永恒的王耶稣基督之外，他谁也不服从，他将永

远不再使用杀人的武器，不再为偶像崇拜的主子效命。士兵

们一从惊愕中清醒过来，便将马塞卢斯抓住。他在廷吉城受

到毛里塔尼亚地区长官的审询；由于他对自己所作所为供认

不讳，他被判以逃兵的罪名而被斩首。这类性质的例证更像

是有关军法或甚至民法问题，不一定带有很多宗教迫害的味

道：但它们却能使皇帝们对基督教产生恶感，为曾经大批解

除基督教徒军官职务的伽勒里乌斯的严酷措施提供借口；并

有助于肯定一种说法：凡由一群狂热分子组成，其所奉行的

原则完全有害于公共安全的教派或者永远毫无用处，或者很

快将成为危害帝国安宁的臣民。

在波斯战争的胜利使得伽勒里乌斯的希望和声誉有所提

高之后，他和戴克里先一起在尼科米底亚宫共同度过了一个

冬天；其时，基督教的命运成了他们秘密商谈的话题。经验

丰富的皇帝仍然倾向于采取宽大措施；虽然他当即同意不容

基督教徒在内廷或军队中担任任何职务，他却曾不遗余力地

强调，任意杀害那些误入歧途的狂热分子是十分危险，也过

于残忍的。伽勒里乌斯最后终于强使他同意召集一次仅由国

家军队和行政部门的少数重要人物参加的会议。这一重要问

题现在当着他们的面提出进行商讨，那些野心勃勃的朝臣马

上看出，他们必须凭自己的鼓簧之舌支持恺撒的激烈主张。可

以想象在消灭基督教的问题上，凡能引起他们的君王的骄傲、

虔诚或恐惧心理的题目，他们一定全都反复谈到了。也许他

们还会绘声绘色地说，只要容许一批自行其是的人民在各行

省的心腹地带生存和壮大，那帝国解放的光荣事业就不能算

已经完成。基督教徒（他们完全可以似乎很有理地说），既然

否认罗马的神灵和制度，实际已经自成一个独特的共和国，现

在在它还没有拥有任何武装力量以前，还有可能给镇压下去；

而它现在已是靠自己的法律和行政官员治理，已经有了自己

的金库，它的各个部分已经由经常举行的主教会议紧密连系

起来，那些人数众多、十分富有的会众则无不对主教们唯命

是从。类似这样的一些论据似乎终于使戴克里先勉强下了决

心，采取一套新的迫害政策：但我们虽可怀疑，却无法肯定

讲出宫廷中的种种密谋、个人的见解和彼此之间的恩怨、妇

女或太监的嫉妒心情以及一些常常能左右一个帝国和最英明

的君主的谋士会议的命运的许多微不足道，却具有决定性作

用的原因。

皇帝们的意愿终于为基督教徒们表明了，他们在整个那

个凄凉的冬天，一直都在焦急不安地等待着那没完没了的秘

密协商的结果。２月２３日是罗马的护界神节，也正好在这一

天（不知是出于偶合还是有意安排）提出从此将限制基督教

的发展。那天天刚一破晓，禁卫军卫队长在几个将军、保民

官、税务官的陪同下，来到位于该城人口最稠密、风景最秀

丽的一块高地上的尼科米底亚大教堂。大门立即被撞开；他

们蜂拥冲进了教堂内的圣所；由于他们并没有找到任何有形

的崇拜的对象，他们也便只好把几卷圣书用火烧掉了事。戴

克里先的大臣们后面跟随着大队的侍卫和开路先锋，排成作

战队形向前推进，他们配备着各种可以破坏城市防线的工具。

通过他们的不懈的努力，一座早已激起非犹太人愤恨和嫉妒、

高耸于皇宫之上的一座圣洁的建筑，在几个小时之内便被夷

为平地了。

第二天，总的迫害令公布了；尽管戴克里先这时仍然反

对流血，使得伽勒里乌斯的疯狂情绪多少有些缓和，因为要

按他的提议，凡是拒绝向罗马神灵献祭的人都应当立即活活

烧死，但从现在规定的对倔强的基督教徒的惩罚来看，也可

算足够严厉和彻底的了。命令规定，帝国所有各省的基督教

教堂都要彻底拆毁，凡是敢于为了宗教崇拜的目的秘密集会

的均应处以死刑。那些如今承担起指导盲目的迫害狂活动的

可耻职务的哲学家们，过去都曾对基督教这一宗教的性质和

精神进行过一番孜孜不倦的研究，而他们既然知道基督教信

仰的真正的理论应该是包含在先知、福音书作者和使徒们的

著作之中，他们很可能曾建议发布命令，让主教和长老把所

有的圣书都交付地方行政长官；然后命令他们慎重其事地公

开将那些书籍全部焚毁，否则将受到极严厉的惩罚。依据同

一敕令，教会的财产立即被全部没收，这些财产可能分成的

各个部分或者高价拍卖，或并入皇室产业，或赐给所有城市

和行会，或赏给多方恳求的贪婪的廷臣。在采取了这些取缔

基督教的礼拜活动，解散它的管理机构的有效步骤之后，他

们还认为有必要让那些仍然顽固地拒不接受他们的祖先传下

来的自然宗教，罗马教的人，处于最难堪的境地。出身为自

由民的人被宣称不能享有任何荣誉或职务；奴隶已被永远剥

夺获得自由的希望；全体人民都被置于法律保护之外了。法

官被授权可以接受并审理所有控告基督教徒的案件。但基督

教徒却不允许因自身受到任何伤害向法官提出控诉；这样一

来，这些不幸的教民便只能受到公共司法机构的严厉惩处，却

得不到它的任何好处。这种既痛苦又持久，既不为人所知又

屈辱不堪的新形式的殉教活动，也许是真正最使坚定的基督

的信徒们难以忍受的一招：另外，无可置疑，在这种情况下，

人类的热情和利害关系也总倾向于支持皇帝们的计划。但是，

一个贤明的政府有时也必须采取干预的政策，以缓解基督教

徒所受的压迫；另外，罗马的君主们也不可能完全消除遭受

惩罚的恐惧，或对一切欺诈和暴力行为都听之任之，而不使

他们自己的权威和他们的臣民处于最可怕的危险之中。

这敕令张贴在尼科米底亚的一个最显著的地方，但是几

乎还没有等公众看到，便被一个基督教徒撕了下来，他同时

还以最恶毒的语言谩骂着，说他对那些不信上帝的专横拔扈

的总督既看不起，更十分厌恶。他的这一罪行，根据温和的

法律，也相当于谋反，应处以极刑。而且，如果他确实是有

地位和有教养的人，这种情况只能加重他的罪责。他被活活

烧死，或者更应当说是，被用小火慢慢烤死；那些行刑吏虽

然热心为皇帝本人所受到的侮辱报仇，用尽了可以想到的各

种酷刑，却始终丝毫未能改变他从容就义的神态，也未能改

变他在死亡的痛苦之中仍然挂在脸上的那种坚毅而藐视的微

笑。一般的基督教徒，虽然说他的行为严格地说不符合谨慎

的原则，却对他的那神圣的炽热的情绪十分钦佩；他们大量

加之于自己的这位英雄和殉教者的英灵的赞美之词，更在戴

克里先的心中加深了恐怖和仇恨的印象。

不久戴克里先险些遭到一场危险，更使他的恐惧几乎成

为现实了。在短短１５天之内，戴克里先在尼科米底亚的皇宫，

甚至他的卧室里先后两次起火，尽管这两次火灾都被即时扑

灭，并未造成什么重大损失，但这火离奇地两次重复出现，不

能不让人感觉到十分显然这绝不是出于偶然或一时疏忽造成

的。基督教徒自然成了怀疑对象；有人认为，这似乎也有一

定的可能性，一些走投无路的狂热分子，既无法忍受当前的

苦难，更担心立即有更可怕的大祸临头，于是同他们的忠诚

的同教兄弟，宫里的一些太监合谋，企图暗害被他们视为上

帝的教会的死敌的两皇帝的性命。每个人的胸中都充满猜疑

和忿恨情绪，其中特别是戴克里先。一大批或者由于所担任

的职务，或者由于一直受到额外恩宠的人也都被投入了监狱。

到处可以见到各种形式的刑讯和逼供，不论在宫廷中还是在

市区里，随处都遭到被处决的人的血迹的污染。但是，不论

采用什么办法却始终无法得到关于这一神秘案件的任何线

索，我们对那些遭难的人看来也只能或者认定他们清白无辜，

或者钦佩他们的坚韧不屈。几天之后，伽勒里乌斯仓促退出

尼科米底亚，声称如果他迟迟不离开那虔心向主的皇宫，他

将会成为基督教徒怒火下的牺牲品了。关于这次迫害的情况，

我们只能从那些教会历史学家那里获得一些带有偏见的不完

全的资料；而他们对于皇帝何以会如此惊恐万状也完全茫然。

他们中有两位作者，一位亲王和一位修辞学家，曾亲眼看到

尼科米底亚的那场大火。一个把它归之于雷电和上天震怒，另

一个则肯定是恶毒的伽勒里乌斯本人自己放的火。

由于这反对基督教的敕令原计划作为一个通令在全帝国

范围内施行，又由于戴克里先和伽勒里乌斯虽可能不必等待

西部君王的批准，但已肯定知道他们必会同意，因此，按我

们今天的政策观念来推论，所有各省的总督必然都曾事先接

到密令，让他们在同一天在他们各自的管辖区发布这一宣战

书。我们至少可以想象，宽阔的大道和已建立起来的驿站已

使得皇帝完全能够把他们的命令以最快的速度从尼科米底亚

传达到罗马世界最遥远的地方去；他们不会容许这道敕令在

５０天之后还不能在叙利亚公布，在将近４个月之后还没有通

知到阿非利加的各个城市。这种推迟也许可以归之于戴克里

先的遇事谨慎的脾性，他一直对这些迫害措施不很赞成，愿

意先在他眼皮底下进行一番实验，然后再去冒在边远省份必

然会引起混乱和不满的风险。事实上，在一开头，地方行政

官员也不敢轻易造成流血事件；但是后来允许他们采取其它

种种残酷手段，甚至鼓励起他们这方面的热情；而基督教徒

们尽管很乐意放弃了他们教堂里的华丽的装饰，却不能下定

决心中断他们的宗教集会，或者将他们的圣书付之一炬。一

位阿非利加主教费利克斯，出于宗教虔诚的执拗态度，看来

曾使政府的某位下级官员十分难堪。他所在城市的狱长把他

拴起来，送交前执政官处治。这前执政官又把他转送到意大

利的禁卫军卫队长那里去；而费利克斯甚至不肯作出一个含

糊其辞的回答，最后终于在因其为贺拉斯的诞生地而特别加

以封号的卢卡尼亚的维约西阿将他斩首了。这一事件造成的

先例，也许皇帝因此事另发有诏书，似乎从此便允许各省总

督有权对拒不交出圣书的基督教徒处以死刑。毫无疑问，许

多基督教徒借这个机会得到了殉教者的桂冠；但是也必有同

样多的人，通过交出或告密以使圣书落入不信教人之手、而

苟且偷生。甚至有不少主教和地方教会监督人都由于作出这

种罪恶的顺从而获得了Ｔｒａｄｉｔｏｒ的恶名；而他们的这种过失

在阿非利加教会中更造成了许多眼前的丑闻，和许多未来的

纷争。

当时在帝国范围内，圣书的不同版本和印数已经多得无

数，因此，即使最严厉的清查也不能取得任何重大成果了；就

连查禁任何一个教堂里为供公众使用而保存的经书，也需要

有一些卑鄙无耻的基督教的叛徒的配合才能办到。但是，只

要有政府下一道命令，再加上异教徒的努力，要破坏一所教

堂却是非常容易的。不过，有些省份的行政官员感到只要把

一些礼拜场所封闭起来就行了。在另一些省份他们又更加严

格地按照诏令的条文办事。他们让人拆下门窗，搬走长凳和

讲经桌，把它们像火葬柴堆一样一把火烧掉，然后把残存的

建筑物也尽力捣毁。说到这类悲惨事件，也许我们在这里可

以引用一个非常奇特的故事，只是关于这个故事有许多不同

的说法，而且令人难以相信，恐怕只足以挑起，而并不能满

足我们的好奇心。在弗里吉亚的一个其名称和位置我们都不

得而知的小镇上，看来是那里的行政官员和全体民众都皈依

了基督教；该省总督由于害怕在执行皇帝敕令时会遭到反抗，

特地取得了罗马军团的一个人数众多的支队的支持。在他们

逼近时，市民们全进入教堂，决心或者武力保卫那神圣的教

堂，或者就死在它的废墟之中。他们愤怒地拒绝了允许他们

撤离的通知，后来士兵们被他们的顽固态度所激怒，便从四

面八方纵火焚烧，于是在这一十分奇特的殉教活动中，大批

弗里吉亚市民连同他们的妻子儿女，都葬身火海了。

在叙利亚和亚美尼亚边境发生的一些轻微的动乱，尽管

都是刚一发起便被扑灭，却为教会的敌人提供了一个貌似有

理的口实，散布流言，说这些麻烦全都是那些已经忘掉了他

们曾公开声称决不抵抗和无限服从的誓言的主教们暗中阴谋

鼓动的。戴克里先的愤恨或恐惧终于使他越过了他迄今一直

保持着的温和态度的界线。在一连串残酷的敕令中宣布他决

心要彻底取缔基督教。第一道敕令指示各省总督把基督教会

的全体教士全都给抓起来；原为关押重大罪犯的监狱，现在

却挤满了大批的主教、地方教会监督人、祭司、读经师和祓

魔师。第二道敕令命令地方行政官员使用任何严酷的手段把

他们从可厌的迷信中挽救出来，使他们必须回头来礼拜罗马

的众神。这一项严酷的命令后来又通过另一道敕令推广到包

括全体基督教徒，他们也就因此普遍受到一次残酷的迫害。完

全不再像过去，在那健康的温和政策指导之下，控告人都必

须先拿出直接和严肃的证据来，现在，发现、追查和折磨最

顽固的信徒竟成了帝国官员的职责和兴趣所在。凡胆敢拯救

一个被查禁的教派，使之逃脱罗马诸神和诸皇的正当的震怒

者，均将处以重刑。然而，尽管法律森严，许多异教徒出于

善行的勇气，仍处处掩护了他们的朋友或亲戚，从而体面地

证明，迷信的怒火并未能使他们心中的天性和仁德的情操完

全泯灭。

戴克里先在发布了这些针对基督教徒的敕令之后，仿佛

他急于想把这迫害工作交给别的人去干，他本人很快就自行

脱下了皇帝的紫袍。他的共治者和继位者的性格和处境却有

时让他们想强迫推行，有时却又使他们倾向于暂缓执行那些

严峻的法律；对于教会史中这一重要时期的情况，除非我们

对自戴克里先颁发第一批敕令到教会重新恢复平静这１０年

中，基督教会在帝国各地的状况分别予以考察，我们便无法

获得一个正确而清晰的概念。

君士坦提乌斯的温和而仁慈的天性使他决不愿无端压迫

他治下的任何臣民。在他皇宫里担任主要职务的都是基督教

徒。他喜爱他们的为人，尊重他们的忠诚，对他们的宗教信

仰也从没有任何不满。但是，只要君士坦提乌斯仍然处于凯

撒这一次要地位，他便无力公开拒不执行戴克里先的敕令，或

者不服从马克西米安的命令。他的权威倒可以有助于减轻他

所同情和厌恶的人为的苦难。他勉强同意了捣毁教堂的做法，

但又尽量设法保护基督教徒，使他们免遭民众的怒火和严酷

的法律的打击。高卢各省（我们也许还可以将不列颠包括在

内）之所以能独享安宁，完全应归功于他们的君主的温和的

调解。但是，西班牙的省长或总督达提阿努斯出于狂热或策

略考虑，却一心只要执行皇帝们的公开颁发的敕令，而不愿

去体会君士坦提乌斯的苦心；因此，几乎不用怀疑，他的省

政府必曾沾染上某些殉教者的鲜血。君士坦提乌斯最后升至

奥古斯都这一至高无上唯我独尊的地位，使他得以放手实施

他的德政，而他统治的时间虽短，也并未阻止他建立起一种

宽容制度，并把它通过自己的训示和自己做出的榜样留给了

他的儿子君士坦丁。他那幸运的儿子继位伊始便宣布保护教

会，后来终于名副其实地成了第一位公开信仰和大力建立起

基督教这一宗教的皇帝。他改信基督教的动机，由于情况复

杂，可以归之于仁慈的天性、他的政策、他的信念、或出于

忏悔，也可以归之于在他和他的儿子们强有力的影响之下，使

基督教成为罗马帝国主要宗教的那一改革运动的进展，将成

为本书第３卷中极为有趣和重要的一章。现在只需说明一

点：君士坦丁的每一个胜利都使教会得到一些安慰或恩赐。

意大利和阿非利加两省也经历过一次短暂而残暴的迫

害。戴克里先的严厉的敕令被早就仇恨基督教徒，而且喜欢

流血和暴力活动的他的共治者马克西米安严格而痛快地予以

执行了，在进行迫害的第１年的秋天，这两位皇帝在罗马聚

会以庆祝他们的胜利，其后的几项镇压性的法令似乎就是他

们那次秘密协商的结果，而地方行政官员则更由于两位君王

驾临而格外卖力了。在戴克里先自动脱下紫袍以后，意大利

和阿非利加名誉上由塞维鲁统治，这里的基督教也就毫无防

卫地暴露在他的主子伽勒里乌斯的不可调和的仇恨之下。在

罗马的殉教者中，阿达克图斯值得后代人的景仰。他出身于

一个意大利贵族家庭，由于屡受宫廷封赏，升到执掌皇家私

产的财务大臣的地位。阿达克图斯尤为使人注意的一点是，在

整个这场普遍进行的大迫害中，他似乎是死难者中唯一一位

显贵的人物。

马克森提乌斯的叛乱立即使意大利和阿非利加的教会恢

复了平静，这位对其他各阶级臣民多方压迫的暴君，对于受

尽苦难的基督教徒却显示了自己的公正、仁慈，甚至偏爱。他

完全信赖他们的感激和爱戴，因而自然也必会认为，他们既

然在他的不共戴天的仇敌的手中曾遭受过那么多苦难，而且

至今还心有余悸，那便势必能保证他可以得到这个现有人数

和财富都已颇为可观的一派人的忠心的支持。就连马克森提

乌斯对待罗马和迦太基的主教们的态度也可看作是他们宽容

态度的证明，因为很有可能，那些最正统的君王也都会采取

同样的政策来对待他们各自的教士集团，两位高级教士中的

第一位，马塞卢斯由于对在迫害期间背叛或隐瞒自己宗教信

仰的大批基督教徒严加惩处，而使首都陷入一片混乱之中。派

别之间的愤怒情绪多次形成强大的骚乱；基督教徒们彼此自

相残杀；以致将这位狂热似乎远胜于明智的马塞卢斯流放出

去，变成了使动乱的罗马教会得以恢复平静的唯一手段了。迦

太基主教门苏里乌斯的行为似乎更为无理。该城的一个祭司

发表了一篇诋毁皇帝的文字。罪犯躲进了主教府，尽管在当

时还不可能提出任何教会豁免权的要求，这位主教却拒绝将

他交给司法官员审处。由于这种反叛性的抗拒，门苏里乌斯

被法庭传唤，但在经过短时间的审问以后，他并没有被判处

死刑或流放，而是仍让他回到自己的教区去。这便是马克森

提乌斯治下的基督教臣民的愉快处境，以致他们如果出于自

身需要想弄到任何殉教者的尸骨，他们便必须到一个最遥远

的省份去购买。有一个故事讲一位叫阿格拉伊的罗马太太，她

出身于执政官世家，家财之丰富竟需要７３名管家来管理。在

这些管家当中，卜尼法最为女主人所宠爱，而由于阿格拉伊

混淆了虔诚同爱情的界线，据说她竟允许他与她同床。她的

家产使她完全能满足从东方获取某些圣徒遗骨的虔诚愿望。

她于是把相当数量的金子和香料交托给卜尼法，她的这位情

人也便在１２个马夫和３辆有篷马车的护送下，开始了一次远

至西里西亚的塔尔苏斯的长途朝圣旅行。

伽勒里乌斯的宽容敕令

此次迫害的首要策划者伽勒里乌斯嗜杀成性，真是不幸

落入他的统治之下的基督教徒的死对头；因此可以想象，许

多既不为财富所累，也不为穷困所苦的中等人家，常会背井

离乡，到气氛比较缓和的西部去寻求避难所。在他仅指挥着

伊里利亚的军队和省区的时候，他已能稍费些周折，在一个

对待宣扬福音的传教士比帝国任何其它地方都更加冷淡和厌

恶的好战的地区，寻找到或者制造出大批的殉教者。但是，当

伽勒里乌斯获得最高权力和东部的统治权之后，他便让他的

狂热情绪和残酷行为得到了尽情的发挥，不仅在属于他直接

管辖之下的色雷斯和亚细亚如此，而且在马克西明因感到正

中下怀于是坚决遵从他的恩人的严酷命令的叙利亚、巴勒斯

坦和埃及也是如此。但是，他那勃勃的野心经常遭到的失望、

六年来迫害政策的经历以及经常缠绕着他的痛苦的烦扰心

情，在伽勒里乌斯心中所引起的有益回忆，终于使他明白了，

任何暴政即使尽最大的努力也无能使一个民族彻底灭绝或者

完全消除他们的宗教迷信。为了弥补他所造成的损害，于是

以他本人的名义，同时也以李锡尼和君士坦丁的名义发布了

一道通令，通令在开列了一大批皇家种种头衔之后，基本内

容如下：

“尽管为了保证帝国的统一和安全有许多重大问题使我

们日夜操劳，但我们仍时刻不忘改正各方面的错误，使一切

都能恢复罗马的古制，并重振罗马的公众秩序。我们还特别

希望使那些抛弃他们的祖先所建立的宗教和仪式，狂妄地厌

弃古代的一切做法，完全凭自己胡思乱想凭空造出一些荒唐

的法律和奇谈怪论，并在我们帝国的不同省份自行组成社团

的受蒙骗的基督教徒们重新回到理性和合乎自然的道路上

来。我们在此前发布的一些意在敦促大家崇敬诸神的敕令已

使许多基督教徒陷于危险和苦难之中，其中许多还丧失了性

命，而且还有更多的人，由于始终仍坚持其渎神的愚蠢做法，

至今不能参加·任·何正常的公众宗教活动，为此我们本着一向

宽大为怀的宗旨，决定对那些不幸的人格外开恩。我们今后

将允许他们自由表达各自的想法，只要他们永远不忘对已公

布的法律和政府抱着适当的尊敬，他们便可以毫无畏惧，不

受任何干扰地在各自的会场中集会。我们马上还将另有一道

敕令将我们的意图告知各法院法官和地方行政官员，我们希

望我们的宽容将会使得基督教徒们在他们所崇拜的神前祷告

时勿忘为我们的安全和繁荣，为他们自身以及为共和国祈

祷。”我们一般是不会在敕令和文告的字里行间去寻找帝王们

的真正意图或秘密动机的，但由于这里的这些话出自一个垂

死的皇帝之口，也许他的这种处境倒可以作为他的诚意的保

证。

在伽勒里乌斯签署这道宽容的敕令的时候，他断定李锡

尼必会欣然同意他的朋友和恩主的这一意图，而且任何有利

于基督教徒的政策都会得到君士坦丁的赞许。但是，这位皇

帝却不敢贸然在前言里写进马克西明的名字，而他的同意与

否却是至关重要的，而且他在几天之后就继承了亚细亚各省

的统治权。不管怎样，在马克西明建立新的统治的头六个月

里，他始终装着采纳他的前任的谨慎的策略；尽管他从不曾

费神发布一道通令以保证教会的安宁，他的禁卫军卫队长萨

比努斯却向各省总督和行政官员发出通知，大谈皇帝的宽厚，

承认基督教徒不屈不挠的顽固性，并指示执法官员停止他们

的无效的控诉，对那些狂热分子秘密集会不再加以干预。根

据这些命令，大批基督教徒被从监狱和矿山里释放出来。坚

强的信徒们唱着胜利的赞美诗返回各自的故乡；那些经受不

起狂风暴雨般的摧残的人们则含着悔恨的眼泪要求重新进入

教会的怀抱。

但是，这种带有欺骗性的平静转瞬即逝；东部的基督教

徒也不可能对他们的君王的为人抱有任何信心。残酷和迷信

思想浸透了马克西明的灵魂。前者提出迫害的手段，后者则

为他指明迫害的对象。这位皇帝全心全意地崇拜罗马诸神，研

究魔法，并相信各种神谕。他视若天上来客百般敬重的先知

和哲学家常被他提升到行省负责人的高位，并让他们参加他

的最机密的国事会议。这些人很容易便使他相信，基督教徒

所以能获得胜利，完全依靠他们始终有严格的纪律，而多神

教的虚弱则主要来之于祭司之间缺乏团结和上下级关系不

明。于是，一种显然不过按基督教会的办法照猫画虎的管理

体制被建立起来。遵照马克西明的命令，帝国各大城市里的

神庙都一一加以修缮和装新，各个神庙里管事的祭司也都全

归在一个高级的大祭司的管辖之下，这个大祭司将可以和主

教对抗，并推进异教的事业。这些大祭司反过来又得承认市

级或作为皇帝本人的直接代理人的省级大祭司的最高权威。

白袍是他们的高贵地位的标记；这些新的高级祭司都是从最

高贵、最富有的家族中精选出来的。通过地方行政官和祭司

团的影响，从各地，特别是从尼科米底亚、安条克和推罗，送

上来大批表示效忠的表章，全都巧妙地作为民众的呼声，迎

合提出众所周知的朝廷的意图；吁请皇帝坚持法律的公正，而

不要一味只顾宽大为怀；表示他们对基督教徒的憎恶，请求

政府至少将那些不敬神的宗派逐出他们各自的地区之外去。

马克西明在推罗市民的表章上所作的批语至今尚在。他以无

比满意的口吻赞扬了他们的热情和虔诚，申斥了基督教徒的

不敬神的顽固态度，并通过迫不及待地同意他们流放基督教

徒的要求，显示出，他认为自己只是接受了而并非提出了一

项义务。祭司和地方行政官员们全都被授权执行他的那些刻

在铜牌上的敕令，敕令虽然告诫他们要避免流血，但是对一

些执拗的基督教徒却仍然施以最残酷和最恶毒的惩罚。

对于一个如此有计划地制订暴虐政策的顽固而残暴的君

王，亚细亚的基督教徒无不谈虎色变。但是，没过几个月，由

西部两皇帝颁布的敕令却迫使马克西明不得不暂时中止执行

他的迫害计划了：他轻率地对李锡尼发动的内战佔据了他的

全部注意力；而马克西明的失败和死亡很快便使得基督教会

从它的最后的也是最凶狠的敌人的手中解脱出来了。

在这段关于最初由戴克里先的几道敕令授权进行的这一

迫害活动的描述中，我有意略去了某些基督教殉教者遭受苦

难和死亡的情景。事实上，要从优西比乌斯的历史书、从拉

克坦提乌斯慷慨激昂的演说词以及从最古老的案卷中收集起

大堆令人毛骨悚然和厌恶之极的描绘，以便让各种刑架和皮

鞭、铁钩和烧红的铁床，以各种各样用火与铁，用野兽和比

野兽更加野蛮的刽子手，所能加之于人体的刑具充斥我们的

若干书页，原是再容易不过的事。这些凄惨的图景还可以用

目的为了推迟死亡，或庆祝胜利，或指引人们去发现那些为

基督献身、被奉为圣徒的遗骨的形形色色显灵场面和奇迹加

以烘托。但是，在我弄清楚我对这些记述应当相信到何种程

度以前，我却无法决定该抄录哪些内容。最严肃的教会史学

家优西比乌斯本人就曾间接承认，他重述了一切能为基督教

增光的记载，却略去了所有可能使基督教丢脸的东西。这样

一种承认不免会使人怀疑，一个如此公开违反历史学基本法

则的作者，恐怕对它的另一条法则也未必会严格遵守。而优

西比乌斯本人，几乎和任何一个同时代的人相比，都更少轻

信的色彩，并更为熟悉宫廷里的各种手腕，也使这种怀疑更

为可信了。在某些特定场合，当政府官员为某些个人的利害

或冤仇所激怒、当殉教者的狂热情绪促使他们忘记了小心从

事的准则，甚至忘记了起码的体面，竟然动手推倒祭坛、对

皇帝肆意漫骂、殴打开庭审案的法官的时候，那恐怕不论什

么样人类所能想象、最坚强的信念所能受忍的种种酷刑都会

用来加在那些虔诚的牺牲者的身上。然而，有两个无意中提

到的情况却让人体会到，一般对那些被司法官员逮捕的基督

徒的处置实际并不像通常所设想的那么不堪。１．被判在矿

坑中劳动的信徒，由于看守的仁慈或疏忽，完全可以在那些

阴郁凄凉的住处修建小教堂，自由地表达自己的宗教信仰。２．

主教们不得不去阻止和谴责一些自动向行政官员投案的头脑

过于发热的基督教徒。他们中有些被贫困和债务所迫，盲目

地希望借机光荣的死去以了结自己悲惨的一生；另一些则天

真地希望经过一段短时间的监禁便会洗去自己一生的罪孽；

还有一些人则出于一种不光彩的动机，盼着得到一大笔教会

给予坐监者的补贴，使他们从此可以过较富足的生活。在教

会战胜它的一切敌人之后，被囚的人出于私利和虚荣心的考

虑，都极力夸大各自所受苦难的程度。时间或地点的距离使

他们完全有充裕的余地可以信口开河地编造：谁谁的伤口如

何顿时自愈，谁谁转眼恢复了健康，谁谁断掉的肢体立即神

奇地又重新接上等等，关于神圣的殉教者的各种例证，他们

全可以十分方便地用来解决编造的困难和压下别人的改正意

见。最夸张的传说，只要有助于为教会增添光彩，便会受到

轻信的会众的喝采，得到有权力的教士团的容忍，并为教会

历史采用一些可疑的证据所证明。

关于流放和监禁、苦难和折磨的含含糊糊描述，在一个

伶巧的演说家的笔下，十分容易被任意加以夸大或冲淡，使

得我们不得不决定对一个更为清楚、不易篡改的事实进行一

番探索；那就是由于戴克里先、他的共治者以及他的继位者

颁布的敕令而丧命的人究竟有多少？近代的传说记载了整支

军队和整个城市的市民如何在一次不分青红皂白的迫害怒潮

中被一扫而光的例子。更早一些的作家则仅仅满足于不着边

际地悲愤地大发一通牢骚，却都不屑于弄清楚究竟有多少人

被容许用鲜血证实了自己对福音的信仰。不过，从优西比乌

斯的史书中我们可以看出，仅只有９位主教被处死；而根据

他具体列举的巴勒斯坦的殉教者名单，我们可以断定，真正

被加上那个称号的基督教徒也不会超过９２人。由于我们不

了解那一时期一般主教们的热诚和勇气究竟如何，我们也便

不可能从这些事实的前者作出任何有用的推断；但其后者却

可以帮着确证一个十分重要和极为可能的结论。根据罗马帝

国行省划分的情况看，巴勒斯坦的面积可以看作是东帝国的

１/１６：而既然有些总督不论是出于真诚的还是假装的仁慈，始

终不曾使自己的手上沾染基督教徒的鲜血，我们也便有理由

相信，那个过去的基督教的诞生地，在伽勒里乌斯和马克西

明治下被处死的殉教者至少应占全国殉教者的１/１６；那么其

全数便可能达到１５００人，这个数字如果按这场迫害延续的

１０个年头平均分配，每年实际牺牲的殉教者则为１５０人。在

意大利、阿非利加，也许还有西班牙等省，经过两三年之后，

严峻的刑法或者被暂时搁置，或者被废止了，这几省如果也

按同样的比例计算，那么，在罗马帝国境内经法院判决处以

极刑的基督教徒群众将减至不足２０００人。即然无可怀疑，同

以往任何一次迫害相比，在戴克里先时代，基督教徒的人数

更多，他们的敌人也更加疯狂，这个或许可信的温和的估计

数也许可以帮助我们推算出到底有多少原始的圣徒和殉教者

为了在世界范围内引进基督教这一重大目标而牺牲了性命。

我们将以一个自动勉强闯入我们的思想的、深可悲叹的

事实来结束这一章；那就是：在殉教的问题上，即使我们毫

不犹疑，也不去深究，完全承认一切史书上的记载或者虔诚

的教徒所杜撰的一切，我们仍然必须看到，基督教徒在他们

长时期的内部斗争中彼此之间造成的伤害远远超过异教徒的

狂热使他们遭到的迫害。在西罗马帝国被推翻后的那段愚昧

时代，帝国都城的主教们把他们的统辖权既扩大到俗人头上，

也扩大到拉丁教会的神职人员头上。他们建立起来很有可能

会长期抵制理性的微弱力量的冲击的一套迷信体系却终于遭

到了从１２—１６世纪一直存在的以一群改革家的面貌出现的

无数大胆的狂热分子的摧毁。罗马教会以暴力保卫他们以欺骗

手段得来的帝国；一个和平和仁慈的体系很快就被放逐令、

战争、屠杀以及宗教法庭的建立而弄得乌烟瘴气。而由于改

革派更受到热爱民权和宗教自由的人们的鼓舞，天主教的亲

王们便把自己的利益同教士的利益结合起来，并不惜用火与

剑来推行宗教惩罚的恐怖。据说，仅在荷兰地区，查理五世

的臣民就有１０万余人倒在刽子手的屠刀之下。这个惊人的数

字曾得到格劳修斯的证实，这个人才华出众，学识渊博，在

疯狂的教派斗争之中始终保持着冷静的头脑，他还在由于印

刷术的发明较易得到情报，但同时也增大了被人发觉的危险

的时候，为自己的那个时代和自己的国家撰写了一部编年史。

如果我们不能不相信格劳修斯的权威性，那我们就必须承认，

仅仅在一个行省和一个君主的统治时期中，被处决的新教徒

就远远超过了在三百年时间中，在整个罗马帝国范围内的原

始殉教者的人数。但是，如果这一事实实在让人难信的感觉

竟然压倒了这些证据的力量，如果我们认定格劳修斯过分夸

大了宗教改革派的功绩和苦难；那我们便很自然地要问一问，

对于古代的那些出于轻信写下的可疑的极不完备的重要作

品，我们又能相信到什么程度；对于一个在君士坦丁的保护

之下，独享记述仁德的皇帝被征服的对手或完全失势的前任

迫害基督教徒情况的宫廷里的主教和狂热的演说家，我们又

如何能完全相信呢？


北极星书库-romanch17

向东推进

第十七章

新罗马。君士坦丁堡的兴建

及其落成。新型政府的职权

划分。警察国家的开端。

    不幸的李锡尼是君士坦丁的崇高地位的最后一个挑战

者，也是为他的胜利增添光彩的最后一个俘虏。这位征服者

在度过了一段安宁、昌盛的统治时期之后，留给他的家族的

是一个罗马帝国，一个新的都城，一项新的政策和一种新的

宗教；而且，他所推行的改革政策一直都受到后代统治者的

奉行和推崇。在君士坦丁大帝和他的儿辈统治下的那一时期，

许许多多重大事件纷至沓来。一位历史学家，如果不能不辞

辛劳，把那些仅只有时间上联系的各种具体材料一一分解开

来，他自己便会被那数量庞大、千头万绪的事件弄得束手无

策了。在他开始叙述加速帝国衰落的战争和革命之前，他应

该先把那些有助于帝国强大和稳定的政治制度详细描绘一

番。他应当采取一种古代的俗人和僧人都无法想象的分类法：

以基督教的胜利及其内部纷争为线索，这样便能为教育后人

以及为便于后人批判提供充分而明确的史料。

在李锡尼被击败并让位以后，他的得胜的对手便开始筹

建一座法定在将来将长存于君士坦丁的帝国和宗教，作为东

方霸主继续统治下去的城市。最初使戴克里先从那古代政治

中心退出的那些不知是出于骄傲还是出于策略需要的动机，

后来由于他的一些后继者的榜样作用和４０年的一贯做法，显

示出了更大的威力。那些原来依附于罗马并承认它的最高权

力的几个王国与罗马的附庸关系在不知不觉中被打乱了；而

一位出生于多瑙河畔，在亚洲的宫廷和部队中受过教育，由

不列颠军团使之紫袍加身的好战的君王更是把这恺撒的王国

根本不放在眼里。原来把君士坦丁视为他们的救星的意大利

人一直都恭顺地接受了他不时屈尊向元老院和罗马民众发布

的敕令；但是对这位新君王他们却很少有机会有幸一见。君

士坦丁在他的盛年时期，总根据和平和战争的不同需要，或

者迟缓而庄严地或者不辞辛劳地在他统治的广阔国土的边界

上活动；时刻准备着与外来的或国内的敌人一战。但是，随

着他逐渐接近鼎盛时期，并日趋衰老的时候，他开始设想如

何才能永久地保持他的国家的强大和王权的尊严。在经过权

衡轻重之后，他决定把目光集中在欧洲和亚洲的土地上，用

强大的兵力压制住生活在多瑙河和塔奈斯河之间的野蛮人，

随时警惕着那个一直对一项屈辱条约强加于身的枷锁感到怒

不可遏的波斯王的动静。戴克里先当年也正是由于这样一些

考虑才选定并大力建设了尼科米底亚居住区；但是，这位教

会的保护者完全有理由对已死去的戴克里先十分厌恶，而君

士坦丁却又不无野心，愿意建立一座能使自己的名字随之而

永存的城市。在与李锡尼交战的后期阶段，他完全有足够的

时间，从军人以及从政治家的角度反复考虑拜占廷的无与伦

比的战略位置，并注意到它的自然条件如何有利于阻止外来

敌人的进攻，同时又四通八达，极有利于经济交往。市君士

坦丁之前几代人便有一位极有眼光的古代史学家曾指出地理

位置的极大重要性，并说就是因为这个，希腊这一块十分弱

小的殖民地才能拥有海上霸权，并有幸成为一个独立而繁荣

的共和国。

如果我们按君士坦丁堡的赫赫威名所及的边界来观察拜

占廷，这座皇都的形象可以说近似一个不等边的三角形。它

的指向东方和亚洲海岸的钝角尖端直逼色雷斯人的博斯普鲁

斯海峡的波涛。该城的北部以海港为界，南面濒临普罗蓬提

斯或马尔马拉海。三角形的底边正对着西方，以欧洲大陆为

界。但对它令人赞叹的地形和周围的大陆和水域的分布情况，

如果不加以详尽的描写，是很难充分地明确理解的。

黑海的水流日夜不停迅速奔向地中海时所经过的那曲折

的海峡被称为博斯普鲁斯海峡。这个名字不仅在历史上，实

际在古代神话故事中便早已广为人知了。在那陡峭的绿树成

荫的海岸上到处布满了庙宇和求神的祭坛，充分显示出了那

些踏着阿尔古船的英雄们的足迹重访险恶的黑海的希腊航

海家们的无能、胆怯和虔诚。在这一带海岸长期流传着关于

淫邪的鸟身女怪占领菲纽斯神殿的故事，流传着关于森林之

王阿密科斯在塞斯图斯向勒达的儿子挑战的故事。博斯普鲁

斯海峡的尽头是库阿尼恩岛礁，这岛礁据一些诗人描写，最

早全浮出海面，原是天神为防止俗人出于好奇的窥探特意用

来守护这黑海入口处的屏障。从库阿尼恩岛礁到拜占廷的顶

端的港口，蜿蜒曲折的博斯普鲁斯海峡长达１６英里，它的最

一般的宽度大约在一英里半左右。在欧、亚两大陆上修建的

新城堡则建筑在两座著名的庙宇，塞拉庇斯庙和朱庇特乌

利乌斯庙的基础之上。而一些由希腊皇帝修建的老城堡，则

占据了海峡最狭窄部分的一些地区，那地方和对岸突出的海

滩相距仅不过五百步了。这里的要塞在穆罕默德二世企图包

围君士坦丁堡时，曾重新修建并予以加固：但是这位土耳其

的征服者很可能完全不知道，在他的统治时期近两千年前，大

流士皇帝就曾选定这同一地点企图修建一座把两个大陆连接

起来的浮桥。在距离那些老城堡不远的地方已发现了被称为

克吕索波里斯，或称斯库台的小城，这里很可能就是君士坦

丁堡的亚洲郊区。博斯普鲁斯海峡在它开始逐渐展开并和普

罗蓬提斯海汇合的时候，正好穿过拜占廷和卡尔西冬之间的

一段海域。卡尔西冬城是在希腊人修建拜占廷城的前几年建

成的。那些建造者竟然没有看到从地理位置讲，海峡对岸显

然比这边更为优越百倍，他们的这一糊涂作法一直被传为笑

柄。

可以算得是博斯普鲁斯的一条臂膀的君士坦丁堡港口在

很早以前就得到了金牛角的美称。这名称所指的弯曲部分很

有点像鹿的犄角，或者应该说更像一头公牛的角。前面的形

容词金字更是生动地说出了从四面八方最遥远的国土被风吹

送到君士坦丁堡这个安全而宽阔的海港来的各种财富。由两

条小河汇合而成的吕库斯河永不停息地向这海港注入淡水，

这不但可以清除掉港口的水底污物，还为定期返回河口的鱼

群提供了方便的栖息地。由于这块水域几乎感觉不到潮汐的

影响，港口经久不变的水深使得船上的货物不需要小船的帮

助便能方便地直接运上码头；而且早已有人注意到，这里经

常可以看到许多停靠着的庞大的船只，船头靠在房屋边，而

船尾却仍然在海上漂浮。从吕库斯河口伸到海港港口的这只

博斯普鲁斯的臂膀共长７英里有余。该港的入口处却仅宽约

５００码，必要时横拉起一根粗壮的锁链便可使港口和城市免

遭敌舰的侵袭。

在博斯普鲁斯海峡和赫勒海峡之间，欧洲和亚洲的海岸

同时从两边后撤，环抱着马尔马拉海，这里在古代却被称作

普罗蓬提斯。从博斯普鲁斯海口出来到进入赫勒海峡的入口

处的航程约为１２０英里。谁要是穿过普罗蓬提斯的中部向西

航行，他便会立即远远看到色雷斯和比提尼亚高地，并发现

远处高耸的奥林匹斯山的终年积雪的山峰始终都在自己的眼

前。在他的左侧越去越远的是一个深深的海湾，座落在海湾

底部的是戴克里先的皇都尼科米底亚城。他还将经过库济库

斯和普罗科那苏斯等几个小岛，然后才能在加利波利抛锚停

泊。而在这里，分隔欧亚两大洲的这片海域又收缩起来，变

成了一条狭长的海峡。

有些地理学家，利用最精确的测算方法考察了赫勒海峡

的形貌和大小，他们认定这条著名海峡的曲折长度是６０英

里，一般宽度为３英里。但我们发现这个海峡最狭窄的地方

是土耳其古城堡以北，塞斯图斯和阿比杜斯城之间的一段海

面。正是在这里，冒险家勒安得耳为了得到他的心上人曾多

次游过这片巨浪。也正是在这里，薛西斯，为了将１７０万野

蛮人运往欧洲，在一处两岸距离不超过５００步的地方用船只

搭起了一座无比宽大的浮桥。一片收缩得如此狭窄的海面，似

乎绝称不上宽广，而荷马和奥尔甫斯却经常这样来形容赫勒

海峡。但是，我们对大小的概念原是相对的：那位沿着赫勒

海峡前进的旅客，尤其是那位诗人，在蜿蜒曲折的海流中随

波荡漾，极目远望似乎已是天地尽头的四周的田园风光，便

会在不知不觉中忘却大海的存在；他们的想象力很容易使他

们把这海峡看成是宽广奔腾的河流，河水湍急地在丛林和陆

地之中流过，最后，通过一个宽阔的入海口流入爱琴海，或

称多岛之海。远古的特洛伊城就座落在伊季山脚下的一个高

地上，居高临下俯视着赫勒海口。注入赫勒海峡的两条永不

干涸的小河西摩伊斯河和斯卡曼尔河几乎不能给它增添水

量。当时希腊人的军营沿岸延伸约１２英里，从西格安直到罗

提安海岬，军营的两翼则由举着阿加门农战旗的最勇敢的精

锐部队守卫。这些海岬中的第一个先被阿喀琉斯和他率领的

无敌的战将占领，接着，大无畏的埃阿斯便在另一个海岬上

安营了。由于过分自傲而终于成为忘恩负义的希腊人的牺牲

品的埃阿斯的坟墓就建立在他曾经奋力保护海军使之免遭愤

怒的约夫和赫克托耳的战火破坏的地方；那时已正在兴起的

罗提安镇上的居民一直都把他奉为神明。君士坦丁在终于正

确地选定拜占廷之前，曾想到把帝国的中心建立在这个著名

的，据传说罗马人最初生息繁衍的地方。他首先选作他的新

都城地址的便是这片位于古特洛伊城下，面朝罗提安海岬和

埃阿斯坟墓的广阔的平原。尽管这个计划很快就被放弃了，但

是在这里留下来的一些未完工的雄伟的墙壁和城堡至今仍然

吸引着每一位航行经过赫勒海峡的旅客的注意。

我们现在完全可以有根据来评论君士坦丁堡的优越地位

了。它仿佛正是大自然专为一个庞大的君主国家设计的中心

点和都城。这座位于北纬４１°线上的皇都正好可以从它的七

座小山上俯瞰着欧、亚两大洲的海岸；这里气候温和宜人、土

地肥沃、海港宽阔而安全，要往欧洲大陆距离也不远，而且

易于防守。博斯普鲁斯和赫勒海峡可以被视为君士坦丁堡的

两道大门，占有这两条水上重要通道的君主随时都可以在敌

人的海军来犯时将它们关闭起来，而为前来贸易的商船敞开。

东部诸省份所以得以保存，在某种程度上应归功于君士坦丁

的政策，因为在上一代曾经向地中海心腹地带疯狂显示武力

的黑海地区的野蛮人，很快便自认为无法超越这不可逾越的

屏障，被迫终止了海盗行径。即使在赫勒海峡和博斯普鲁斯

海峡这两道大门都关闭起来的时候，这都城依靠它所圈入的

宽广土地，仍能进行各种生产以满足它的众多居民的生活必

需和高级享受。在土耳其的压迫下呻吟的色雷斯和比拉尼斯

海岸，凭着它的葡萄园、果园和农业的丰收仍然展现出一幅

富足的景象；而普罗蓬提斯则一直以拥有取之不尽的最佳鱼

类资源著称，这鱼，到了汛期，不需要任何技术，甚至几乎

不需要花费多少劳力便可大量捕获。而在这两个通道为了对

外贸易完全敞开时，它们则可以更番接纳来自南面和北面，来

自黑海和地中海的天然物产和人工制作的财富。凡是从日耳

曼和西徐亚森林直到遥远的塔奈斯河和玻里斯提尼斯河的源

头，能收集到的任何粗糙的土产，凡是欧洲或亚洲的工艺能

制作的任何手工艺品；加上埃及的玉米，最遥远的印度的宝

石和调味品都会始终被不时变换方向的风吹送到君士坦丁堡

的港口中来，使它在接连许多代的时间内一直是古代的世界

贸易中心。

君士坦丁堡的兴建

一个地点同时具备美丽、安全而且富足的条件，这便

完全足以证明君士坦丁的选择是无可非议的了。但是，不论

在任何时代，一个伟大的城市的诞生总得和一些神话传说或

一些非凡人物联系在一起以显示它的威严，因此这位皇帝也

便不愿过多地把他的决定归之于难以作准的人的决策，而倒

愿意更多地把它说成是依靠永恒的、万无一失的神的智慧作

出的。在他的一份法典里，他十分认真地告诉他的后代，他

完全是听从神的意旨才为君士坦丁堡奠定了永恒的基础；对

这一点，尽管他自己没有肯费神说明上天的启示是如何传入

他的头脑中去的，但他这种谦虚的沉默所留下的空白却被后

来一代一代的作家，凭着自己的聪明才智，充分填补起来。他

们详细描绘了当君士坦丁夜宿拜占廷城内的时候，在他的睡

梦中天神对他显灵的情景。该城的守护神，一位年老体衰的

老婆婆在他面前忽然间变成了一位如花似玉的少女，他于是

亲手用帝国的一切伟大的象征为她作装饰。这位君王醒来以

后对这吉利的朕兆细细揣摸了一番，然后就毫不犹豫地遵从

天意行事了。在一座城市或一个殖民地诞生的日子，罗马人

总按照传统的带有迷信观念的旧习，不惜一切地举行隆重的

庆典；尽管君士坦丁可能减去了一些异教味道过于浓厚的陈

旧仪式，但他却显然十分醉心于在在场的臣民心中留下一个

威严而充满希望的深刻印象。这位皇帝手执长矛，步行走在

那庄严的队伍的最前面，亲自领导着圈画下这座未来城市的

边界线，那圈入的范围越来越大。一直到有些随从在惊愕之

余不得不壮着胆子告诉他说，他所圈入的地面已经超过一座

巨大城市的最大面积了。“我还得继续前进，”他说，“一直到

引导我前进的不可见的神灵认为应该停止的时候。”对这位超

凡的领导者的性情或意图，我们这里不打算进行研究了；让

我们还是脚踏实地来描述一下君士坦丁堡的疆域和范围吧。

这座城的实际情况是，皇宫和宫廷园林占踞了东面的那

一海岬，也就是那七座山丘的第一座，按我们今天的尺度计

算，占地１５０英亩。那土耳其式的对女人专宠、对臣民专制

的中心正好就建在一个希腊式的共和国的基础之上，不过我

们也可以假定，当时的拜占廷人由于看到那港口的便利条件，

急于想超越现在的皇城的边界向那个方向扩大他们的居住

区。君士坦丁的新城墙，横跨三角形的宽阔的腰部，在距离

古堡垒１５斯达底亚的地方，从港口直铺到普罗蓬提斯。这

城墙，包括拜占廷城在内，把七座山丘中的五座全都包容进

而这七座山丘，在走近君士坦丁堡的人看来，一层高似

一层，煞是壮观。这位奠基人死去约一个世纪之后，这一新

兴城市一侧向港湾上部发展，一侧沿普罗蓬提斯延伸，现在

已覆盖了第六山丘的狭窄的山脊和第七山丘的宽广的山顶。

由于必须保护这些城郊地区不受野蛮人的不断骚扰，较年轻

的提奥多西乌斯兴工建造了足够的永久性城墙把这座城包围

起来。从东面的海岬到那金色的门户，横贯君士坦丁堡的最

长的一条线约为３罗马里，周长在１０～１１罗马里之间，面积

如果按英制计算，大约合３０００英亩。现代旅游者有时把君士

坦丁堡的边界一直延伸到连欧洲甚至亚洲边界上的一些小村

镇都包括进去，他们的这种虚妄的夸大其辞的说法是没有任

何根据的。不过佩拉和加拉塔等地区，虽然越出了海港范围，

却仍可以看作是该城的一部分，而如果加上这块地方的面积，

有一位拜占廷历史学家曾把作为他的出生地的这座城市的周

长估算为１６希腊里（约合１４罗马里）也许就不能说是完全

没有道理了。如此宽广的一块地方不能说不配作为一个帝国

的都城。但是君士坦丁堡却仍旧必须屈居于巴比伦、底比斯、

伦敦甚至巴黎等城市之下。

这位立志要为自己的光辉统治立下永恒丰碑的罗马世界

的主人，为了完成这项伟大的工程，可以竭尽他的千百万驯

服的臣民的全部财富、劳力和智慧。这次帝国慷慨地花在修

建君士坦丁堡上的总费用，通过光是建筑城墙、门廊和渡槽

便花去大约２５０万英镑这个数字，便可以大致估算出来了。覆

盖黑海海岸的森林，普罗科那苏斯小岛上的著名白色大理石

采石场，都可以提供取之不尽的建筑材料，而且只须经过一

小段水路就能源源不断地运往拜占廷港口。千千万万的劳工

和技术工人都希望这耗尽无限劳力的工程早日完工；而这位

不耐烦的君士坦丁却很快发现，由于技术水平日益下降，现

有的建筑师不论在技术上还是在数量上都远远满足不了他的

庞大设计的要求。于是，他指示帝国最遥远地区的各省总督

立即兴办学校，指派教师，并利用可以获得奖金或特权的诱

惑，把大批曾受过较好教育，有一定天赋的年轻人集中起来，

学习并从事建筑行业的工作。新城的建筑工作是君士坦丁依

靠他的统治势力所能找到的最优秀的人才进行的；但装饰用

的作品却全都出自伯里克利和亚力山大时代最著名的大师之

手。要想再使菲迪亚斯和利西波斯的天才复活，那确实超出

了一位罗马皇帝力所能及的范围；然而，他们留给后代的不

朽的作品却无处躲藏，全部暴露在这位专好虚荣的暴君面前，

任其掠夺。在他的命令之下，希腊和亚洲的许多城市的最有

价值的珍宝全都被洗劫一空。著名战役的俘获品，具有宗教

意义的圣物，技艺极为精巧的神像、英雄像以及古代著名智

者和诗人的雕像等等全都被用来增强君士坦丁堡的不可一世

的辉煌景象；无怪乎历史学家凯德列努斯不无感慨地评论说，

这里除了缺少这些令人赞叹不已的艺术品企图体现的杰出人

物的灵魂以外，可以说无不应有尽有了。但是，很明显，在

这君士坦丁的城中，在一个人的思想受到政治和宗教双重奴

役的衰落时期的帝国中，我们是决不可能找到荷马或德谟斯

提尼的灵魂的。

在围攻拜占廷时，这位征服者曾把他的营帐安置在居高

临下的第二座山丘的山顶上。为了永久纪念他的这次胜利，他

仍选定这个极有利的地位建造了该城的中心广场，这广场看

上去可能是圆形的，也可能是椭圆形的。广场的两个遥遥相

对的入口做成凯旋门形状。环绕广场四周的柱廊中布满了各

种雕像，广场的中心矗立着一根高大的石柱，这石柱现在仅

剩下断裂的一段，被人们不经意地叫作“烧焦的柱子”。这柱

子原立在一个２０英尺高的白色大理石基座上，系由１０块高

１０英尺，周长约３３英尺的斑岩砌成。在石柱的顶端，大约距

地面，１２０英尺的高处。矗立着太阳神的巨大雕像。雕像是铜

制的，据猜测可能是从雅典或者从一个名叫弗里吉亚的镇上

运到这里来的，一般认为出自菲迪亚斯之手。这位艺术大师

使他所塑造的白日之神，或者按照后人的说法，实为君士坦

丁皇帝本人，右手拿着权杖，左手抓着代表整个世界的地球，

头戴金光闪闪的王冠。那马戏场，或称竞技场，长４００步，宽

约１００步，也修建得十分歧派，两门之间的空间布满了各种

雕像和石碑；这里我们可以观察到一件非同一般的古物残余：

三条蛇缠绕在一根铜柱上。它们的三个头一度曾支撑过金色

的三角祭坛，但在薛西斯被击败以后，得胜的希腊人便把它

奉献给德尔斐神庙了。竞技场的美在土耳其征服者的蹂躏下

早已失去了原有的光辉，但是仍沿用着阿特梅丹的旧名，这

地方实际被当作了他们的驯马场。从皇帝可以坐观竞技节目

的宝座前有一条螺旋形的阶梯直通王宫；这里有一群宏伟的

建筑，几乎不亚于罗马城的王宫，加上附属的庭院、花园、柱

廊等，整个建筑群从竞技场到圣索菲亚大教堂占据了普罗蓬

提斯沿岸很大一片地方。我们还可以对大浴场也大加赞赏一

番，它在君士坦丁慷慨地用高大的石柱、各种大理石雕刻，以

及６０多座青铜像加以装饰之后，却仍沿用着宙克西普斯这个

旧名。不过我们在这里如果着意地去详细描写城中各个不同

地点的不同建筑，那我们就会偏离这段历史的大关节了。一

言以蔽之，一切凡能有助于显示一座伟大都城的宏伟、壮丽

的东西，一切有助于为它的居民提供便利和娱乐的东西，在

君士坦丁堡这座城市的四墙之内无不应有尽有。有一份在该

城建成后约一百年写成的颇为奇特的文章开列了：１座学校

或学府、１个竞技场、两个剧场、８个公共浴场、１５３个私人

浴场、５２条柱廊、５座谷仓、８条水渠或水库、４座用于元老

院会议或法庭审判的宽广的大厅、１４座教堂、１４座宫殿；还

有４３８８间在高大和华丽方面显然非一般平民住宅所能比的

房屋。

该城的建造者对这个他心爱的城市下一步最为关心的一

个严重问题是人口过多。在紧接在罗马帝国东迁之后的黑暗

时期，这一重大问题的远期和近期危害都奇怪地被好虚荣的

希腊人和轻信的拉丁人完全忽视了。人们都说并且相信，罗

马所有的贵族家庭、元老院成员、骑士阶级以及他们的不计

其数的随从人员都跟随皇帝迁到普罗蓬提斯岸边去；相信那

荒凉的古都则完全留给了由外来户和当地贫民混杂而成的人

群；而那早已被改作果园的大片意大利土地马上就完全无人

居住和耕作了。在现在的这部历史中，对这些夸大失实的说

法我们都将还它个本来面目；但是，由于君士坦丁堡的发展

并不能归之于一般的人口增长或工业发展，我们必须承认这

块人为的殖民地完全是以帝国原有的许多旧城作为牺牲兴建

起来的。罗马城及东部几省的许多富有的元老都曾受到君士

坦丁的邀请，让他们到他为自己的住所选择的这块福地来定

居。一个主子的邀请往往是难以和命令相区别的，因而皇帝

的这种慷慨态度立即赢得了心甘情愿和兴高采烈的服从。他

把他在新都城多处修建的宫殿分赠给他的亲信，还分给他们

土地和固定津贴，以使他们能维持高贵而体面的生活，他并

且还把本都山脉和亚洲的领地划给在都城中的永久住户，作

为他们世袭的产业。但是这类鼓励措施和优惠条件是很容易

变成多余的，因而很快便被废止了。无论政权中心安置在什

么地方，国民收入的相当大一部分总都会被皇帝本人，被他

手下的大臣，被法庭的官员以及宫内人员挥霍掉。外省的最

富有的人自然都会为这巨大的利益、权势、欢乐和新奇的强

大诱惑而垂涎不已。于是，居民中的人数众多的第三阶层，也

便在不知不觉中由仆役、手艺人和商人们形成。他们靠出卖

劳力，靠满足上层人士的需要或奢侈生活来谋生，在不到一

百年的时间中，君士坦丁堡在财富和人口数量方面已可与罗

马城争雄。一片一片的新建筑群根本不考虑卫生条件或生活

上的便利，稠密地挤在一起，留下极其狭窄的街道，使得永

远拥挤不堪的人群、马匹和车辆几乎都无法通行了。原来圈

定的城区范围已渐渐容不下日益增长的人口，新的建筑由两

边向大海方向延伸。这新增部分已足够自成一座相当大的城

市了。

经常不断地分发酒和油，分发粮食或面包、钱或实物，几

乎使罗马的贫穷人民全用不着劳动了。这位君士坦丁堡的创

建人这样在某种程度上效法了第一位恺撒大帝的仁政；却遭

到了后代的指责。一个由立法者和征服者统治的国度可能会

认为他们对自己付出血的代价在非洲大陆取得的收获拥有理

所当然的主权；而奥古斯都却更是费尽心机力图使罗马人民

感到，现在既然已能过上富裕的生活，便应彻底忘掉过去的

自由。然而，君士坦丁的这种荒唐的挥霍不论从公共利益还

是从私人利益来考虑都是不可原谅的；为建造他的新都城，每

年从埃及强征来的税收实际全用来养活了一大群妄自尊大的

懒汉。这位皇帝制订的其他一些法规倒是无可厚非，但却也

都无关紧要。他把君士坦丁堡分作１４个地区或区域，把公众

议会尊称为元老院，使这里的公民享受意大利式的特权，并

把这座新兴的城市称作殖民地，使它成为古罗马第一位最受

宠的爱女。而她的德高望重的母亲却仍然享有着公认的法律

上的最高领导地位，而这是和她的年岁、她的威严以及她过

去的伟大完全相适应的。

君士坦丁堡的落成典礼

由于君士坦丁对这座城市的无比酷爱，迫不及待地督促

加速施工，全部城墙、门廊及其主要建筑在几年时间里，或

者，根据另一记载，在几个月的时间里就完工了。但这种超

乎寻常的速度却令人不敢恭维，因为许多建筑都是在极端仓

促中草率完成的，以致在以后的几代皇帝手中，为了维护某

些建筑物不致彻底坍塌，真花费了不少力气。但在这些建筑

刚刚建成，显示出一派新奇和宏伟气势时，该城的创始人已

在为庆祝它的落成进行筹备了。在这样一个盛大的、值得纪

念的节日里，会上所表演的节目和花费之大不难想见；但是

还有一个具有永久意义的奇特情况，我们这里却不能不讲一

讲。每当该城的生日来临时，按照君士坦丁的命令，都要在

一辆凯旋式战车上竖立一尊右手擎着该城守护神小型塑像的

君士坦丁包金的木制雕像。仪仗队的士兵，手持白色细蜡烛，

身着盛装，随着这庄严行进的队伍一起穿过大竞技场。当队

伍行经这位在位皇帝的宝座对面时，他便从座位上站起来，虔

诚地向他的前代皇帝表示感激和尊敬。在这座城市的落成典

礼上，还通过一道雕刻于一根大理石柱上的敕令，赋予这座

城市第二罗马或新罗马的名称。然而君士坦丁堡这个名字却

始终胜过了那个高贵的称呼，而且，在经过１４个世纪的变革

之后一直保留着它的缔造者的不朽名称。

新型政府的职权划分

新都城的建立一般必然伴随着新的民政和军政管理制

度。由戴克里先提出，由君士坦丁加以改进，并由他后面的

几位继位者使之完成的一套复杂的政治体系的明确见解，可

能不仅仅是通过一个庞大帝国的奇特形像而发人深思，同时

还向人们揭示出了帝国迅速衰退的秘密的内在原因。我们在

追溯过去的任何一种独特的制度的时候，总不免要联系到更

早或更晚的罗马历史；但这种研究的比较适当的时间界线应

该包括从君士坦丁继位到颁布狄奥多西法令的这大约１３０年

间，从这一段历史中，以及从西部和东部的百官志中，我们

可以得到有关帝国情况的最丰富、最有权威性的资料。当然，

要讲一讲这些杂乱的内容便不得不在短时间内中断我们的正

常叙述；不过却也只有那些不了解法律和社会习俗重要性的

读者会感到不满，因为他们出于好奇，只是一味追索着一些

转瞬即逝的宫廷变难或某个战役中偶然发生的事件。

罗马人满足于掌握实权的阳刚的傲气，把貌似伟大的形

式和虚假场面留给了崇尚虚荣的东方。但是，在他们的从古

代的自由生活中所获得的高尚品德渐渐连虚名也难以维持的

时候，罗马人的社会风尚也在不知不觉中被亚洲朝廷的气派

十足的装模作样的风气所败坏。个人的出众的功绩和影响，在

一个共和国中是那样引人注目，在君主国家中是那样无足轻

重，无人注意，而在罗马帝国的专制制度下则完全被消灭了。

他们用以代替它们的是森严的下级服从上级的等级制度，从

那些坐在皇座的阶梯上的拥有特殊头衔的奴隶到那些最下贱

的滥施权力的工具。这种大量存在的可鄙的依赖关系，十分

有利于维护现政权的存在，因为人们会担心一次变故便将断

送他们的前程，并中断他们的劳役可能得到的报酬。在这种

神圣的等级制（这正是大家常用的一种称呼）中，每一个等

级都有一丝不苟的极严格的标记，不同的庄严程度又须靠各

式各样毫无意义的严肃的礼节表现出来，这些礼节学起来是

一门大学问，做起来些须差错便是大逆不道。由于在傲慢与

献媚的交往中采用了大量西塞罗可能几乎听不懂，奥古斯都

更可能愤怒地予以禁止的词汇，拉丁语的纯洁性完全被破坏

了。见到帝国的高级官员，甚至包括君主本人，总给他们加

上一些让人完全莫名其妙的称谓，如真诚的阁下、庄严的阁

下、高越的阁下、高超的阁下、崇高和绝妙的伟大的阁下、辉

煌和雄伟的大人阁下等等。委任他们职务的命令或证书上总

装饰着最能表明其工作性质和高贵地位的图案——在位皇帝

的肖像或画像，一辆凯旋而归的战车，放在一张桌子上覆盖

着华贵绒毯，用四支蜡烛照亮的法典；代表他们所管辖的行

省的象征性的图形；或他们所统率的军队的名称和旗帜。这

些表示官阶的象征物有时真地就陈列在他们的大客厅里；有

的则当他们公开露面时出现在他们的浩浩荡荡的仪仗队的最

前面；他们的一举一动、他们的服装、他们的装饰物以及他

们的随从人员莫不曾经过精心安排，以求引起对那些皇帝陛

下的钦差的最大崇敬。罗马帝国政府的这一套制度在一位思

想深刻的观察家看来，很可能会误以为这确实是一台好戏，剧

中充满了各种不同性格和职位的演员，一个个都在重复背诵

着最初那些人物的语言，模仿看他们的感情。

能在帝国中央政府中占一席之地的重要地方官员可以明

确地分为三类：——１．杰出者；２．德高望重者或众望所归

者；以及３Ｃｌａｒｉｓｓｉｍｉ，这一类人的称谓也许可以译作尊贵的

阁下。在罗马帝国还是简单的罗马时期，最后提到的这个词

８９３向东推进儿只不过是一个一般用来表示尊重的称呼，但后来却变成专

用以指元老院成员的特殊称呼，最后又变为用以称呼那些由

元老院选出，担任各省总督的官员了。后来，那些认为自己

官职和地位显然高于一般元老，因而必须有所区别的人，为

虚荣心所驱使，全都热衷于众望所归者这个新称呼。不过杰

出者这个称谓还一直保留着，专用于称呼那些出类拔萃，并

为较低的另外两类人所尊敬和服从的人物。这称呼只可以用

于：Ⅰ．执政官和贵族；Ⅱ．禁卫军卫队长，包括罗马城和

君士坦丁堡的司令官；Ⅲ．骑兵和步兵总司令；以及Ⅳ．皇

宫中负有侍奉皇帝的神圣职责的七位大臣。在那些一般认为

应该处于平等地位的杰出的行政官员中，老资格的官员也只

能和其他同行享受同等的荣誉。本来乐于不断对臣下施恩的

皇帝，时而会通过毫不费力地颁发一些荣誉证书以满足那些

迫不及待的朝臣的虚荣心——但绝不是他们的野心。

执政官与贵族

Ⅰ．在罗马执政官还是一个自由国家的最早的一批行政

官的时候，他们的权力便来之于人民的抉择。只要在位的罗

马皇帝还肯于对他们推行的奴隶制度加以掩饰，他们便还真

正是，或者似乎是由元老院的选票选出的。从戴克里先的统

治时期以后，这一点点自由的痕迹也被彻底消灭了，那些一

年一度被授与执政官荣誉的获胜的候选人还假装着哀叹他们

的前任所受到的可耻遭遇。而几代的西庇阿和几代的加图，为

了通过一项既无意义而又劳民伤财的公众选举的形式却早已

不得不甘冒被人民所拒绝的屈辱的风险，恳求民众投自己的

票了；而他们的难得的幸运却使他们进入了一个高尚的品德

定能得到一位贤明皇帝给与正当报偿的时代和政府。这位皇

帝在写给两位当选的执政官的信中明确声言，他们的官职完

全是由他独自决定的。他们的名字及肖像被雕刻在镶金的象

牙板上，作为向各行省、各市镇、各级官员、元老院以及向

人民赠送的礼品在帝国境内到处散发。他们的庄重的就职仪

式一般都在皇帝的住处进行；而在１２０年的时间里，在罗马

实际常常并不存在那种古老的行政官了。在１月的第１天早

晨，执政官们全都佩戴上表明他们的高贵地位的标记。他们

的服装是紫色的，用丝绒和金丝绣成的袍子，有的还缀有珍

贵的宝石。在这个庄严的场合，陪伴他们的是穿着元老服装

最有地位的政府和军队中的官员；在他们前面走着的是手里

擎着一度绑着明晃晃的大斧，现在却毫无实际用处的束棒的

几个侍从。游行队伍从皇宫向大竞技场或城市的中心广场进

发，在这里，执政官们登上他们的台子，坐在为他们专设的

仿照古代的式样制作的座椅上。于是他们立即开始行使一项

司法权力：宣布解放一个专为此一目的被带到他们面前来的

奴隶；这一仪式的用意是要再现自由和执政官的创始人布鲁

图斯的一次闻名于世的措施，正式接受告发塔克文阴谋的忠

实的温德克斯为自己的同胞。接连几天，这种公开的庆祝活

动一直在所有各主要城市里进行着；在罗马是出于传统习惯；

在君士坦丁堡是为了学样；在迦太基、安条克和亚历山大里

亚，则是由于喜欢热闹和过于富足。在帝国的两个都城里，每

年在演戏、杂耍和竞技活动等方面的花销足有４０００磅黄金，

（约合１６万英镑）；而如果如此巨大的开支超出了行政官员的

财力或意愿，亏空部分将由帝国的国库予以补助。各执政官

在完成了这些传统的活动以后，便可以随意退到幕后去过他

们自己的生活，在这一年的剩余时间里安安静静地去回味自

己的伟大。他们不再需要主持国家的政务会；不再参与和平

还是战争的抉择。他们既无才能（除非他们在责任更大的部

门另有职务），实际也无关紧要；而他们的名字也只不过作为

记录之用，标明在一年的某一天他们曾坐过马略和西塞罗的

宝座。然而，在罗马奴隶制的末期，人们仍然感觉到并且承

认这种空名并不亚于拥有实权，甚至比掌握实权更好。执政

官的头衔仍旧是野心家一心追求的最辉煌的目标，并且是对

高尚品德和忠诚的最高奖励。而那些连共和制影子都厌恶的

皇帝们也意识到，只要他们每年接受一次执政官的地位和荣

誉，他们就能感受到额外的尊严和威风。

在各个朝代和各个国家中，贵族和平民的划分最为泾渭

分明，也最为彻底的，也许莫过于在罗马共和国的初期便已

确立的贵族和平民的分界。财富和荣耀、国家机关的职位、各

种宗教仪式，几乎全都属于贵族所有，他们令人十分不堪地

保卫着自己的纯洁的血统，把依附于他们的平民完全置于奴

仆之列。但这种区分和一个自由人民的精神完全无法相容，因

而经过许多保民官的不懈努力，经过长期的斗争，终于被消

灭了。平民中最活跃和最有出息的人也积累了大量财富，开

始追求荣誉并获得成功，还结交了一些盟友，这样经过几代

人之后，他们也以古代贵族的后裔自居了。而另一方面，那

些真正的贵族家庭，或者由于一般的自然原因，以及由于频

繁的对外和国内战争的消耗，或者由于无能或无钱，在不知

不觉中已混入普通人民群众之中，他们的数目直至共和国末

期一直没有丝毫增加。现在还能够把自己的真正的纯正的出

身追溯到这座城市或这个国家始建的初期的贵族家庭已为数

极少，那时，恺撒、奥古斯都、克劳狄乌斯和韦伯芗等人，为

了使一批当时还被视为高贵和神圣的家庭能永远延续下去，

从元老院中选拔出一些有才能的人使他们成为新贵族。而这

种人为的补充（其中总永远包括一些最主要的家族）却很快

又被暴君的愤怒、频繁的革命运动、习惯的改变或不同民族

的混合所消除。因此，到君士坦丁登上王位时，他们已所剩

无几，只不过让人模模糊糊地记得在旧的传统中曾经有一个

贵族阶层一直被看作是罗马人中的上等人而已。组织起一个

贵族集团，让它在保证王权得以行使的同时也具有限制王权

的作用，这可是与君士坦丁的性格和政策极不相容的；但是，

如果他真地曾经这么想过，要想随便发一个文告便能批准一

种必须得到时间和舆论的认可才能成立的体制，恐怕也已超

出他的权限之外了。他的确重新恢复了罗马贵族这个头衔，但

他只是把它作为加之于某一个个人的荣誉，却并不是世袭的

称号。他们仅仅听命于那些一年一度具有临时权限的执政官；

他们却享受高于国家所有重要官员之上的地位，并可以极随

便地接近皇帝本人。这特殊身份的授予是终身的；而且，由

于这些人大多数是在皇宫中生活到老的宠臣或大臣，这个词

的根本含义，由于无知或逢迎等原因，已被曲解了；君士坦

丁时代的贵族被尊为皇帝和共和国的养父。

卫队长、前执政官和总督

Ⅱ．禁卫军卫队长的命运与执政官和贵族的命运是截然

不同的。执政官或贵族眼看着自己过去的显赫地位已化为乌

有，仅只剩下一个空洞的头衔了。而禁卫军卫队长则逐渐从

最低贱的地位步步高升，直至真正掌握着罗马世界的行政和

军事大权了。从塞维鲁到戴克里先的统治时期，卫队长和皇

宫，法律和财政，军队和行省全部都被置于他们的监督之下；

他们就像东方帝国的总理大臣一样，一手提着玉玺，一手提

着帝国的大旗。卫队长永远抱有强大的野心，有时对他们所

侍奉的主人构成致命的威胁的卫队长一般都受到禁卫军分队

的支持；但是，在这傲慢的军队的实力被戴克里先削弱，并

最终被君士坦丁所制服以后，那些仍能保住官职的卫队长也

便毫不费力地被置于一种有用而恭顺的侍臣的地位了。在他

们不再对皇帝的人身安全负责以后，他们也就失去了他们在

此以前对整个宫廷中各个部门一直拥有和行使的司法权力。

在他们不再直接指挥罗马军队中的精华冲锋陷阵以后，君士

坦丁又立即剥夺了他们的全部军队指挥权；而且，最后，通

过一项奇妙的变革，卫队中的队长全都变成了各省的行政官。

按戴克里先所建立的政府计划，四个亲王每人都有自己的禁

卫军卫队长；而且在这个王国在君士坦丁手中又一次统一以

后，他仍旧沿用四卫队长的办法，并仍把原由他们管辖的省

份交给他们管理。１．东部卫队长把他们的司法权伸展到了地

球上在罗马管辖之下的三部分地区，从尼罗河大瀑布到发西

斯河岸边，从色雷斯的山区到波斯的边界。２．潘诺尼亚、达

西亚、马其顿和希腊等重要省份一度曾接受伊里利亚卫队长

的管辖。３．意大利卫队长的权力并不仅限于他的头衔所表明

的地区；他实际还统治着远至多瑙河畔的雷西亚，统治着地

中海上处于附属地位的岛屿，以及非洲大陆上从昔兰尼到廷

吉塔尼亚之间的大片地区。４．高卢的卫队长所统辖的地区在

这个复合名称之下包括了相关联的不列颠和西班牙；事实上

从安东尼土垒直到阿特拉斯山脚的整个区域莫不接受并服从

他的权威。

在禁卫军卫队长被完全剥夺掉指挥权以后，他们奉命对

许多臣服的民族行使的民政管理权已足以满足一个最有能耐

的大臣的野心并让他施展他的全部才能了。由于他们具有的

才智，他们被委以司法和财政的最高管理权，这两项权力在

国家的和平时期，几乎包括了国家和人民各自应承担的全部

职责；前者的职责主要是保护遵守法律的公民，后者则是拿

出自己应拿出的部分财产以满足国家开支的需要。钱币、公

路、邮政、粮食储备、制造业等一切对帝国的繁荣有利的生

产活动都受到禁卫军卫队长的控制。他们是皇帝陛下的直接

代言人，有权在宣布一项敕令时按自己的意图对它进行解释、

加以实施、有时甚至作出某种修改。他们监督着各省总督的

活动，免去玩忽职守者的职务，对犯有罪行者予以惩处。下

级司法机关的任何重要案件，无论是民事还是刑事案，如须

上诉，都可以被送到卫队长的公案前来进行审判；他的判决

是最后的判决，绝不容改易；皇帝本人也决不容任何人对这

种判决或对他如此信赖，赋与无限权力的官员表示不满。他

的任命是符合他的身份的；如果他一心贪得无厌，那随时都

有机会捞到大笔的酬金、礼品以及各种回扣。尽管皇帝再也

用不着担心他的卫队长的野心了，但他们却也十分留意通过

任期较短或年限不定的办法来抵消他们的这一重要职位的权

力。

只有罗马和君士坦丁堡这两个城市，由于它们的特殊地

位和无比重要性，不受禁卫军卫队长的管辖。由于这座城市

的辽阔地域和按过去的经验，法律的实施一般都十分缓慢而

无效，这便使得奥古斯都可以有一个冠冕堂皇的借口在这里

专设一位新的行政官，只有他能依靠具有无限权力的铁腕，控

制住卑贱的爱闹事的民众。瓦勒里乌斯·墨萨拉雷曾被任命

为罗马城的第一任行政官，只有以他的名声也许可以当此

重任而不致引起非议；但仅在他上任几天之后，这位才能出

众的公民便辞去了他的职务，以一种真不愧为布鲁图斯的朋

友的口吻宣布说，他无法行使这种与公民的自由完全不能相

容的权力。后来随着人们的自由意识逐渐淡薄，大家也便越

来越体会到了良好社会秩序的优越性；看来最初设想似乎仅

专用于对奴隶和流浪汉进行威慑的执政官，现在已可以把他

的民事和刑事案件的司法权扩展到把骑士阶级和罗马贵族都

包括在内了。一年一度被委托作为行使法律和主持公道的法

官的下级执政官，不可能长时间地与通常是皇帝心腹、任期

无限的强有力的行政官员争夺审判席的控制权。他们的法庭

经常无人问津；他们的重要职能也逐渐仅限于花费巨资为人

民的娱乐筹办各种运动会了。在罗马执政官的职位变为有名

无实的虚架子，而且在首都连虚架子的作用都说不上以后，这

些下级执政官便占据了他们在元老院中空出的位置，并很快

就被接受为这个重要议会的一般主席了。他们接受来自一百

英里以外的起诉案件；并作为一项原则规定一切市政府的权

力全由他们授予。罗马的总督在完成他的繁重任务时有１５个

官员作他的助手，其中有些原来职位与他相等，或甚至还是

他的上级。这里的各个主要部门都和一个人数众多的监察单

位相联系，这个监察单位是专为负责防火、防偷盗和抢劫、防

夜间骚乱而设的；同时还管公众所需粮食及其他食物的储存

和分配；还负责管理港口、水道、公用水沟以及第伯尔河上

的航运和河道；并负责监督市场、剧院的工作和一些私人及

公共的工程。他们的警觉保证了一般警察应负责的三个主要

方面：——安全、富足和清洁卫生；此外为了表明市政府十

分留意保存首都的市容和各种装饰物，还专门委任了一位保

管雕像的检察官；或者叫他这批无生命的罗马人的保卫者，这

批人，根据一位老作家的夸张的计算，其总数不在活着的人

之下。在君士坦丁堡建立约３０年之后，在这座发展中的城市

中也曾有过一个为了相同的目的、具有相同权力的近似的行

政官员。总之在这两座城市之间以及四个禁卫军卫队长之间

彼此的地位是完全平等的。

那些在帝国统治体系中被尊称为众望所归者的一批人在

各省的杰出的卫队长和德高望重者行政官员之间形成一个中

间层。在这个阶层中，亚洲、阿哈伊亚和非洲的前执政官自

视高人一等，对这一点，由于他们过去的威望特高也便得到

了承认；他们审判的案件可以上诉到卫队长那里去作出终审，

这可以说是表明他们不能独断专行的唯一标记。然而帝国的

民众政府被分为１３个主教管区，每一个管区的面积都相当于

一个强大的王国。这些选区中第一个区则处于东方伯爵的管

辖之下；我们只要看一看在他的办公室里竟有我们可以称之

为秘书、文书或信使的６００名工作人员在他手下工作，我们

也便可以设想他的职务的重要性和杂乱了。埃及的奥古斯都

式的卫队长职务已不再由罗马骑士担任；但是这个名称仍然

保留着；而由于地理位置的特殊和居民的脾性一度使得它不

可或缺的非同一般的权力现在仍然握在总督的手中。余下的

１１个主教管区——其中有阿西阿那、庞梯卡、色雷斯区、马

其顿、达西亚和潘诺尼亚，或称伊里利亚区；意大利和非洲

教区；高卢、西班牙和不列颠教区——则由１２个教区代表，

或称副卫队长治理，这称呼本身便足以表明他们的身份和从

属于人的地位了。这里顺带提一句，下文中将讲到的罗马军

队中的中将，那些军人中的伯爵和公爵，也都容许使用众望

所归者的头衔和称号。

由于在皇帝的政务会中总弥漫着彼此忌妒和争讲排场的

空气，他们全都迫不及待地尽力瓜分可以瓜分到的实利并无

限制地增加各种具有实际权力的头衔。罗马征服者用一个简

单的政权形式统一起来的大片国土现在已在不知不觉中被砸

碎成无数小块，分别归入１６０个行省，各自维持着一个花费

巨大的庞大的政治机构。其中有３个省由前执政官治理，这

些行政官员的头衔不同，官阶也依次一个高过一个，他们用

以代表自己身份的标记也五花八门，而他们的处境，由于一

些偶然情况，其舒服程度、油水多少并不完全一样。不过他

们全都（除了前执政官）属于德高望重者这一阶层；而且他

们都是在皇帝高兴的时候，在各区卫队长或其代理人的管辖

之下，被委任以掌管本地区司法和财政大权的重任。卷帙浩

繁的法典和法令全书可以为在前后６个世纪中，经充满智慧

的罗马政治家和法律家加以改进的各行省政府体系的极细致

的研究提供丰富的资料。这里本书作者只须摘取两个制止滥

用权力的独特、健康的规定就完全能够说明问题了。１．为了

维护和平和秩序，各省的总督都佩戴着执法的利剑。他们可

以进行人身处罚，对重大罪行更掌有生杀大权。但他们却无

权听任被判死刑的罪犯自己选择处决方法，也不能对一个犯

人判处最温和、最有光彩的流刑。这个特权只为行政官所专

有，他们可以向犯人处罚高达５０镑黄金的罚金：而他们的代

理人则仅限于决定处罚几盎司黄金的罚款而已。这种似乎放

纵大权而对较小的权力却不肯放松的做法实际出于一个十分

合理的考虑，较小权力一般容易被滥用。各省的行政官员的

情绪常常很可能会促使他们采取只会不利于臣民的自由和财

运的压迫行动；虽然，从谨慎，或者也许从人道的角度考虑，

他可能仍然惧怕自己犯下杀害无辜的罪行。我们同样还可以

考虑到，流放、巨额罚款或选择较容易的死法等等都特别更

和有钱人和贵族有关；而那些最容易被省行政官当作满足贪

欲或发泄愤怒对象的人，这样便可以躲开他的暗中迫害，而

去接受禁卫军卫队长的更严格、更为公正的裁判。２．由于我

们完全有理由担心正直的审判官也可能会因牵涉到自己的利

益，或有某种感情连系而带有偏见，因而制定了严格规定：凡

在本地出生的，不需要皇帝的任何特殊诏令，一律不得在本

省政府内任职，并禁止总督或他的儿子与当地居民联姻；并

不得在自己权限所及范围内购买奴隶、土地或房屋。尽管已

有如此严格的预防措施，君士坦丁皇帝在他经过了２５年的统

治之后仍然对司法部门的贪污受贿和欺诈行为十分痛心，并

对审判官自己或他的法庭里的官员公开出买和法官面谈的机

会、对案件的及时安排或有利的拖延，以及最终如何判决等

等情况表现了极大的愤怒。而这些违法活动的始终存在，而

且也许从未受到惩罚的情况，从那些一再重申的重要法令和

一些收效甚微的威胁中已可得到证明了。

所有的行政官员都来自法律工作这个行业。著名的查士

丁尼学院便是查士丁尼为他的国土内热心研究罗马法律学

的青年兴办的；这位君王为了鼓励他们勤奋学习，还屈尊向

他们保证，有一天他们的能力和才智一定会从共和国政府中

得到一份丰厚的报偿。这门有益的学科的基础知识在西方和

东方的一些较大的城市中都有学校专门讲授；但其中最著名

的一所学校是腓尼基海滨的贝里图斯学校；这学校自亚历山

大塞维鲁（他也许就是这所给自己国家带来许多好处的学

院的创始人）以来的３００多年中一直都很兴旺。经过５年正

规课程的教育以后，学生们便分散到各个省去寻求机遇和体

面的工作；在这个早已被五花八门的法令、技艺和罪恶所败

坏的庞大的帝国中，他们并不缺乏无穷的就业机会。仅是东

部的禁卫军卫队长法庭便可以为１５０个法律工作者提供职

业，其中６４名享有特权，另有每年选出的两名，年薪６０镑

黄金，主要是为国库的利益充当辩护士。考验他们法律才能

的第一个办法是指派他们去不定期地充当行政官员的陪审推

事，从这里他们被提升为他们曾出庭辩护的审判席上的审判

长。他们可以得到一个省的管辖权；而且，依靠自己的才能、

名声，或强有力的靠山，他们有可能步步高升，直至达到国

家杰出者的地位。在法庭的实际工作中，这些人总把说理看

成是一种争辩的工具；他们全根据自身的利益来解释法律；这

种有害的风气，在他们公开处理国家司法事务时，可能成为

他们的性格的一部分。古往今来的许多法律工作者真是都表

现得无愧于这个崇高的开明的职业，他们怀着纯真的忠诚竭

尽自己的全部智慧担任了这个无比重要的职位。但是，到了

罗马帝国司法制度的衰落时期，一个法律工作者的一次普通

提升都充满了种种营私舞弊的迹象。这个曾一度被视为贵族

的神圣遗产的高尚艺术，现在却落入了一些刚刚抛掉奴隶身

份的自由人和平民之手，他们不是靠技巧，而是靠诡诈在经

营一项下流的罪恶业务。他们中有些设法钻到别人家里去，目

的是要挑起不和，引起诉讼，以便为自己或自己的哥儿们大

捞一笔作准备。还有一些把自己关在住房中，为了摆出一副

大律师的架子，竟对自己的富有的当事人把一些无关紧要的

细节说得天花乱坠，弄得他对事情的简单真相都完全糊里糊

涂，或者添枝加叶，把一件决无道理的事说得头头是道。这

些辩护士组成了一个十分体面的人人尽知的特殊阶级，他们

的喋喋不休、夸夸其谈的空论充满了整个法庭。他们对公正

的名声不感兴趣，大多数被人称作无知的行同土匪的法律指

导，他们把他们的当事人带进一个高额花销、拖延时间和接

连失望的迷宫，然后，在受过几年无聊的折磨，他们的耐心

和财产都已差不多到了尽头的时候，最后便把他们一脚踢开。

皇宫中的七大臣

行政官员和将军们总是在远离朝廷之外，在各行省和军

队中行使他们代表皇帝的权力，除此之外，皇帝还把与他更

为亲近的七位侍臣加封为杰出者，并依赖他们的忠诚，分别

委任他们以管理有关他个人安全、为他出谋划策和他的财产

等方面的事务。１．皇宫中皇帝的寝宫由一名受宠的宦官掌管，

这个人，按当时的说法称作Ｐｒｏｅｐｏｓｉｔｕｓ，意思是神圣卧室长

官。他的职责是在皇帝处理国事或娱乐时侍候他，他在皇帝

身边所干的一切只是因为沾点御气才显得有几分光彩。在一

个确有资格统治的皇帝手下，他们的卧室侍从（我们原可以

这样称呼他）一般都是一个有用的身份低下的仆人；而一位

机灵的在任何时候都善于处理偶尔听到的不应听到的机密的

仆人定能无形中凭着无大用的头脑得到凭尖刻的智慧和坚持

正确见解的高尚品德很难得到的高位。提奥多西乌斯的几个

堕落的孙子，他们的臣民从来见不到他们，他们的敌人认为

他们可鄙以极，竟把他们的卧室长官的地位抬得高过了宫中

其他一切主事的大臣；甚至他的代理人，那在皇帝身边服役

的一大批体面的奴隶中的第一名，都被认为应当比埃及或亚

洲的众望所归的前执政官更高一等。卧室侍从的司法权是得

到伯爵，或称监督官的承认的，他的两大职权范围是管理皇

帝豪华的衣橱和奢侈的餐桌。２．对重大公共事务的处理则完

全交托给办公室长官，由他凭他的勤劳和才能去办。他是皇

宫中的最高行政官员，负责检查民政和军事讲习班的纪律，并

接受来自帝国各地与大批特权人物有关案件的上诉；这些人，

作为皇宫里的仆人，都为自己和他们家属获得可以拒绝接受

一般法庭裁决的特权。皇帝和他的臣民之间的通信由四个

ｓｃｒｉｎｉａ，或国务大臣的四个办公室管辖。其中第一个负责纪念

事宜，第二个负责书信，第三个负责请愿书，第四个负责文

献和各种法令、法规。每个办公室都由一名属于众望所归品

级的地位较低的长官管辖，而四个办公室的工作共由１４８名

秘书分担，由于这些部门的工作经常要处理各种各样内容复

杂的报告或文献资料，这些人大部分是从法律工作人员中挑

选出来的。其中还破例任命了一位希腊语的秘书，这在过去

却被看作是有失罗马帝国尊严的做法；为了接待来自野蛮民

族的使臣，还任命了一些翻译；而在现代国家中起重要作用

的外交事务部门在当时却很少引起办公室长官的注意。在他

的思想中他更为严重注意的是帝国的驿站和武器的生产。帝

国只有城市３４座，１５座在东部，１９座在西部，在这些城市

都有有组织的长期雇佣的工人，生产各种各样防御性的铠甲

或进攻性的武器以及军用机械；这些东西一般都先储存在兵

器库中，有的也直接送往部队中去使用。３．在长达９个世纪

的过程中，财务官的职务已经历了重大的变革。在罗马的年

轻时期，每年都由人民选举两名较低级的行政官员，以消除

执政官亲自管理国库经常引起的非议；对每一个执掌军队指

挥权或行省管理权的前执政官和执政官也都配备了类似的助

手；随着帝国领土的逐步扩大，原来的两名财务官逐渐增加

到了４名、２０名，还可能在某一短期内达到了４０名；许多最

高贵的公民的最大野心是取得一个能使他们在元老院中占一

席之地的职位，争取获得共和国的荣誉，这也是一种正当的

希望。奥古斯都一方面极力表示支持自由选举，可他同时又

同意自己具有每年推举，或者说提名一部分候选人的特权；他

常常习惯于从那些表现出色的青年中挑选出一位来在元老院

会议上宣读他的演说或书信。奥古斯都的这种做法后来继任

的一些皇帝也跟着摹仿；那个临时性的委托竟然演变成了固

定的职位，那受宠的财务官由于具有了一种新的、更引人注

目的性质，终能独自逃脱了他的那些完全是虚设的先辈同行

们所受到的压抑。由于他代替皇帝草拟的演说具有绝对法令

的力量，最后更具有法令的形式，于是他便被认为是立法权

力的代表，议会的喉舌和民法条例的原始出处。他有时被邀

请去与禁卫军卫队长和办公室长官一起参加帝国的最高司法

会议；他还经常接受下级法官解决疑难问题的请求；但由于

他并没有许多属于他的管理范围的杂乱的事务，他的空闲时

间和才智主要用于培养那种尽管人的趣味和语言的运用已日

趋衰落，却仍能使罗马法律保持某种庄严气概的雄辩口才。在

某些方面帝国财务官的职务与现代的司法官职务相似；但似

乎是由无知的野蛮人开始使用的表示皇帝预闻其事的大印却

从来也未出现过。４．国库财政总管被加以一个十分奇特的称

号，神圣赏赐伯爵，用意也许是让人们感觉到每一项支出都

是靠君主慷慨解囊。要想弄清一个庞大帝国各地行政和军事

部门每年和每天几乎无数的开销的详细情况，那是一个想象

力最丰富的人也无能为力的。实际为了管理帐目而雇用了分

属１１个不同办公室的好几百人，各办公室按专业分工，负责

检查和监督他们各自负责的工作。参与这一工作的人数总会

很自然地有日益增多的趋势；所以曾多次想到过最好的办法

是把那些无用的多余人员打发回家去，特别是他们中有些人

原有可以勤恳劳动的工作可做，却丢开不干而削尖脑袋钻进

了收入丰厚的财务部门。各行省的２９个收税官，其中１８人

都和国库司库大臣一样被加以伯爵头衔；他还把自己司法权

力扩展到各个开采和提炼贵重金属的矿场、把金属铸成通用

货币的铸币厂，以及一些最重要城市中为国家急需储备各种

财宝的金库方面去。帝国的外贸活动也由这位大臣监管，他

同样还控制着供皇宫和军队使用的所有毛、麻织品生产厂，生

产的各个工序，包括纺、织、染，都在这里主要由大群奴隶

身份的妇女进行。这样的工厂在引进纺织技术较晚的西部曾

被列举的有２６座，因而可以想象，在工业发达的东部各省，

这样的工厂可能更多了。５．一个专制君王除了他可以随心所

俗地征收和挥霍公众的财政收入之外，皇帝本人作为一个十

分富有的公民还占有由伯爵或一个司库大臣管理，范围广泛

的私家财产。这些财产中一部分可能是早先的国王或共和国

的地产，一部分也许是得之于某些世代着紫的家族；但其中

绝大部分却是极不光彩地靠没收和侵占他人财产而来。帝国

的财产遍布于从毛里塔尼亚到不列颠的各省中；但是卡帕多

西亚的肥沃的土地却诱使这位君王要对那片地区占有相当的

份额；而君士坦丁或他的继位者们必曾抓住这个机会利用宗

教热忱来掩饰他们的贪婪。他们取缔了科马纳的富有的神庙，

尽管这里的战争女神的祭司长曾维护过一位在位亲王的荣

誉；他们把居住着战神和她的大臣的６０００臣民或奴隶的大片

献给神灵的土地全部划归私有。但这里的居住者之中真正有

价值的可不是他们：在从阿格莱乌斯到萨鲁斯河的那广大平

原上大量繁殖着一种以其神骏的体态和无可比拟的速度闻名

于古代世界的好马。这种肯定将作为皇宫和帝国竞技活动之

用的神圣的动物，依靠法律的保护，一个鄙俗的养马人都不

得随便对它们不敬。卡帕多西亚的这些田产由于其地位的重

要，特派一位伯爵监管；在帝国的其他地方则都由低一级的

官员监管，而管理私产以及那些公共财产的司库大臣的代理

人却到处都是，他们各自独立行使他们的权力，有时甚至控

制着各省行政官员的权力。６，７．保护皇帝人身安全，经过

精心挑选的骑兵队和步兵队由两名内务伯爵指挥。他们的总

数为３５００人，分为７个训练组，或分队，每队５００人；在东

部，这一光荣的任务几乎全部由亚美尼亚人担当。每当有什

么公共纪念活动，他们便会列队出现在皇宫的大院里和门廊

上，他们高大的身躯、寂静无声的纪律，以及所持的用金银

镶嵌的兵刃都能表现出一种不失罗马帝国威严的强大的军

威。从这７个分队中再挑选出两队骑兵作为近卫，这近卫的

地位是只有最优秀的士兵才有希望获得的特殊荣誉。他们骑着马在内宫值勤上岗，有时还会被派到外省去，以便迅速有

效地执行主子的命令。内务伯爵有的后来做了禁卫军卫队长；

与卫队长一样，他们都希望由服务于皇宫进而能指挥军队。

警察国家的开端

大批道路的修建以及驿站的建立大大方便了朝廷与各

省之间的频繁交往。但是这些有用的设施却有时被滥加利用，

造成令人不能容忍的弊端。总共雇用了二三百名驿站员或信

差在办公室长官的管辖之下工作，负责通报每年选定的执政

官的名册，以及皇帝的敕令或战争得胜的消息。他们不知不

觉中竟然擅自报导他们所见到的某些行政官员或某些普通公

民的所作所为；因而很快便被看作是君王的耳目和人民的祸

害。在一种软弱无力的有害统治的影响之下，使他们的人数

令人难以置信地增加到了１００００人，他们完全不顾当时虽然

无力却也三令五申告诫他们的法令，竟把那有利可图的驿站

业务变成了掠夺性的压榨工具。这些经常与皇宫有联系的密

探，在常常能得到好处和奖励的鼓舞下，急切希望能发现某

种在进行中的叛乱计划，从轻微的甚至暗藏的不满到打算进

行公开叛乱的准备活动。他们的不可侵犯的貌似热忱的面具

遮掩住了他们对真理和正义的随意践踏或罪恶的歪曲。他们

可以把诬陷的毒箭随意对准任何一个有罪或清白无辜的人的

胸膛，只因为他惹怒了他们，或不肯花钱买得他们的沉默。每

一个或许出生于叙利亚或者出生于不列颠的忠诚臣民都有被

戴上镣铐拉到米兰或君士坦丁堡的法庭上去的危险，或至少

会有遭到某种厄运的恐惧；在那里他们将面对那些拥有特权

的告密者的罪恶诬陷，为自己的身家性命进行辩解。而按当

时采取的一般法律程序，只有绝对的必须才能容许辩解；如

果定罪的证据不足，完全可以随意使用酷刑以求得到补充。

这种罪恶的一般称之为审判委员会带有很大欺骗性的危

险的实验在古罗马的司法界虽允许存在，但并未得到公开承

认。罗马人只将这种血腥的审讯办法用在奴隶身上，他们的

痛苦，不论从正义或人道的角度来讲，在那些傲慢的共和国

人的眼中，是完全不足挂齿的；他们如果没有确凿的犯罪证

据，是决不会同意对一个公民的神圣的肉体进行折磨的。看

一看从提比略到图密善这些暴君的政史，那里也许详细记载

了许多滥杀无辜的情况，但是，只要国民自由和荣誉的思想

还能发挥一定的影响，一个罗马人在临终时刻是决不会受到

屈辱性的酷刑的。然而，各省行政官员的行为并不受罗马

城的行为准则或罗马人民严格的信条的约束。他们发现酷刑

的使用不仅限于对付东部暴君统治下的奴隶，还用于对付只

服从受宪法制约的君主的马其顿人；用于靠自由经商而兴盛

起来的罗得岛人，甚至还用于对付维护并提高人的尊严的雅

典人。由于各省居民的默许，使得各地总督获得了，或者说

夺得了随意使用残酷刑具的权力，从强使一些游民或贫民罪

犯交代出他们的罪行，直至逐渐发展到完全混淆了等级界线，

完全置罗马公民的基本权利于不顾。臣民的恐惧心理使他们

不得不请求颁布了一系列特殊的豁免令，君王出于自身利益

的考虑，也十分愿意颁发这些特别豁免令，这实质上是变相

容许使用，或甚至授权广泛使用酷刑。它们保护了所有属于

杰出的或德高望重阶层的人；保护主教和他们下属的长老、讲

授人文学科的教授、士兵和他们的家属、市政府官员和他们

三代以内的子女，并保护所有未成年的儿童。但是，这帝国

的新的司法制度却又加进了一条致命的原则，那便是只要一

牵涉到叛国罪，其中包括律师经过深文周纳证明某人对皇帝

或共和国怀有敌意，那一切特权便全都无效了，那所有的人

的地位也便一律变得同样可悲了。由于不容怀疑，皇帝的安

全比任何公正和人道的考虑都更为重要得多，因而老人的尊

严和青年的无知全都同样被置于最残酷的刑罚之下了。这种

无端被告密，被指控为一项全出臆造的犯罪活动的同谋者，或

仅仅是被指控为见证人的恐惧永远悬在罗马世界一些主要公

民的心头。

任何一个一味趾高气扬，或整天垂头丧气的民族都不大

可能对自己的实际处境作出正确的估计。君士坦丁的臣民不

可能觉察到人的才智和高尚品德的日趋堕落已使他们失去了

他们的前辈所具有的尊严；但他们却能感觉到并痛恨暴政的

疯狂、纪律的松弛以及日益增多的赋税。但不怀偏见的历史

学家，一方面承认他们的确有理由感到不满，同时也会看到

一些能减轻他们的苦难生活的有利条件。转眼间便使罗马帝

国的伟大失去基础的野蛮人入侵的巨大风暴，至今仍被拒于，

或被阻挡在边境地区。整个地球上相当大部分的居民，仍然

在培育着艺术和文学，仍然在享受着高雅的社交活动。民政

机构的形成、气派和开支都有助于遏止住士兵的胡作非为；尽

管法律受到某些特权的破坏或遭到巧辩的歪曲，罗马的司法

制度的明智的原则却使得一种东方的专制政府难以想象的秩

序和公正感一直保存下来了。宗教和哲学可能对人权有一定

的保护作用；自由这个词虽已不再可能使奥古斯都的继承人

们感到惊愕，但却也可能提醒他们，他们所统治的并不是一

国奴隶或野蛮人。


北极星书库-romanch18

第十八章

君士坦丁其人。他的家庭。

他的死。在沙普尔二世

统治下波斯的崛起。

    这位曾迁移帝国的统治中心，对他的国家的行政及宗教

制度进行过如此巨大变革的君王的脾性究竟如何，一直是人

们注意的中心，并引起了极大的分歧。基督教徒出于强烈的

感激之情，不惜使用一切描绘英雄，甚至圣徒的色彩来装点

这位基督教会的解放者；而那些遭到压制的人群出于愤怒，又

把君士坦丁说成是历史上最可憎恶，而且由于其懦弱和邪恶，

有辱帝国尊严的暴君。类似的不同情绪在一定程度上，都一

代一代一直保留下来，甚至在今天，君士坦丁的为人仍既有

人作为讥讽的对象，也有人百般颂扬。只有真正不怀偏见地

把他的最热忱的崇拜者也不加否认的那些缺点和他的不共戴

天的仇敌也不得不承认的那些优点综合起来，我们也许才能

希望对这位非同一般的历史人物勾画出一个公正的、历史的

真实和热忱能以毫无愧色地接受的形象来。但是，如果我们

不能从一个恰当而明晰的角度把君士坦丁的统治时期仔细地

划分为几个阶段来加以观察，我们马上就会发现，要想把如

此不协调的色彩混合在一起，并把如此不相容的性格特点调

和起来，结果其所产生的形象很可能完全像个怪物而不像人。

君士坦丁的外形和内心在许多方面都得天独厚。他身材

伟岸，相貌英俊，举止高雅；在各种男人的活动中他都表现

出强大的体力和灵巧，而且他始终坚持在家庭生活中奉行清

淡、节欲的原则，他从青少年时候起直至完全进入老年之后，

始终保持着强有力的体魄。他非常喜欢彼此随意交谈的社交

活动；尽管他有时会不顾自己高贵的身份随意对人大发脾气，

但他那待人以礼的态度赢得了所有接近过他的人的心。有人

曾怀疑他的友谊是否真诚；但在有些情况下他确曾表明他并

非那种毫无热情，不能和人长久相处的轻薄之徒。没有受过

教育的缺点并未妨碍他正确估量知识的重要性；艺术和科学

因得到君士坦丁的慷慨支持还获得了一定的发展。他勤奋地

处理公务，从来不知疲倦；他的十分活跃的头脑几乎不间断

地一直用于阅读、写作、思考、接见外国使节、研究臣民们

的疾苦和不满。即使那些指责他措施不当的人也不得不承认，

他确实具有博大的胸怀才使他能设想出，只有极大耐心才使

他能坚决贯彻那无比艰巨的计划，而不被所受教育的偏见和

群众的叫喊声所阻挠。在战场上，他成功地把自己的大无畏

精神灌输给手下的士兵，并以一个完美的指挥官的才智指挥

着他们；我们应该把他对国外和国内的敌人所取得的辉煌胜

利归功于他的才能，而不是他的幸运。他热爱荣誉，并把它

看作是自己的辛劳的奖赏，或甚至是原动力。自从他在约克

接受王位的那一天起，似乎已成为他的主导情绪的无止境的

野心，也可以说是由于他自己的危险处境、他的一些对手的

为人、他意识到自己的高超的品德，以及他预见到自己的成

功将能给无路可走的帝国带来和平和秩序等等原因所造成

的。早在他与马克森提乌斯和李锡尼进行内战的时候，他就

已经为自己的这一边赢得了人民的好感，他们很自然地把这

些暴君的赤裸裸的行径和似乎可以说是君士坦丁施政基础的

明智和公正进行了比较。

如果当时君士坦丁在第伯河畔，或甚至在哈德良堡的平

原上倒下了，这些除了极少数例外，后人所知道的君士坦丁

的为人可能不外乎此。但是，他最后一段时间的统治（根据

和他同时代的一位作家的温和的甚至也不无关怀的描写），却

使他丧失掉了他已经得到的无愧于后代的罗马皇帝的荣誉。

在奥古斯都的一生中，我们看到一位共和国暴君几乎在不知

不觉中变成了他的国家以及全人类的父亲。而在君士坦丁的

一生中，我们看到的却是一个长期得到他的臣民的爱戴，并

使他的敌人丧胆的英雄，为自己的幸运所毒害，或由于赫赫

战功而对自己的一切行为无须掩饰，堕落成一位残暴而放荡

的君主。在他统治的最后１４年中他所维持的大体平静的局面

只能说是表面的太平，而不能说是真正的繁荣；而进入老年

的君士坦丁更被两种彼此对立但也可以调和的恶行、掠夺和

慷慨所玷污。在马克森提乌斯和李锡尼宫中多年积累下的财

富全被他挥霍一空；这位征服者引进的各种革新措施都得大

量增加开支，他的各种建筑、他的宫廷以及他规定的庆祝活

动的开销都需要立即开发大量的财源；而对人民的压榨却是

能维持这君王的挥霍的唯一的资金来源。他的一些品德低下

的亲信依靠他们的主子的无限的慷慨全都十分富有，更肆无

忌惮地掠夺和贪污受贿。一种陷蔽的但普遍存在的腐败现象

在政府公开的行政机构各个部门中已完全可以觉察到了，而

皇帝本人尽管仍然能够得到臣民的顺从，却已渐渐失去了他

们的敬爱。他在渐入晚年时刻意追求的动人的穿戴和举止，只

不过使他在人们眼中更显得可鄙。充满傲气的戴克里先所显

示的亚洲式的气派在君士坦丁身上却变得只见其软弱和女人

气。据说他戴着当时的能工巧匠精心制作的各种颜色的假发，

一顶新式的无比昂贵的皇冠；浑身珠光宝气，还戴着项圈和

手镯；再加上一件绣着金碧辉煌的花朵的锦缎长袍像水波似

的拖在身后。这样的装束，即使出现在年轻、愚昧的埃拉伽

巴卢斯身上也会让人感到不可原谅，现在更无处去找一位年

事已高的君主的智慧和一位罗马老军人的简朴了。一个由于

繁荣和放纵已变得如此松弛的头脑是不可能上升到敢于对人

宽恕、以多疑为可鄙的真正宽宏大量的地步的。马克西米安

和李锡尼的死按他们从暴君学校所学到的政策原则看，也许

可以说是死得其所；但一起对那些有损君士坦丁晚年名声的

血腥的处决，或屠杀的客观描述在一些至诚人士的心中所能

勾起的联想，也只能是这样一位皇帝在自己的情绪或利益的

支配下，是会毫不犹豫地牺牲掉法律所主持的公道和起码的

人性的。

君士坦丁的家庭

那始终一成不变地追随着君士坦丁的胜利旗帜的好运似

乎同时也使他的家庭生活充满希望和欢乐。那些统治时间最

长，而且使国家最繁荣的他的前辈，如奥古斯都、图拉真和

戴克里先，都因没有后代而不安；经常发生的革命运动不容

任何一个皇帝有时间在紫袍的庇荫之下壮大、繁衍起来。但

是，最先由哥特人克劳狄获得皇位的弗拉维皇族却延续了好

几代；君士坦丁本人也把从他皇父那里继承来的荣誉传给了

他的后代。这位皇帝曾两次结婚。出身寒门的密涅维娜是他

年轻时的合法爱侣，她仅只给他留下一个儿子，名叫克里斯

普斯。马克西米安的女儿福斯塔生有三个女儿和三个大家都

知道名字十分相近的儿子：君士坦丁、君士坦提乌斯和君士

坦斯。君士坦丁大帝的三个无大志的兄弟尤利乌斯·君士坦

提乌斯、达尔马提乌斯和汉尼拔利阿努斯都享受到无官职的

人所能享有的最高荣誉和最富足的财产。三兄弟中最年轻的

一个活着的时候鲜为人知，死时也未留下后代；而他的两个

哥哥却都娶了有钱的元老的女儿，亦为这个皇族增添了新的

支派。罗马贵族尤利乌斯·君士坦提努斯的儿子中，伽卢斯

和尤利安两个名声最大。后来得到户籍官官名的达尔马提乌

斯的两个儿子分别叫达尔马提乌斯和汉尼拔利阿努斯。君士

坦丁大帝的两个姊妹，阿纳斯塔西娅和尤特罗皮娅，分别嫁

给两个出身贵族，并具有执政官身份的元老奥普塔图斯和涅

波提阿努斯。他的第三个姊妹君士坦提阿的伟大行径和所遭

受的苦难都非同一般。在他的丈夫李锡尼败亡之后，她一直

寡居；并且在她的恳求下，他们结婚后生下的一个无罪的儿

子才得以在一段时间中生存下来，保留下恺撒的头衔，和某

种渺茫的继位的希望。在这个弗拉维家族中，除去这些妇女

和她们的亲眷之外，还有按照现代法律术语应被称作皇族血

缘亲王的１０～１２个男性，似乎全应按出生顺序，继承或辅佐

君士坦丁的王位。但是，在不到３０年的时间内，这个数目众

多的兴旺的家族很快就只剩下君士坦提努斯和尤利安两人

了，只有他俩在一系列类似悲剧诗人在悲叹珀罗普斯和卡德

摩斯的诗中所描写的重大罪恶和巨大灾难中活了下来。

公正的史学家都把似将成为帝国王位继承人的君士坦丁

的大儿子，克里斯普斯说成是一位可爱的、卓有成就的年轻

人。关于他的教育，或至少关于他学习的问题全交托给在基

督徒中最有口才的拉克坦提乌斯负责；在培养这位杰出的学

生的兴趣，唤醒他的良知方面，他可以说得上是一位再称职

不过的导师。克里斯普斯１７岁时就被授与恺撒称号并被赋与

管辖高卢各行省的权力，那一地区的日耳曼人的进犯正好可

以尽早让他一显他的军事才能。在其后不久爆发的内战中，父

亲和儿子分掌兵权；这段历史，特别在强攻李锡尼以优势舰

队全力固守赫敕海峡的行动中充分显示了克里斯普斯的英勇

和才干。赫勒海战的胜利对结束这一战争起了很大作用，在

他们的东部臣民向他们欢呼的时候，君士坦丁和克里斯普斯

这两个名字已合而为一，他们高声宣告，整个世界已被征服，

现在全处于一位十分仁德的皇帝和他的儿子的统治之下了。

一个皇帝在老年时很难得到的公众喜爱却在年轻的克里斯普

斯身上布满了光辉。他完全有理由受到朝臣、军队和人民的

尊敬，也确实得到了他们的爱戴。对于一个治国多年的有经

验的君王，他的臣民很难痛快地承认他的功绩，而常常总不

免夹杂着一些不公正的、表示不满的抱怨；而一看到他的继

位者开始表现出一点良好的品德便一厢情愿地在获得个人和

公共幸福方面对他抱有无限的希望。

这种带有危险性的人民的爱戴很快就引起了君士坦丁的

注意。不论作为父亲还是国王，他不能容忍这样一个与自己

处于平等地位的人存在。但他并没有用信赖和使他感恩的做

法来确保儿子对自己的忠诚，却是决心要阻止无法实现的野

心可能引发的越轨行为。克里斯普斯很快就因看到他的未成

年的弟弟被授与恺撒头衔并对高卢各省属他管辖的特殊部门

掌握统治权，而他自己，一个已成熟的王子，又在近年内有

过重大功绩，却非但没有得到奥古斯都的高位，反而被像囚

犯一样关在父亲的王宫里，听任他的一些阴险的敌人对他进

行恶意中伤，而毫无自卫能力，自然深感不满。处在这样一

种痛苦的境地中，这位年轻的王子恐怕很难做到处处注意自

己的举止，或尽量压制着自己的情绪了；我们还可以断言，在

他身边一定聚集着许多冒失或怀有二心的随从，他们用尽心

机故意挑逗他发泄不满，也许他们还接受到密令，要随时对

他告发。就在这一时期前后，君士坦丁发布了一道敕令，明

确表示他真的，或假装着怀疑有人正在阴谋策划推翻他本人

和他的政府。他还以荣誉或重金报酬为诱饵，呼唤各种层次

的告密者可以放胆告发他的执政官或大臣，他的朋友或最贴

身的亲信，无一例外；他还庄严宣布，他将亲自聆听这些指

控，并将亲自对有害于他的人进行报复；最后，他还用一段

祷告结束他的敕令，这祷词倒真是表露出了他对某种危险的

担忧，他祈求最高的神灵仍一如既往保佑皇帝和帝国的安全。

按照如此优厚的条件奉邀行事的告密者自然全都通晓宫

廷里的争斗艺术，他们都选定克里斯普斯的朋友和亲信作为

有罪的告发对象；再说，皇帝既已答应要进行充分的报复和

惩罚。他的真诚显然是无庸置疑的。然而，对这样一个已被

他视为势不两立的敌人的儿子，君士坦丁在表面上却仍保持

着关心和信任的态度。他仍然授与他各种勋章，并和以往一

样为这位年轻的恺撒的长久、太平的统治祝福；一位请求将

他从流放地召回的诗人，用同样的热情歌颂了父亲的宏伟，也

歌颂了儿子的伟大。现在到了庄严庆祝君士坦丁统治２０周年

纪念大会的时节，为此目的，皇帝决定把他的朝廷从尼科米

底亚迁到罗马，在那里为他准备下了极其盛大的欢迎仪式。这

时每一双眼睛和每一张嘴都极力装着要表达说不出的幸福，

庆祝仪式和伪装的帷幕暂时掩盖住了最阴险的复仇和谋杀计

划。就在这节日期间，不幸的克里斯普斯被皇帝下令逮捕了，

他放下了父亲的柔情，却并没有主持法官的公正。审讯极为

草率而且是秘密进行的；看来他也感到让罗马人全都看到这

位年轻王子的厄运未免有失体面。他被押解到伊斯的里亚的

波拉去，在那里不久便或者被刽子手杀害，或者被用较温和

的办法给毒死了。态度和蔼可亲的青年恺撒李锡尼也因克里

斯普斯的事受到株连；君士坦丁最喜爱的妹妹痛哭流涕哀求

他保留她的这个除了他的地位别无罪过的儿子的性命，也完

全没能动摇他的顽固的妒心；她在儿子死后很快也就死去了。

有关这些不幸的王子的故事、他们的犯罪事实真相、他们接

受审判的方式以及他们如何被处死的细节，都已淹没在不可

知的神秘气氛之中了；那位显贵的大主教虽在一部洋洋洒洒

的作品中盛赞他的这位英雄的美德和虔诚，但有关这段悲剧

的细节却小心地避而不着一词。这种悍然不顾遭人责难的做

法也不能不使我们想起现今一位最伟大的君王的完全不同的

态度。拥有全部专制权力的沙皇彼得大帝却把他不得不对自

己有罪的，或至少是已十分堕落的儿子判处死刑的理由完全

交给俄国人、欧洲人以及他的子孙后代去评说。

克里斯普斯的无辜早已得到普遍承认，以致于现代希腊

人，虽然对他们的那位都城奠基人无比崇敬，但对于他的这

一杀死亲生儿子的罪行，因碍于普通人的感情，无法为之辩

解，也只能勉强加以掩饰而已。他们只能说，当这位伤心的

父亲一发现对他的指控不实，只是由于自己的轻信以致错误

地置他于死地的时候，他立即向世人公开表白了他的悔恨和

痛苦；并为儿子哀悼了４０天，在这期间他从不曾洗浴，并断

绝了一切一般的生活享受；还说，为了让子孙后代引以为戒，

他给克里斯普斯立了一座金像，上面镌刻着纪念铭文：“献给

我的被我错误定罪的儿子。”如此深明大义的一篇有趣的故事

理所当然必会得到一些更有份量的权威的支持；但是，如果

我们查阅一下更早、更可信的作家们的记述，他们却告诉我

们，君士坦丁只曾用血腥的屠杀和报复来表达他的忏悔，他

为了弥补误杀一个无辜儿子的过失，却处决了一个也许真有

罪的妻子。他们把克里斯普斯的不幸归之于他的继母福斯塔

的阴谋，是她的无法消除的仇恨或无法满足的情欲使她在君

士坦丁的宫廷里重演了希波吕托斯和淮德拉的悲剧。和米

诺斯的女儿一样，马克西米安的女儿诬告她的非亲生儿子对

他这个贞洁的王后有乱伦的企图，由于皇帝嫉妒心重，她很

容易便因此得到了处死这位年轻王子的敕令，从而除掉了她

有理由认为妨碍她亲生儿子得宠的最可怕的对手。但君士坦

丁的老母亲海伦娜对孙儿克里斯的早死非常伤心，并进行了

报复；没过多久就有人发现，或假说发现福斯塔自己正和一

个在御马厮服役的奴隶进行罪恶勾搭。对她的判决和治罪是

在这指控提出后立即进行的，奸妇是用特意烧得更热的蒸汽

浴池中的高温给闷死的。有人也许会想到，对２０年的夫妻生

活的回忆，以及考虑到他们的子女，命定的王位继承人的荣

誉应该会软化了君士坦丁的铁石心肠，使他能够容忍他的妻

子，不管她似乎犯下多大的罪行，在一间独自关押的牢房中

去消磨掉她罪恶的余生。但是，现在看来讨论究竟如何做更

为恰当似乎是多余的，因为现在我们无法弄清这一段尚有许

多疑点和混乱的奇特历史的真实情况究竟如何。那些攻击君

士坦丁的为人和那些为他的为人进行辩护的人们都同样忽略

了一个在下一位皇帝统治期间发布的两篇重要文告中的两个

十分重要的段落。头一段盛赞那位作为女儿、妻子、姊妹和

那么多王子的母亲的皇后福斯塔的美德、美貌和幸运。后一

段却用明白的语言肯定说，小君士坦丁在他父亲死后３年被

杀害，他的母亲却活下来得以为自己的儿子的不幸哭泣。尽

管有许多异教和基督教的作家都提出肯定的证据，但我们仍

有理由相信，至少不免怀疑，福斯塔实际逃过了他丈夫的盲

目怀疑的残暴行径。一个儿子和一个侄儿的死，再加上和她

们的死有关的一大批有地位并可能是无辜的朋友的被处决，

不论如何，也许已足以表明罗马人完全有理由感到不满，也

足以说明他们为什么会在宫门口张贴一些讽刺诗，把君士坦

丁的辉煌而又充满血腥气味的统治和尼禄的统治相比。

克里斯普斯死后，帝国王位继承权似乎已落到前文提到

的福斯塔的三个儿子，君士坦丁、君士坦提乌斯和君士坦斯

身上。这三位年轻王子先后都被授与恺撒称号，晋升的时间

可以说分别为他们的父亲在位的第１０年、第１２年和第１３

年。这种做法尽管会导致罗马帝国出现众多的主子，但我们

还可以说这完全是出于父亲的偏爱而加以原谅；但这位皇帝

究竟出于何种动机，竟不惜置自己的家庭，乃至全体人民的

安危于不顾，毫无必要地把他的两个侄子达尔马提乌斯和汉

尼拔利阿努斯也提上高位，就令人难以理解了。前一个被授

予恺撒头衔，与他的堂兄弟们地位平等，为了讨好后一个，君

士坦丁特意创造了一个新奇的称号Ｎｏｂｉｌｉｓｓｉｍｕｓ，随着这称

号更赏给他一件金紫色的袍子。但在罗马帝国各个时代的所

有亲王中，只有汉尼拔利阿努斯曾被破格加以国王称号；即

使是在君士坦丁治下，也是一件离奇的无法解释的事，这是

凭借帝国的勋章和当代作家的权威性都无法使人接受的。

整个帝国全都对这五位年轻的君士坦丁的公认的继承人

的教育问题感到十分关心。各种体育锻炼为他们将来必须应

付的疲劳的战争生活和各种繁忙的职务作准备。那些偶尔提

到君士坦提乌斯的教育情况或他的才能的人，认为他在跳远

和赛跑等体育运动方面能力出众；还说他是神箭手、熟练的

骑手，说他对各种不论是骑兵还是步兵使用的武器全都能运

用自如。同样艰苦的训练，尽管也许不那么成功，也曾用以

增强君士坦丁的儿子和侄子们的头脑。这位皇帝不惜重金请

来了最著名的基督教教义、希腊哲学以及罗马法理学方面的

教授，至于向这些皇家青年讲授如何治理政府，认识人世这

个最重要的任务，则由他亲自去做。但君士坦丁的才干是从

逆境中和亲身经历中得来的。在私人生活的自由交往中，在

伽勒里乌斯的充满危险的宫廷里，他学会了如何控制住自己

的感情，如何和与自己地位相当的人交锋，以及如何依靠自

己的个人行为所表现的谨慎和坚强，以求得眼下的安全和未

来的伟大成就。而他的这些命中注定的继承人却生于，并受

教育于皇宫之中。身边总围着阿谀奉承之徒，从小便过着奢

侈的享乐生活，并总想着自己将继承王位；他们的高贵地位

的尊荣又不允许他们从那高位上走下来看看事情真象，因为

从那高位上看去，各种各样的人都显得十分歧常和单一。君

士坦丁对他们的纵容使得他们在极年轻的时候就分担了帝国

的统治权；他们以自己管辖下的人民作实验来研究统治艺术。

小君士坦丁被指派到高卢地区掌权，他的弟弟君士坦提乌斯

则用过去他们父亲的世袭领地换取了更富庶、战事较少的东

部各行省。意大利、西伊利里亚和阿非利加都习惯于尊崇君

士坦丁的三儿子君士坦斯，把他看作是君士坦丁大帝的代表。

君士坦丁还把达尔马提乌斯安插在哥特的边区，后来色雷斯、

马其顿和希腊也全都由他统治。恺撒里亚城被选作汉尼拔利

阿努斯的住处，计划以本都、卡帕多西亚和小亚美尼亚等省

组成他的新王国。为所有这些王子都分别建立了适当的行政

机构。为了维护他们的高贵地位和安全，对他们每人都分给

一定数量的卫队、军团士兵和一些辅助人员。安排在他们身

边的大臣和司令官都是君士坦丁能够托付他们协助那些年轻

王子行使他们被赋予的权限，甚至能对他们进行一定控制的

人。在他们年纪渐大、经验较为丰富之后，对他们的权力的

限制则在不知不觉中放松了：但是，这位皇帝却始终把奥古

斯都的头衔留给自己专用；尽管他常往军队和各省委派一些

恺撒，但他却始终让帝国的每一部分全都听命于它的最高首

领。塞普路斯岛上的一个赶骆驼的人发起的可厌的叛乱，或

者君士坦丁的政策使他必须积极参与的反哥特人和萨尔马提

亚人的战争，都几乎没有扰乱他最后１４年宁静的统治。

    与萨尔马提亚人和哥特人的旷日持久的战争始终伴

随着君士坦丁的晚年。

君士坦丁之死

通过打下哥特人的傲气，并接受了这个拱手称臣的民

族的效忠宣誓，君士坦丁进一步肯定了罗马帝国的威严；来

自埃塞俄比亚、波斯以及最遥远的印度的使节们都来向他的

政府所取得的和平和繁荣祝贺。如果他把他的大儿子、他的

侄儿和他妻子的死都看作是莫大的幸运，那么直到他进入第

三十年的统治时期以前，从公私两方面看，他可一直毫不间

断地过着美满幸福的生活；这样长的统治是自奥古斯都以后

所有他的前代皇帝都不曾享受过的。在３０周年的隆重庆典之

后，君士坦丁大约又活了１０个月；他在６４岁的高龄，在经

过短期患病，便在尼科米底亚郊外的阿库里昂宫结束了他的

令人难忘的一生；他来到这里原是为了这里的清新空气，他

还希望借助于使用这里的温泉浴能重新恢复他日见不支的体

力。过于铺张的哀悼活动，或至少是丧礼仪式，超过了以往

任何一位皇帝丧事的规模。完全不顾古老罗马城中元老院和

人民的要求，故去的皇帝遗体仍然按照他生前最后的遗愿被

运到了将以他的建造者命名，以对他表示永久纪念的城市。君

士坦丁的遗体被用各种象征伟大的饰物装扮起来，他身着紫

袍，头戴王冠，安置在王宫一处专为此布置得金碧辉煌、照

得一派通明的殿堂的一张金床上。朝见的仪式仍然严格按照

过去的形式进行。在每天规定的时间里，政府、军队和皇族

的重要官员仍旧跪在地上，显得无比严肃的样子来到君主的

身边，仿佛他还仍然活着一样严肃地向他表示忠心。出于政

治上的需要，这种儿戏的仪式持续了相当一段时间；一些阿

谀之徒也不会甘心随便放过这个机会的，他们说，只有君士

坦丁受到上天的特殊恩宠，使他死后仍能继续进行统治。

然而，这种统治只能存在于空洞的形式中；没有多久人

们便发现，当所有的臣民不可能再希望得到他的任何恩赐，或

者再也不害怕他的不满的时候，这位绝对专制的君王的愿望

已很少有人在意了。同是这些在他们已死去的君王的遗体前

鞠躬到地表示无比崇敬的大臣和将军，已在暗中策划要夺掉

君士坦丁指定由他的两个侄儿达尔马提乌斯和汉尼拔利阿努

斯继承的那部分帝国的统治权。由于对君士坦丁宫廷中的具

体情况了解得太少，我们很难断言那些密谋的发起者所以要

这样做究竟是出于什么思想动机；我们至多只能假想他们这

样做也许是出于对禁卫军卫队长阿布拉维乌斯的忌妒，并要

对他进行报复；此人因受死去的皇帝的宠爱而十分狂傲，有

很长一段时间左右着皇帝的意志，并有负于皇帝的信赖。他

们为求得军队和臣民的同意，讲的自然是一些更为冠冕堂皇

的道理：他们可以振振有辞，同时也并非虚妄地说，君士坦

丁的亲生儿子必须享有最高权力、指出争权的君王日益增多

的危险性，以及现在这么多并没有由于手足之情而相亲相爱

的众多彼此敌对的王子已经随时威胁着共和国的安全了。这

项计划是在秘密情况下积极进行的，直至有一天各个部队忽

然异口同声宣布，除了不幸死去的皇帝的亲生儿子以外，他

们不能接受任何其他人来统治罗马帝国：较年轻的达尔马提

乌斯靠友情和利害关系而成为联合对象，被认为继承了君士

坦丁大帝相当一部分的才能，但是即使在这种情况下，他似

乎也没有采取任何手段用武力来保护他和他的皇兄从慷慨的

叔父那里获得的正当权益。处于公众疯狂的怒涛的威慑和压

力之下，他们似乎一直被掌握在一些无法和解的仇敌的手中，

既无能逃跑，也无力反抗。他们的这种命运就这样一直延续

到君士坦提乌斯，君士坦丁的第二个，或许是他最宠爱的儿

子的到来。

皇帝临终以前曾提出让孝顺的君士坦提乌斯来主持他的

葬礼，这位王子以他近在东部的地位可以很容易阻止远在意

大利和高卢的弟兄有所行动。他占据了君士坦丁堡皇宫后的

第一件事是消除他的皇亲们的恐惧心理，庄严宣誓他将保证

他们的安全。他忙于进行的第二件事则是寻找某种合理的借

口，使自己的良心能从这一时冒失作出的承诺中解放出来。这

时欺骗的艺术被用来为残忍的阴谋服务了；一件显而易见的

伪造文件却得到了一位最神圣的人物的肯定。君士坦提乌斯

从这位尼科米底亚主教的手中得到了一份被确认为他父亲的

遗嘱的性命交关的文件；在这文件中皇帝表示怀疑自己是被

他的弟兄们毒死，并要求他的儿子们惩罚罪恶的凶手，以为

他的死报仇，并保障他们自己的安全。那些可怜的亲王，无

论他们能提出什么样的理由来反驳那谁也无法相信指控，为

自己的性命和名誉辩护，也立即被愤怒的士兵们的呼声压了

下去，他们当即公然宣称，他们同时是他们的仇敌，他们的

审判官和处决他们的刽子手。在一通乱砍乱杀中诉讼程序的

基本精神，甚至起码的形式也屡遭破坏，被屠杀的人包括君

士坦提乌斯的两个叔叔和七个堂兄弟，其中以达尔马提乌斯

和汉尼拔利阿努斯最为知名；以及曾和新故皇帝的一个妹妹

结婚的罗马贵族奥普塔图斯，还有以其权势和财富论都大有

可能觊觎皇位的禁卫军卫队长阿布拉维乌斯。如果我们对这

血腥的场面的描绘还嫌不够，我们还可以补上，君士坦提乌

斯自己曾娶他的叔父尤利乌斯的女儿为妻，而且他还亲自把

自己的妹妹嫁给了汉尼拔利阿努斯。这些君士坦丁出于策略

考虑，不顾世俗偏见的反对，在不同支派皇族之间结成的姻

缘关系仅足以向世人表明，这些王子王孙既然对极近的血缘

关系和天真幼小的亲属的苦苦哀求都无动于衷，他们对以婚

姻为基础的亲密关系也同样是冷漠无情的。在这样一个大家

族中，仅仅只有尤利乌斯君士坦提乌斯的两个最小的儿子

伽卢斯和尤利安被从刽子手的屠刀下救了下来，那些疯狂的

刽子手直到杀得心满意足才慢慢安静下来。在他的弟兄们不

在的时候最应受到犯罪指责的君士坦提乌斯皇帝后来有一个

时期，不免对他年轻无知时候，在一些不怀好意的大臣的怂

恿下和军队的无法抗拒的威逼下干出的那许多残害暴行曾一

度略感悔恨。

在弗拉维家族的大屠杀之后，三兄弟经过磋商重新分割

了帝国各省的领土。年纪最长的恺撒君士坦丁除被加以某种

较高职位之外，还获得了以他父亲的名字，也是以他自己的

名字命名的都城。色雷斯以及东部地区划归君士坦提乌斯，以

作为他可以世袭的领地；君士坦斯则被承认是意大利、阿非

利加以及西伊利里亚的合法君主。军队全都接受了他们的统

治权的管辖，他们在经过一段时间的拖延之后同意接受了罗

马元老院加于他们的奥古斯都的头衔。这三位王子登基之时，

年龄最大的不过２１岁，其次为２０岁，最小的一个才不过１７

岁。

波斯在沙普尔二世统治下的崛起

欧洲的好战民族都已集中在那两兄弟的旗帜之下，于

是，作为亚洲软弱部队统帅的君士坦提乌斯只得独自承受波

斯战争的重担了。在君士坦丁去世的时候，沙普尔登上了东

部的王位；他是霍尔木兹或何尔米斯达斯的儿子，纳尔塞斯

的孙子。纳尔塞斯在被伽勒里乌斯战败以后已顺从地承认了

罗马的统治地位。尽管在沙普尔的长期统治中现在已进入第

３０个年头，他本人却还正当盛年时期，因为由于命运的某种

特殊安排，他登位的日期早于他出生的日期。霍尔木兹的妻

子在她丈夫死去时正在妊娠期中；由于腹中孩子的性别难以

确定以及能否顺利生产都无法预料，不免在萨珊家族的诸亲

王中挑起了非份之想。但发生内战的威胁终于由于祭司肯定

霍尔木兹的遗孀必将顺当产下一男孩而得以消除。屈从于这

种迷信的预言，于是波斯人便毫不迟疑准备为他举行加冕典

礼。在皇宫正厅的中央放着一张皇帝的御床，王后庄严地躺

在上面；一顶王冠放在可能掩盖着未来的阿塔薛西斯的继承

人头部的地方。俯伏在地上的波斯总督们虔诚地对他们看不

见的无知觉的君主表示崇敬。如果这段从人民的反应和他的

统治时间异常长久来看，似乎不一定全然无据的奇特故事确

有几分可信性的话，那我们真不仅要羡慕沙普尔的幸运，同

时也应钦佩他的天赋了。生长在波斯后宫，受着与外界隔绝

的柔顺的教育，他居然能认识到锻炼自己的意志和躯体的重

要性，而且仅凭自己的才能他完全无愧于在他对绝对专制王

权的职责和诱惑还毫无体会时便已登上的王座。他幼小的年

纪可说不可避免地必将受到各种内部争端造成的灾难的袭

击；他的都城经常受到强大的也门，或阿拉比亚的国王泰尔

的不断骚扰和掠夺；由于先一代皇帝的一个妹妹，一位公主

被掳，王室的尊严也受到了损害。然而，自沙普尔成年以后，

骄纵的泰乐、他的民族以及他的国家便全都拜倒在这位初试

锋芒的年轻武士的脚下了；他无比明智地采取恩威并用的办

法，以求最大限度地利用他已取得的这次胜利，竟使得对他

既恐惧又感激的阿拉伯人对他加以Ｄｈｏｕｌａｃｎａe，或民族捍卫

者的称号。

    公元３４０年，君士坦斯在阿魁利亚大败君士坦丁二

世，而成为西部的统治者。统治着东部的君士坦提乌斯

必需随时准备对付沙普尔二世统治下的波斯人的进犯。

波斯对亚美尼亚的入侵对基督教在东方的发展造成极大

的威胁。公元３４８年在辛加拉获得的一次胜利由于一时

疏忽变成了一次惨败。尼西比斯的要塞先后经历了三次

围困，到３５０年双方终于媾和了。在同一年，君士坦斯

被马格嫩提乌斯消灭，而维特兰尼奥代表君士坦提乌斯

登上了王位。３５１年君士坦提乌斯终于在默瑟的萨瓦河

谷击败了马格嫩提乌斯，而于３５３年开始统治着一个统

一的帝国。


北极星书库-romanch19

第十九章

尤利安的兴起。他在高卢

地区的行政措施。他对巴黎城的热爱。

    帝国被分割的诸省通过君士坦提乌斯的胜利又一次重新

统一起来；但由于这位软弱的亲王无论在和平时期还是战争

时期都缺乏天生的才能；由于他惧怕自己的军事将领，又不

相信自己的大臣；他在军事上的胜利只不过使他在罗马世界

建立起了一种宦官的统治。那些不幸的人，那东方古老的对

女人专宠和对人民专制的制度的产物，通过对亚洲奢华生活

的摹仿也被引入了希腊和罗马。他们的人数发展迅速；在奥

古斯都时代，招人厌恶的阉人被看成是一些专为侍奉埃及王

后的怪物，后来却逐渐进入了贵妇人的家、元老的家和皇帝

的宫廷。阉人曾受到图密善和涅尔瓦的严厉限制，受到高傲

的戴克里先的重视，并被谨慎的君士坦丁置于下贱的地位；但

是他们在他们的堕落的儿子们的宫廷中却日益增多起来，并

逐渐了解并掌握了君士坦提乌斯的秘密会议的内幕。人们对

这种五体不全的人普遍抱有的反感和蔑视似乎降低了他们的

性格，使他们变得几乎真像人们所想象的那样根本不可能再

怀有任何高尚的感情，或进行任何有意义的活动了。但是，阉

人们却都擅长阿谀奉承和耍弄阴谋诡计，因此他们交替利用

君士坦提乌斯的恐惧、懒散和虚荣完全控制着他的思想。他

完全从一面扭曲的镜子中看到帝国的繁荣，因而竟随便容许

他们从中拦截住受害省份向皇帝诉苦的诉状；容许他们贪赃

枉法、出卖官爵，获取大量财富；通过提高那些从他们手中

买得特殊权力的人的地位，而使一些最重要的人物受到屈辱；

并听任他们对那些具有独立精神，不屑求得奴隶保护的人发

泄他们的仇恨。在这些奴隶中最著名的一个是寝宫侍者尤西

比乌斯，君主和整个皇宫全都完全处于他的控制之下，以致

一位公正的历史学家讽刺地说，君士坦提乌斯倒能得到他的

这位狂傲的宠臣的几分信赖。在他的诡诈的怂恿下，皇帝对

不幸的伽卢斯签署了处决令。从而在玷污君士坦丁家族荣誉

的长长的滥杀无辜的名单上又增添了一项新罪行。

君士坦丁的两个侄子伽卢斯和尤利安侥幸逃过士兵们愤

怒的屠刀的时候，哥哥才不过１２岁，弟弟刚６岁；由于哥哥

被认为体弱多病，于是就留在君士坦提乌斯身边依靠他的虚

假的怜悯过着十分不稳的依赖生活；君士坦提乌斯知道，如

果杀死这两个幼小的孤儿，必将被所有的人认为是赤裸裸的

残暴。他们被分别安置在爱奥尼亚和比提尼亚两个城市中，作

为他们的流放地和受教育的地方；然而，在他们逐渐长大，勾

起皇帝的妒嫉之心的时候，他感到为万全之计最好将两个不

幸的青年囚禁在恺撒里亚附近的马色兰城堡中。他们在这里

的６年囚禁中所受到的待遇一半可以说是他们在一个细心的

监护人手中所希望得到的，一半则充满了他们对一个多疑的

暴君的恐惧。他们的监狱是一座王宫，是几代卡帕多西亚国

王的住所；那地方环境优美，建筑壮观，室内十分宽敞。在

这里，他们在最优秀的老师指导下进行学习和各种锻炼；被

指派前来侍奉或更应该说是看管君士坦丁的两个侄子的人口

众多的一家人倒也无愧于他们的高贵的身份。但是，他们却

无法欺骗自己不想到自己已失去财产、自由和安全的保障；不

想到自己已和整个社会，和他们所信任或尊敬的人隔绝，每

天只能和一些严格按一个暴君的命令行事的奴隶们相伴，度

过凄凉的时光，而那暴君对他们已经造成的伤害也使他们绝

无和解之望了。然而，最后由于政治形势的紧迫，皇帝，或

者更是他的宦官们不得不加给年已２１岁的伽卢斯以恺撒的

头衔，而且，为了在他们之间形成牢固的政治关系，还把公

主君士坦提娜嫁给了他。在一次正式会晤中，两位亲王互相

保证从此永远不再干相互伤害的事，然后便毫不迟延到各自

的住所去了。君士坦提乌斯继续向西进发，而伽卢斯则在安

条克定居下来；在这里，他开始以代表皇帝的身份统治着东

部地区的五个大教区。在这次幸运的变迁中，这位新加封的

恺撒当然不会不关心到他的弟弟尤利安，他这时也同样得到

了适合他的身份的称号、表面上的自由和还给他的一份世袭

的财产。

    后来证明伽卢斯不适合作统治者，并终于被谋杀。尽

管一开始谁也不曾想到尤利安有作皇帝的可能性，但随

着他日益获得更多的经验和权力，他于３５５年终于获得

了恺撒的称号。当君士坦提乌斯正忙于在多瑙河前线作

战时，他却在高卢方面击退了阿勒曼人和法兰克人的入

侵。他并且立即着手重建和修复高卢地区的一些城市，

这工作是更适合于他的仁慈和爱思索的性格的”。

尤利安在高卢地区的行政措施

一种对臣民的安宁与幸福的深切关怀乃是，或至少似乎

是，尤利安的行政措施的指挥原则。他把自己住在冬营地的

空闲时间都用来处理行政事务；而且常常更喜欢以行政长官，

而不喜欢以将军的面貌出现。在他准备出征以前，他总把已

呈上来让他审定的大部分公、私案件全交给各省的总督去处

理；但是，他在回来以后，总会重新仔细检察他们的处理情

况，对法律过严的地方略加缓和，并对法官的判决提出自己

的二审意见。他既不受善良的心地愿作好人的诱惑，也不热

衷于草率、莽撞地一味实现法律的公正，终于能心气平和，以

理服人地压下了一位控诉纳博讷省长敲诈勒索罪的法官过于

偏激的情绪。十分激动的德尔菲迪乌斯大声叫着说：“如果只

凭自己否认就能定案，那世上还有谁能被定为有罪？”尤利安

则回答说：“如果只凭别人认定有罪就能定案，那世上还有谁

能算得清白无辜呢？”在和平与战争的处理上，这位君王的利

益一般总是和他的人民的利益相一致的；但是如果尤利安的

美德夺去了任何一点君士坦提乌斯从一个深受压迫、已是民

穷财尽的国家掠夺来的贡品，他便会认为自己受到了伤害。拥

有皇家特权的亲王可能有时会出面纠正下级官员的公然的贪

污行为，揭露他们进行掠夺的各种手法，并提出新的均等的

更简单化的税制。但是整个财政事务已更为安稳地交托给了

高卢禁卫军卫队长弗洛伦提乌斯，一个根本不知道什么叫怜

悯和同情的泼妇般的暴君；这个傲慢的大臣对任何非常客气

和温和的反对意见都抱怨不已，而尤利安本人却只觉得自己

的行为未免过于软弱了。但位恺撒以十分厌恶的心情批驳了

一项征收特别税的法令；卫队长送给他签字的一项新的高级

诉讼法和一份他据以批驳新税制的关于人民大众的苦难的真

实情况的报告，终于激怒了君士坦提乌斯的朝廷。尤利安在

写给他的一个最亲近的朋友的一封信中，毫无顾忌、充满热

情地表达了他自己的情绪，我们现在也许很愿意读它一读。在

讲述了他自己的作为以后，他接下去是这样说的：——“柏

拉图和亚里士多德的门徒们有可能会采取与我不同的做法

吗？我能够抛弃掉那些由我管辖的不幸的臣民吗？难道我不

是责无旁贷地必须保卫着他们，使他们免遭那些无人性的强

盗的无尽无休的伤害吗？一个放弃职守的保民官将被处死刑，

并被剥夺举行葬礼的荣誉。如果我自己，在遇到危险的时候，

也放弃了我的更为神圣得多、重要得多的职责，那我有什么

资格定他的罪呢？上帝既把我放置在这个高位上，他的一切

安排便必会指引我并支持我的。如果我终于必将遭受苦难，我

将会因为自己确有一颗纯洁、正直的良心而感到欣慰。真希

望上天能让我现在仍有一个像萨卢斯那样的参谋！如果他们

认为应该派个人来接替我，我将毫无怨言地拱手让位；我宁

愿尽量用短暂的机会做些好事，也不愿意长时间，或永远作

恶多端而不受惩罚。”尤利安的不稳定的依附于人的处境使他

充分显示出了他的美德，却也掩盖住了他的缺点。这位在高

卢地区维护着君士坦提乌斯统治的年轻英雄没有彻底清除政

府的弊端的权力；但他却有勇气减轻人民的痛苦和苦难。除

非他有能力使罗马人的尚武精神复活，或者能够使与他们为

敌的野蛮人学会过勤劳、高雅的生活，那不论是和日耳曼人

媾和还是征服日耳曼都不可能合理地指望能保证人民的安

宁。然而，尤利安所取得的胜利却也在一段不长的时间内制

止住了野蛮人的入侵，从而延缓了西罗马帝国的灭亡。

尤利安与巴黎城

尤利安的健康的影响使得那些长期遭受到内部纷争、与

野蛮人进行战争和国内暴政蹂躏的高卢地区的城市重新恢复

了生机；随着享受生活的希望日增，勤劳的精神也逐渐恢复

了。农业、制造业和商业都在法律的保护下重新兴旺起来；一

些民间合作组织，或ｃｕｒｉｃｅ中又挤满了有用的，受人尊敬的人

物：年轻人不再反对结婚；结了婚的人也不再反对生孩子；公

众的和个人家的庆祝活动又都按照传统的格局进行；在各省

之间经常进行的安全交往显示出国家一派繁荣景象。一个具

有尤利安思想情况的人一定会充分感受到他给人们带来的这

普遍欢乐情绪；然而对巴黎这座城市，这个他冬天的住所和

他特别偏爱的地方，他却格外感到满意和亲切。这座现已占

据着塞纳河西岸大片土地的辉煌的都城最初只不过局限于河

中的一个小岛，居民靠那河流供给纯净的富有营养的饮水。河

水拍打着四周的城墙，只有两座木桥可以通入城中。塞纳河

的北边覆盖着一片森林，而在河的南边，现在称作大学的地

方原是一大片房屋，其中点缀着一座王宫和竞技场、几处浴

池、一条水槽和一个用于操练罗马军队的战神广场。这里的

严竣的气候条件，由于靠近海洋而得到了调剂；通过实践取

得的一些经验，在这里精心种植葡萄和无花果树获得成功。但

在特别严寒的冬季，塞纳河水常结出极厚的冰；那顺流而下

的巨大冰块可能会使一个亚洲人联想到从弗里吉亚采石场采

来的白色大理石。安条克市的违法乱纪和腐败现象使尤利安

留恋他心爱的卢特夏严格而简单的生活态度，那里的人们

还不懂得或不屑于搞什么娱乐性的戏剧活动。他愤怒地将女

人气的叙利亚人与勇敢、诚实的高卢人加以对比，因而使他

对克尔特人性格中过于放纵这唯一的污点也加以原谅了。如

果尤利安今天能再来重游法国首都，他可能会去和一些能够

理解和教诲一个希腊弟子的科学家交谈；他可能会宽恕了一

个从没有因沉湎于奢侈生活而丧失其勇武精神的民族所犯下

的生动、高雅、愚蠢的过失；但是他必定会对使人类社会生

活的交往得以柔化、净化和美化的无价的艺术的完美性百般

赞赏。


北极星书库-romanch20

对基督的承认和异端的出现

第二十章

君士坦丁大帝改变信仰。他对基督教表示宽容的敕令。

他见到上帝显灵以及他的洗礼。基督教法定地位的

确立。宗教势力和世俗力量的划分。

    基督教教会的公开建立可以说是帝国内部的一次既能引

起人们经久不衰的好奇心，又能为人们提供极有价值的教益

的重大革命。尽管君士坦丁的胜利和他的国内政策已不再继

续影响欧洲的局势，但这位君王改变信仰的举动所产生的印

象却至今在世界相当大一部分地区中仍未完全磨灭；一条牢

不可破的锁链仍把他执政时期的教会体系与今天这一代人的

观念、情感和利益联系在一起。

在我们考虑这样一个可以采取不偏不倚的态度，但决不

能冷漠对待的问题时，总有一个意想不到的困难会忽然冒出

来——那便是难以判断君士坦丁改变信仰的真实的准确时

间。在他的宫廷任职的琉克坦提乌斯似乎迫不及待地要向世

界宣告，这位高卢的君王如何堪称光辉的典范；他在称帝伊

始便承认了那真正的唯一上帝的无上威严，并对他无比崇拜。

饱学的优西比乌斯却把君士坦丁的虔诚归之于在他正为远

征意大利进行筹划时，在天空忽然出现的一种神奇景象。而

历史学家佐西穆斯则更恶意地断言，这位皇帝是在双手沾

满他大儿子的鲜血之后才公开抛弃掉他的祖先所信奉的罗马

帝国的神灵的。这些名家各执己见的混乱说法实际是君士坦

丁本人的行为所造成的。按照神圣教义的严格说法，第一位

基督教皇帝直到他临死以前是不配使用这个头衔的；因为他

只是在他最后一次患病时，才以教友的身份举行了按手礼，然

后才又按惯例接受洗礼，成为教徒的。君士坦丁对基督教的

态度实际应该说是比较模糊，而且是有所保留的。要真正弄

清这位帝王如何先自称为教会的保护者，后又自称是该教会

教徒的这个缓慢得几乎让人难以觉察的过程，必须要有十分

细心和精确的研究态度才行。对他来说，要消除原来所受教

育使他养成的各种习惯和偏见，转而承认基督的神圣权威，并

认清他的启示和自己原来崇拜的多神教完全不能相容等等，

都必须经过一段非常艰难的过程。也许在他的思想上曾经经

受过的困扰一定曾教导他，在推进帝国的宗教改革的重大问

题上必须采取谨慎的态度；他对他的一些新观点也总在能安

全而有效地加以推行的情况下，才不露声色地表露出来。在

他的整个统治时间，基督教像一条缓慢但逐渐加快的河流向

前流动着：但它的总的前进方向却不时受到当时变化不定的

局势和那位专制君主的小心谨慎，也许还有一时心血来潮的

阻挠或诱导。他允许他的大臣们用各种最适合于表达他们各

自的原则的不同的语言来说明主子的意旨；为了巧妙地使他

的臣民在希望和恐惧之间获得平衡，他在同一年发布了两条

敕令，一条是下令实行庄严的礼拜日大休假制度，另一条是

命令定期实施肠卜祭祀活动。在这场大革命还处于前途未卜

状态的时期，基督教徒和异教徒都同样以十分急切的心情注

视着他们的君王的行动，但二者的心境却恰恰相反。基督教

徒们出于不断高涨的热情和虚荣感，尽量夸大他对基督教的

偏爱和对上帝的忠诚。而那些异教徒在他们事出有因的恐惧

心理尚未转变为失望和仇恨之前，一直力图对世人，甚至对

他们自己，也避而不谈罗马的诸神已不可能仍把这位皇帝视

为他们的信徒了。正是这种类似的热情和偏见，使得当时怀

有偏见的作家把基督教公然大为风行的情况和罗马史上最为

辉煌，也或者最为肮脏的君士坦丁的统治时期联系在一起了。

不管君士坦丁在他的讲话或行动中，曾如何透露出对基

督教的虔诚，但他却直到接近４０岁时仍一直坚持奉行旧教的

各种仪式；他这种在尼科米底亚的宫廷中发生也许会被认为

是出于恐惧的行径，也可以认为是这位高卢统治者的思想倾

向或政策的结果。他的慷慨做法使得多神教的殿堂也得以恢

复并富足起来；他的帝国铸造厂出产的纹章上都铸有朱庇特

和阿波罗、玛尔斯和赫耳枯勒斯的图像和象征。他对父亲君

士坦提乌斯的孝心使这奥林匹斯山的众神像中又增加了他父

亲神圣化了的形象。但君士坦丁所最敬奉的却是希腊和罗马

神话中的太阳神阿波罗；他还特别喜欢人们把自己比作光和

诗之神的化身。那位神灵的百发百中的神箭，他的炯炯有神

的目光，他的用月桂枝做成的花冠和不朽的英姿似乎都表明

他正是一位年轻英雄的保护人。阿波罗的圣坛上总是堆满了

君士坦丁热心奉献的供品；对他那些轻信的平民却尽量让他

们相信他们的皇帝受到神的特许可以用肉眼直接看到他的保

护神的威仪；而且不论他在清醒时还是在和神相悟的时候都

会有种种吉兆表明他将是永久的和常胜的统治者。太阳被广

大人民普遍作为君士坦丁的无敌的指引者和保护神；而异教

徒们则显然有理由完全相信他的忘恩负义的信徒如缺乏虔

诚，冒犯了这一神灵，他便会毫不留情地进行报复。

在君士坦丁对这几个高卢省份实行有限统治的时期，他

的信奉基督教的臣民一直受到这位亲王的权威和他所制订的

法律的保护，至于维护众神荣耀的事他明智地把它全留给他

们自己去解决。如果我们真能相信君士坦丁自己所讲的话，他

说他曾怀着十分愤怒的情绪，亲眼见到罗马士兵对一些仅仅

由于宗教信仰不同的罪犯所采取的野蛮的残暴行径。在西

部和东部他看到了实行暴政和宽容政策的不同结果；而且前

者以他不共戴天的仇人伽勒里乌斯的行为为例，使他更加觉

得难以容忍，后者却在他垂死的父亲的权威和忠告下使他不

能不加以效法。这便使得这个君士坦提乌斯的儿子毅然终止

或废除了那些带有迫害性的敕令，并给予所有公开宣称自己

是教会成员的人以从事各自的宗教活动的自由。他们因此也

便很快就对他们的这位早已暗自对基督的名字和基督教的上

帝表示由衷尊敬的君王的仁德和公正产生了信任。

对基督教表示宽容的敕令

在征服意大利约５个月后，罗马皇帝通过闻名遐迩的

米兰敕令庄严而明确地声明了他的主张。这道敕令恢复了正

统基督教会的和平。西部两位君主在一次面对面会晤中，在

聪明才智和权势地位上都略胜一筹的君士坦丁使对手李锡尼

乌斯欣然同意与他联合。这两个名字和政权的联合使震怒的

马克西米安不敢轻举妄动。在这东部暴君死去之后，米兰敕

令就成了罗马世界通行的基本法。

这两位皇帝英明地重新恢复了基督教徒们被残酷剥夺的

所有公民权及宗教权力。他们规定，凡被没收的做礼拜的场

所和集会地，都必须立即无条件、无代价地归还给教会；发

布这道严格命令的同时还慷慨许诺：对归还的原以公正合理

价格购得的财产，帝国的国库将予以补偿。这些得以使信徒

们从此平静下来的有益规定是以广泛和平等的宽容原则为基

础的；这种平等无疑会被后来的教派作为一种对他们有利的、

高贵的殊荣看待。这两位皇帝向世界宣告，他们已给与基督

教徒和所有其他人绝对的自由和权利来选择自己希望加入

的，或已经笃信的，或认为对自己最有用的教派。他们认真

地解释其中每一个易于含混的词语，排除各种例外情况，并

命令各省总督对这份旨在最大限度确立并保护宗教自由的敕

令的要点不折不扣地加以执行。他们不惜屈尊向下面的臣民

阐述使他们颁布这道宽容基督教敕令的两大原因：一是出于

维护万民的和平与幸福的善良愿望，二是希望以此来安慰在

天上的造物主，并向他赎罪。他们对在他们身上应验的许多

神的恩惠感恩戴德，并且相信，同样的天恩还将永远保佑君

王和万民繁荣昌盛。从这些模糊而不太确切的虔诚表现中，可

以推断出三种不同的，但非彼此不相关联的假设。首先，君

士坦丁的思想可能一直在异教和基督教之间徘徊。第二，根

据多神教的一些松散的但十分谨慎的说法，他也可能把基督

教的上帝视为组成上天庞大统治集团的诸神中的一员。再或

者，他还可能抱定一种富有哲理的更令人开心的想法：尽管

有众多神的名字、各种宗教仪式和不同观点的存在，崇信一

个共同的造物天主有助于加强所有教派和各族人民的统一。

但是，在两个君王的商谈中，受世俗利益的影响总多于

对抽象的、纯理论的真理的考虑。君士坦丁的那些逐渐增长

的喜好和偏向，究其根源，不外是由于他对基督教徒品格的

敬仰，以及他对宣传福音精神可以指导个人及公众道德行为

的信心。对一位专制的君主来说，无论他是多么一意孤行，也

无论他如何处处表现得唯我独尊，有一点必然是与他利害相

关的，那就是，他的所有臣民必须遵守作为公民的社会职责。

然而，即使是最高明的法律条文，执行起来也常是不完整和

带有很大随意性的。法律很难起到鼓励善行的作用，有时也

不能制止罪行。单凭法律的力量往往并不能完全阻止它所谴

责的行为，或惩罚它所禁止的行为。因而古代立法者把扩大

教育和舆论的影响作为辅助手段。但是曾一度为罗马和斯巴

达带来繁荣和生气的各种准则又都随着帝国的日趋专制和衰

败而消失了。尽管哲学仍在一定程度上支配着人的思想，但

异教的迷信活动却不能起到鼓励人们行善的作用。处于这种

令人失望的情况下，细心的统治者在看到这样一种宗教不断

发展壮大时，一定会很高兴；这种宗教在人民中间传播纯正

的、充满仁爱的、具有普遍意义的道德体系，对各行各业、对

不同生活水平的人都适合，同时被人们尊为上帝的教诲和意

志，并被永恒的善恶均有报应的说法进一步加强了。希腊和

罗马的历史经验都不能告诉世人，神的启示的观念究竟能在

多大程度上推进并改革国家体系；君士坦丁也许不无信服地

听从了拉克坦提乌斯的带几分恭维而又极富哲理的言论。这

位雄辩的护教学家可能很坚定地相信，并敢于大胆断定，推

崇基督教将重现原始时期的纯真与美好；断定真诚地信仰上

帝会消除这些自认为起源于同一祖先的人们之间的战乱和纠

纷；断定福音书的真知灼见会遏制人们所有的不良欲望和敌

意或自私的情感，断定对一个广泛受到真理和虔诚、平等和

温顺、合谐和博爱思想激励的民族，她的统治者是可以不用

刀剑来维持正义的。

在君王的统治甚至压迫之下，依然主张服从和无条件依

顺的这种福音精神，无疑早已被享有绝对权威的君王们视为

值得利用和提倡的美德。原始基督教徒建立行政制度的基本

思想，并不是出于人民的共用意愿，而是出于上天的意旨。这

位独裁的皇帝，尽管他曾经采取大逆不道的残杀手段篡夺政

权，嗣后却急于为自己打出受命于天的神圣旗号。这样，他

滥用权力的行为就只对上帝负责；他的臣民们却被效忠的誓

言紧紧地束缚于这样一位曾践踏过一切自然及社会法则的暴

君的统治之下。善良的基督徒们就像送入狼群中的羔羊一样

来到这个世界上；即使为了保卫宗教，他们也无权使用武力，

因而在短暂人生的虚浮利益或占有私欲所引起的争端中杀戮

同类，就更是莫大的罪过了。在纪元之初的三个世纪中，广

大基督徒表现出了对早在尼禄时代就宣扬逆来顺受的耶稣门

徒的忠诚，一直以不搞阴谋，不进行公开暴动等罪恶活动为

道德宗旨。哪怕是受到残酷的迫害，他们也未曾想到过揭竿

而起或愤然到世界一隅另找一块土地谋生。而后来的那些敢

于争取公民和宗教自由权的德国、法国和英国的新教徒门，又

因被人称为改革教派并与原始基督徒混为一谈而备觉受到侮

辱。其实，我们或应赞许而不是指责我们的祖先们的进步思

想和精神，他们也是相信宗教并不能抹杀人类与生俱来的自

主权利的；或应把原始教会的忍辱求全既看作一个弱点，也

看作一种美德。必然已有一批毫无战斗力，没有首领，没有

武器，没有防御工事的平民，因为在罗马大军的统帅面前作

无谓的反抗而自取灭亡了。反之，这些基督徒们，在他们祈

求戴克里先息怒或恳请君士坦丁开恩时，却可以有理有据地

提出他们信守的顺从和驯服的原则；以及在过去的３个世纪

里，他们的作为也一直是符合这个原则的。他们甚至会进一

步提出，如果皇帝周围信奉基督教义的臣民都学会了忍辱和

顺从，帝王的宝座就有了牢固而恒久的基础。

按照上天的总的安排，一切君主和暴君都被看作是上天

派来治理或惩罚地球上各个民族的使者。但神圣的历史却又

多次提出人所共知的例子，表明上帝又对他的特选子民的治

理问题直接进行了干预。他把权杖和宝剑交到摩西、约书亚、

吉迪恩、大卫、马卡比父子等等英雄的手中；这些英雄的崇

高品德就是圣恩的动力或直接结果，他们的武装斗争的目的

是为了挽救教会或保证它的胜利。如果说以色列的士师只

是些偶然任职的临时的行政官员，那么犹太的国王们却从

他们伟大祖先的临终的御体涂油礼中得到一种世袭的、永远

有效的权力，这种权力是不会因他们自己的恶行而丧失，也

不会因他们的子民的一时不满而被剥夺的。同样，那个具有

特殊神力的上天现已不专为犹太人所有，也就完全可能选中

君士坦丁和他的家族作为基督世界的保护人；虔信上帝的拉

克坦提乌斯，以先知的口吻宣称，君士坦丁必将长时间维持

他的光辉的普遍的统治。伽勒里乌斯和马克西明，马克森提

乌斯和李锡尼，都是和神的宠儿分享帝国各省统治权的他的

竞争对手。接着，伽勒里乌斯和马克西明的惨死很快便了结

了基督教徒对他们的仇恨，也满足了他们讨还血债的愿望。君

士坦丁反对马克森提乌斯和李锡尼所取得的胜利清除掉了两

个现在仍然反对第二大卫胜利的可怕的竞争对手；而他的事

业看来似乎真需要上天的特殊干预。这位罗马暴君的性质既

有负于皇帝的尊严，也玷污了人类的天性；尽管基督教徒们

也可以受到他的一些心血来潮的恩惠，他们却同时又和他的

其他臣民一道，随时可能受到他的心血来潮的无节制的暴政

之苦。李锡尼的所作所为很快就暴露出他当时对米兰敕令的

明智的人道主义的规定表示赞同全系勉强。在他的统治区内

他禁止召开全省的宗教大会；他的基督教的官员全被极不光

采地解职了；如果他避开了广泛地进行迫害的罪过，或者说

可能引起的危险，他对一部分人的压迫却因为他公然撕毁自

己自愿作出的庄严诺言，反将更为令人深恶痛绝了。当东部，

根据优西比乌斯的生动描写，正处于地狱般的黑暗阴影中的

时候，吉祥的来自天堂的光却温暖并照亮了西部各省。君士

坦丁的虔诚被认为是完全有理由使用武力的不可辩驳的证

明；而他对于军事上的胜利的利用则进一步肯定了一般基督

教徒的想法：他们的这位英雄的一切活动全都是受万军之主

耶和华的感召和引导的。对意大利的征服产生了广泛宽容的

敕令；等到李锡尼的失败一旦使得君士坦丁获得了罗马世界

的一切统治权之后，他便立即多次发出通知，敦促所有臣民

刻不容缓地效法他们的君主的榜样，皈依神圣的基督教。

认为君士坦丁能爬上高位一事直接与天意有关的想法在

基督教徒的思想中引起了两种看法，这两种看法以完全不同

的方式帮着证实了拉克坦提乌斯的预言。一是他们的诚挚、积

极的忠诚使他们为他用尽了一切勤劳的努力；二是他们充满

信心地期待着他们勤奋的努力定会得到某种神奇的神力的帮

助。君士坦丁的敌人把他于不知不觉中与基督教会形成的结

盟归结为出于利害相关的动机，并说这种结盟显然在实现他

的野心方面起了重要作用。在公元４世纪初期，在帝国人口

中基督教徒还只占很小的比例；然而，在一群日趋堕落的人

群中，他们看待主子的更换，就如同奴隶一样漠不关心，而

这种宗教团体的精神和团结却可能对他们从良心的原则出

发，不惜为他牺牲身家性命的人民领袖有些帮助。父亲的榜

样和教导告诉君士坦丁要重视并奖励有才能的基督教徒，在

分派公共职务时，他有机会通过选派他能够对他们的忠诚毫

无保留地完全信赖的大臣或将军，以加强他的政府。在这些

有声望的传教士的影响下，在宫廷和军队中，接受新教信仰

的人数必然会迅速增加；充斥罗马军团各个阶层的野蛮的日

耳曼人全部对什么都毫不在意，在宗教问题上他们会毫不考

虑就很容易接受他们的主帅的信仰；我们完全可以断言，在

他们越过阿尔卑斯山以后，大多数士兵都发誓用手中的武器

来效忠于耶稣基督和君士坦丁的事业了。人类的自然习惯和

宗教的利益逐渐消除了长期流行于基督教徒中的战争和流血

的惨剧；在君士坦丁的善意的保护下召开的宗教会议上，主

教的权威及时被用来核定宣誓的军人应尽的义务，或用以对

在教会内部平安无事时放下武器的士兵进行革出教会的惩

罚。君士坦丁在他自己的统治区域不断增加他的忠实追随者

的人数和热情，而在那些仍然为他的对手所占有或被他们篡

权的省份，他们却可以依靠一个强有力的派别的支持。一种

不满情绪在马克森提乌斯和李锡尼治下的基督教徒臣民中暗

暗滋长；而后者的不加掩饰的仇恨情绪只不过使他们更热心

于为他的对手的利益进行斗争。彼此相距甚远的不同省份的

主教们之间的定期书信往来使他们可以自由地表达各自的愿

望和计划，并可以毫无危险地传递任何可能有助于推动君士

坦丁的事业的有用的情报，或在宗教方面做出贡献。因为他

已曾宣称，他已为拯救教会拿起武器。

君士坦丁见到上帝显灵

鼓舞着军队，也许还鼓舞着皇帝本人的这种宗教热情，在

安抚他们的良心的同时，也增强了他们的战斗力。他们在奔

赴战场时充分相信，同一个过去曾为以色列人在约旦河水中

开道，并在约书亚的号角声中让耶利哥城墙立即倒塌的上

帝将为了君士坦丁的胜利显现出他可见的真身和威力。教会

的历史曾试图证明他们的这种期望是确有道理的，因为它已

被大家几乎一致认为是使第一个基督教皇帝改变信仰的原因

的那一明显的奇迹所证实了。如此重大的一个历史事件的真

实或想象的原由究竟是什么，是值得，也要求，后人去加以

研究的；我这里将尽力通过对其中所涉及的旗标、梦境和神

示的符号逐一进行考虑，并通过把这段奇妙故事的历史部分、

合乎自然部分和神奇部分分离开来（所有这些在一篇似是而

非的论文中已被巧妙地揉成一个外表华美但完全经不起推敲

的整体），以使我们对君士坦丁见到上帝显灵的那段著名的故

事有一个正当的估计。

Ⅰ．原来只对奴隶和异族使用的一种残酷的刑具现在已

在罗马人的眼中变成了令人不能容忍的东西，而犯罪、痛苦

和丑恶行为的概念变得和十字架的概念紧密联系在一起

了。君士坦丁之所以在自己的统治区域内很快废止了这种连

人类的救世主都免不了亲自忍受的刑罚，并非出于仁慈，而

是出于他的虔诚；但是，在他能够在罗马城中竖立起自己的

雕像，让他右手擎着一个十字架，并附上一篇记述他的战绩，

记述他对罗马的解放，并把这一切全归功于这一吉祥形象，这

真正力量和勇气的象征的威力的铭文之前，他早已学会对自

己所受教育及他的人民所怀有的偏见表示厌恶了。这同一形

象也使君士坦丁的士兵们的武器神圣化了；十字架在他们的

头盔上闪光，被雕刻在他们的盾牌上，编织在他们的旗帜上；

甚至那用以装饰君士坦丁本人的神圣的象征也只不过比一般

人所用的用料更考究、做工更精细罢了。但那用于表现十字

架所取得的成绩的主要旗帜则被称为拉伯兰AE靄par

，这个含义

不明但却十分闻名的名称据说是以世界几乎所有的语言为基

础定下的。它的基本形象是一根长杆中间横架着一根短棒。悬

挂于短棒之下的丝绸幡上十分奇妙地编织着这位当政君王和

他的孩子们的形象。长杆的顶端是一顶金质的王冠，王冠里

掩藏着一个既表现出十字架形态又包含着基督教的名字的缩

写的神秘的图案。拉伯兰旗被交托给５０名经过考验的骁勇而

忠诚的卫兵保卫；他们所享受的荣誉和待遇使他们都显得与

众不同；几次幸运的偶然事件很快引起一种说法，以为保卫

拉伯兰旗的卫兵在执行任务时，在敌人的攻击下是刀枪不入

的。在第二次内战中，李锡尼便曾感觉到这种神圣旗帜的可

怕威力，处于战争困境中的君士坦丁的士兵，一看到它便立

即充满了不可战胜的激情和信心，使敌军中的官兵无不惊慌

失措，恐惧万分。此后许多愿以君士坦丁为榜样的基督教皇

帝派出的远征队中无不高举着十字架的旗帜；但当提奥多西

的一些堕落的继承人不再亲自身先士卒带兵打仗以后，这拉

伯兰旗便作为一件神圣而无用的圣器陈列在君士坦丁堡王宫

中了。它所表现的荣誉还保留在弗拉维家族的纹章上。他们

的出于感激的宗教热忱使他们一直把基督名字的缩写图案安

放在罗马国旗的正中央。为了共和国的安全，为了军队的荣

誉以及重新恢复人民的幸福生活等等庄严的词句无所区分地

同时使用在宗教和军事胜利纪念碑上。在保存至今的一枚君

士坦提乌斯皇帝的勋章上，伴随着拉伯兰旗的是一行令人难

忘的字样：有了它你将无往不胜。

Ⅱ．原始基督教徒在遇到任何危险和不幸的时候，都用

画十字的办法来保卫他们的精神和肉体的安全，这办法他们

在一切宗教活动中使用，同时也使用于日常生活琐事中，实

际是把它看作是可以使自己免受一切神灵和世俗的邪恶力量

侵害的万能法宝了。君士坦丁以同样谨慎的、循序渐进的步

骤最后接受了基督教的真理并承认了它的信条，但他的这种

宗教热忱是否正当，那只有教会的权威有足够的力量加以确

定。但是曾在一篇正式文章中对宗教的成因作过全面研究的

与他同时代的一位作家所提出的证据，却赋与这位皇帝的宗

教虔诚一种更可怕、更崇高的性质。他毫不怀疑地肯定说，在

与马克森提乌斯决战的前夜，君士坦丁在睡梦中得到神的指

示，要他将代表上帝的神圣符号，基督的名字的缩写图案，刻

于士兵的盾牌上；并说他遵从了上天的命令，于是他获得了

米尔维乌斯桥的一次决定性胜利，以作为对他的勇猛和顺从

的酬报。有些问题或许使得一些持怀疑态度的人对这位善于

词令的作家所作出的判断或对其真实性产生怀疑，因为他，或

者出于热情，或者出于利害关系，一直是全力支持当时正得

势的一派的。他似乎在这次罗马胜利约３年之后发表他的有

关尼科米底亚的迫害者之死一书的；但是地点相距１０００英

里，再加上１０００天的时间的间隔，这就完全足够制作出一批

得到一部分人轻信，并获得皇帝默认的宣传家来；因为皇帝

可能在听到这样一个既能提高自己声望，又有利于推进他的

计谋的绝妙的故事时，并不曾表示反感。同样这位作家，站

在当时还掩盖着自己对基督教徒的仇恨的李锡尼的立场上，

给他也预备下了一个出以祷告形式的显灵的景象，向他显灵

的是一位天使，而且那景象在他与暴君马克西明的军团作战

之前，在他的全部军队面前又重新显现了一次。这种奇迹的

一再出现，在它不曾起抑制作用的地方，倒是更加激发了人

类的理智；但是，如果把君士坦丁的梦境单独拿来加以考虑，

我们很自然会从这位皇帝所推行的政策或他对宗教的热情来

加以解释。当他时刻不安地等待那决定帝国命运的一天即将

到来的烦躁情绪被一阵短暂的、时断时续的睡眠打断时，那

令人景仰的基督的形象，这人所共知的他的宗教的象征很可

能会贸然自动出现在这位崇拜他的名字，并可能暗中祈求基

督教徒的上帝显示神威的帝王的活跃的想象之中。正如一位

杰出的政治家会毫不犹豫尽量使用各种军事计谋一样，他也

使用了菲利浦和塞多留曾如此巧妙并成功地加以利用的宗教

方面的骗局。梦来之于一种超自然的力量的安排，这是远古

民族普遍承认的，而高卢军队中有相当一部分人早已准备把

自己的信念交托给基督教的灵验的象征了。君士坦丁见到的

上帝显灵一事的真伪，只有事实本身能予以证明；而这位已

越过阿尔卑斯山和亚平宁山脉的不可一世的英雄，可能对在

罗马城下一战而败的后果虽感失望，也并不十分在意。由于

自身忽然从暴君统治下被解放出来而欣喜万状的元老院成员

和人民，全把君士坦丁的胜利看作是非人力所及的事，但又

不敢明说胜利完全是在众神的保佑下获得的。在这次战役３

年之后建立起来的凯旋门，以模糊的语言宣称，依靠他自己

的伟大思想，依靠神的本能或推动，他拯救了罗马共和国，并

为它洗去了耻辱。一位最早抓住机会为这位征服者歌功颂德

的异教徒演说家，却认为只有他有幸能与最高神灵保持秘密

的直接交往，关于一般平常人的事他已交托给下级众神管辖；

这样他便提出了一个似乎很有道理的理由，君士坦丁的臣民

为什么不应该追随他们的君王，也去信奉那新的宗教。

Ⅲ．一位以冷静的怀疑态度研究过世俗或甚至宗教历史

中的梦和朕兆，奇迹和怪诞事件的哲学家，可能会得出这样

的结论：如果目击者的眼睛受到假象的欺骗，那么读者的理

解多一半时候都会受到编造的故事的愚弄。任何一件似乎违

背正常情理的事物或形象或意外事件，总会有人随意把它看

作品背后必有神灵直接参与其事；而处于惊愕之中的群众的

想象力有时更会给一些迅速在天空滑过的不同寻常的流星加

上想象的形状和颜色，而且还有语言和动作。那扎里乌斯和

优西比乌斯是两位著名的演说家，他们在精心制作的颂词中

不遗余力地渲染君士坦丁的丰功伟绩。在罗马取得胜利９年

之后，那扎里乌斯曾撰文描写了似乎是自天而降的神将，还

特别注意描绘了他们的美、他们的精神面貌、他们的巨人般

的形体、他们的神圣的铠甲所散发的耀眼的光芒，以及他们

如何毫不在意听任一些凡人对他们随意观望，听他们交谈；他

们同时还自称是被派遣飞往君士坦丁皇帝那里给他助战去

的。为了表明这段奇观的真实性，这位异教徒演说家更求助

于在他面前听他讲演的全体高卢民族；而他似乎还希望通过

现在公开发生的这件事为古代神灵显圣的事找到可信的根

据。最初可能源于那一梦境的优西比乌斯的基督教神话，经

过２６年，已纳入一个更正确、更高雅的模式。其中写到在君

士坦丁多次行军中，有一次他亲眼看到在正当午的太阳上方

立着一个闪光的十字架形的饰物，上而镌刻着：以此克敌几

个字。这天上的景象使全军为之震惊，也震惊了当时在选择

宗教信仰问题上还没有拿定主意的皇帝本人；但他的这种震

惊，再加上当天晚上他所见到的景象却决定了他的宗教信仰。

耶稣基督亲自在他的眼前出现了；他向他展示了与天空所见

相同的十字架的形象，告诉君士坦丁制作出同样的旗帜，抱

着必胜的信心，举着它向马克西穆斯和他的敌人前进。这位

饱学的恺撒里亚主教，似乎也感觉到，最近新发现的这段神

奇传闻可能会使一些虔诚的读者感到吃惊或难以相信。但优

西比乌斯既没有对常常直接有助于分辩事件真伪的事情发生

的时间和地点严格加以查证；也没有收集并记录下那众多的

想必曾目睹那一惊人奇迹的实际情况的活人的证词；优西比

乌斯却满足于仅仅提出已死的君士坦丁提供的一个十分奇特

的证据，说是他在事情发生许多年后，在一次无拘无束的谈

话中，曾对他讲述过他本人亲身经历的这一段离奇的意外事

件，他同时还郑重发誓，保证他所讲的情况绝无虚假。这位

饱学的教长的审慎态度和感激之情不容许他怀疑他的胜利的

主子所讲的话的真实性；他却也曾明确表示，像这样一件事，

如果出自任何一个比他地位稍低的人之口，他是绝不会相信

的。这样一种信念的基础是不可能在弗拉维家族失势后继续

存在下去；那可能被后来的一些不信教的人百般嘲笑的天空

出现的图象，紧随在君士坦丁改变信仰后那一时期的基督教

徒根本不予理睬。但是无论是西方还是东方的教会却都采纳

了这一段有助于，或似乎有助于，促使一般人民崇拜十字架

的神奇故事。在一些勇敢而明智的批评家如实降低这第一位

基督教皇帝的胜利成果，并对他所讲的话的真实性表示怀疑

之前，君士坦丁见到上帝显灵的故事在迷信的传统中一直占

据着十分光彩的地位。

君士坦丁的洗礼

今天的信奉新教的勤于思索的读者，或许会倾向于相信，

君士坦丁在讲述自己改变宗教信仰的过程时，一定曾通过一

次慎重其事的、有意作出的伪证，以求把虚假说成真实。他

们还可能不加思索地断言，他在考虑选择自己的宗教信仰时

完全是从自身的利益出发，并（根据一位不信上帝的诗人的

描述）相信他是利用教堂的祭坛作为阶梯登上帝国的宝座的。

然而这一严酷而绝对化的结论从我们对人性的理解看来，是

难以成立的。在一个宗教热十分流行的时期，我们可以看到，

一些最有手腕的政治家也不免在某种程度上为自己所挑起的

狂热所动；而最正统的圣徒也会止不住要利用自己的危险的

特权，以欺骗和弄虚作假的手段来保卫真理的事业。个人利

益往往是我们决定信仰什么的标准，它同时也指引着我们的

行动；同样那种出于自身世俗的利益考虑可能影响君士坦丁

在公众面前的行为和声望的动机必会在不知不觉中促使他选

择了这一显然将使他名利双收的教派。公众认为他是被上天

派来统治人世的说法满足了他的虚荣，他的成功又使他有理

由相信自己享有的最高统治权来自神授，而这种权利却是以

基督启示的真实性作为基础的。由于无意夸大的颂扬声有时

也可能激发真正的美德，君士坦丁表面的虔诚，如果最初确

只是半真半假，也可能会由于人们的赞扬声，由于习惯和榜

样的影响，逐渐变成为严肃的信仰和热诚的皈依。这个新教

派的主教和牧师们，以他们的衣着举止论都不配进入宫廷，可

他们却被邀去与皇帝一同进食；他们跟随这位专制君王出外

远征。他们之中的一位埃及人，也可能是西班牙人，由于在

智力上超过这位皇帝，则被异教徒们说成必是使用了某种魔

法的结果。用西塞罗的辩才装点过福音书的名句的拉克坦提

乌斯和致力于使希腊人的学识和哲理服务于宗教的优西比乌

斯都被他们这位君王视为挚友，彼此亲密无间；这些口若悬

河的辩论大师，可以耐心地观察着他逐步被说服的缓慢过程，

巧妙地使用着他的性格特点和理解能力最易于接受的各种论

点。无论得到这么一个皇帝教徒会带来多少实际好处，这位

皇帝不同于数以千计的信奉基督教义的臣民之处，不过在于

他身着紫袍，而并非由于他有什么异于常人的智慧和美德。对

于在一个更为开明的时代使得一位格老秀斯，一位帕斯卡尔

或一位洛克加以赞赏或深为信服的道理，这样一个知识有限

的军人的头脑却也能完全接受，也不应该被看作是完全令人

难以置信的事。这位军人在白天日理万机的工作之余利用晚

上的时间，或许佯装利用晚上的时间，勤奋学习圣经教义并

撰写神学论文，然后拿到人数众多，掌声雷动的集会上去宣

读。在一次至今尚可见到记录的长篇演说中，这位皇帝传教

士详细论述了许多有关宗教的道理；但是他却满怀喜悦地畅

谈西比林的诗集和维吉尔的第四田园诗。在耶稣诞生之前

４０年，这位曼图亚的吟游诗人似乎受到以赛亚的神圣的启

示，用充满东方宏伟象征意义的壮丽词句呕歌了圣母的再临，

蛇的失败，和即将出生的上帝之子，天神朱庇特的后代，他

将清洗掉人类的罪孽，并用他父亲的美德来统治着和平的宇

宙；一代和天神一样的人类将出现和成长起来，整个世界将

变成一个原始的公有的国家；一个纯真而幸福的黄金时代将

逐渐恢复。这位诗人可能并未意识到他这光辉的预言的秘密

涵义和目标，它最后被毫无价值地加在一位行政官或一位执

政者的幼小儿子的头上了！但是如果对第四田园诗所作的一

种华美的，可能实在有些似是而非的解释，真地曾有助于使

这第一位基督教皇帝改变宗教信仰，那维吉尔真可算得是最

杰出的教士了。

基督教徒们的宗教活动和仪式的进行都十分机密，并不

惜故作神秘，竭力避开非教徒，甚至新教友的耳目，借以增

加他们的神秘感和好奇心。但是主教们出于小心所制订的种

种十分严厉的教规、现在出于同样的小心谨慎的考虑，却对

这位帝王新教友完全放松了。因为不惜采取一切迁就办法把

他拉入教会圈子里来是至关重要的；因而在这位君王曾承担

作为一个基督徒的任何义务之前，他便已获得允许，或至少

是默许，他可以享受最大限度的特权了。在教长宣布让异教

会众退出时，他却不曾离开大会会场，而是在与信徒共同祈

祷，和主教们辩论问题，宣讲最深奥、复杂的神学问题，参

加盛大的复活节的各种神圣的守夜仪式，他甚至当众宣称，自

己不仅仅是一个参加者，而且已在某种程度上是一位教士和

参与基督教各种神秘活动的圣师。君士坦丁的骄傲情绪或许

使他不免要，他所做的贡献也使他有资格，摆出一副与众不

同的架势；一种时机尚不成熟的过份严格的措施很可能会断

送掉他的尚未成熟的改变宗教信仰的果实；而如果教会严励

地把这位已经抛弃供奉着多神的祭坛的君王拒之门外，那这

位帝国的主人便没有任何形式的宗教可以信奉了。在他最后

一次前往罗马城的时候，通过拒绝引导由骑士组成的军队，拒

绝当众向卡皮托里亚丘的太阳神许愿等做法，实际已真诚地

宣告放弃并侮辱了他的祖先的迷信传统。在君士坦丁接受洗

礼和去世之前很多年，他便已向世人宣告，他本人或他的图

象将永远不会出现在偶像崇拜的神庙之中，同时他却向各行

省散发了多种奖章和图片，上面都刻画着这位皇帝参加基督

教仪式的虔诚而恭顺的形象。

拒绝享受新入教者的种种特权的君士坦丁所表现的骄傲

情绪是让人难以解释或轻易加以原谅的。但他的洗礼之所以

一再推迟却可以用基督教会古老习俗的一些准则和做法来加

以说明。洗礼仪式一般都是在几个教士的协助下，在庄严的

复活节和圣灵降临节之间的５０天里，由主教亲自主持，在本

教区大教堂里举行；在这段神圣的日子里，总有一批儿童和

成年人被接纳入教会。父母的小心谨慎常常把自己儿女的洗

礼推迟到他们已能明白自己所许诺的责任的时候；古代严厉

的主教一定要一个新入教的教徒经历两年或三年的见习期，

而那些新教徒本身出于各种不同的世俗或宗教方面的原因，

也很少表现出急于要拥有完全的新基督徒身份的迫不及待的

心情。洗礼仪式一般认为包括全面、彻底地消除一切罪孽，受

洗后的灵魂将立即恢复原来的纯真，并从此可以永恒得救。在

那些改信基督教的人中有许多人都认为，匆忙地履行完一种

不可能重复第二次的可喜的仪式，轻易抛弃掉一种一去不复

返的无价特权是很不明智的。而推迟洗礼却使他们可以放纵

自己的情欲来享受现实世界中的一切，而同时又能把确保自

己得以赎罪的简便办法掌握在自己手中。福音书的崇高理

论在君士坦丁本人的感情上所留下的印象，与在他思想上所

产生的影响相比起来是微乎其微的。为了实现他的野心所指

引的伟大目标，他走过了一条黑暗的、血腥的战争和策略的

道路；而在胜利之后，他更毫无保留地使自己完全听任命运

的摆弄。他从不曾表明，他完全有理由认为他的一切作为远

在图拉真和两安东尼的欠完备的英雄主义和不信上帝的哲学

思想之上，而进入成熟年龄的君士坦丁却把自己年轻时获得

的声誉完全给断送了。随着他对真理的认识的逐渐深入，他

相应地越来越背离了仁德的做法。在他统治期间召开尼斯宗

教会议的那一年也因他处决，或谋杀了，他的大儿子而弄得

乌烟瘴气。仅是这个时期也完全足以驳斥无知和恶毒的佐西

穆斯的毫无道理的说法，他肯定说，在克里斯普斯死后，他

父亲的悔恨从基督教教士那里得到了他从异教的祭司那里所

得不到的清偿。克里斯普斯的死使得君士坦丁在选择宗教的

问题上不能再犹豫了；他不可能到现在还不了解，教会确实

具有一种无比灵验的药方，只不过他自己决定一再推延使用

那药方的时间，一直到死亡已临近，他不可能再试图翻悔，也

不再存在翻悔危险的时候。在他最后一次病中，他在尼科米

底亚宫中召见的几位主教，看到他那样热情地请求并接受为

他进行洗礼，听到他郑重宣称，在他的余生中他一定要做到

不愧为基督的门徒以及他在受过洗礼，穿上新入教者的白袍

以后谦恭地拒绝再换上皇帝的紫袍的做法，无不使主教们受

到很大的启发。君士坦丁的榜样作用和他的威望似乎支持了

推迟洗礼的做法。后来的暴君都可能因而相信，在他们的长

期统治中他们可能双手沾满的无辜者的鲜血全都会立即在那

带来新生的圣水中冲刷得一干二净了；这种对宗教教义的滥

加解释，危险地威胁着高尚品德的基础。

基督教合法地位的确立

教会对这位把基督教置于罗马世界皇帝宝座上的慷慨的

倡导者的感谢之情使他们高度赞扬他的美德，却原谅了他的

种种缺点；而那些不忘庆祝这位皇帝圣徒的节日的希腊人，在

提到君士坦丁的名字时，很少不特别冠以行同使徒的称号。这

样一种比喻，如果指的是那些神圣使徒的品德，那当然便只

能说是一种夸张的世俗奉承。但是，如果这种对比只限于指

基督福音取得胜利的程度和次数，那君士坦丁的功劳或许并

不次于那些上帝的使徒们本身。通过他的宽容基督教的敕令，

他排除掉了阻碍基督教前进的种种不利的世俗因素；基督教

的众多活跃的教士都得到许诺和慷慨的鼓励，让他们自由地

用任何能打动人的理智和宗教热忱的说法去宣扬神的启示的

真谛。两种宗教势力真正处于均势状态的时间是很短的，野

心和贪婪的锐利眼光很快就一眼看透，加入基督教可能不论

是对眼前的利益，还是对将来的生活都有好处。对财富和荣

誉的希求、一位皇帝作出的榜样、他的劝诱、他那不可抗拒

的笑脸，在通常总是充斥皇宫的唯利是图、奴颜卑膝的人群

中，为基督教赢得了不少信徒。通过自愿拆除原来的神庙以

显示其日增的宗教热情的城市都被授予某些特权，并能获得

人民群众的捐赠；东部的新都城君士坦丁堡则更以其从未遭

受过偶像崇拜的玷污的独特优越条件而受到众人景仰。由于

社会下层民众总以模仿为其行为准则，因而那些在出身、权

势，或财富方面处于优越地位的人士一旦改变信仰，那些附

属于他们的群众便立即会纷纷效法。据说在一年中，除相应

数目的妇女和儿童外，就有１２０００男人在罗马接受了洗礼，又

说，皇帝许诺赠给每个改变信仰的人一件白袍，外带２０个金

币，如果这些说法果属真实，那要买得普通人民的得救也未

免太容易了。君士坦丁的强大影响是并不仅限于他短促的一

生，或他所统治的疆域之内的。他让自己的儿子和侄儿们所

受的教育，确保帝国有了一批信仰颇为坚定，更为真诚的王

子，因为他们在很小的时候便已被灌输了基督教精神或至少

是有关基督教的学说。战争和商业活动已把关于福音教的知

识传到罗马帝国以外的地区去，而原来对一种卑贱的、奉令

信仰的教派深为厌恶的野蛮人很快便学会对那新近得到那世

上最伟大的君王和最先进的民族信仰的宗教表示无限崇敬。

那些已聚集在罗马的旗帜下的哥特人和日耳曼人对高举在军

团前面的闪光的十字架表示崇敬，而他们的凶猛的同胞又同

时获得了宗教信仰和人性方面的教育。伊比利亚和亚美尼亚

的国王仍旧崇拜他的保护神；而他的始终保存着基督教徒名

称的臣民很快就在他们的罗马教友之间建立起一种神圣的、

永久性的联系。波斯的基督教徒，在战争期间有人怀疑他们

是宁可不要国家，也不放弃他们的宗教的；但只要在这两大

帝国之间一出现和平，麻葛祭司的迫害精神便在君士坦丁

的干预下受到了有效的制约。福音教的光芒照亮了印度的海

岸，原来深入到阿拉比亚和埃塞俄比亚的犹太人殖民地都反

对基督教的扩张；但传教士的努力由于人们对摩西的启示早

已有所了解而在某种程度上更易于收效了；阿比西尼亚人对

在君士坦丁时代终身致力于使那些封闭地区的人民改变宗教

信仰的弗鲁孟提乌斯仍十分尊敬。在他的儿子君士坦提乌斯

的统治时期，本人出身印度的西奥菲卢斯曾被同时授与大使

和主教职务。他带着皇帝送给塞伯伊人或荷马后裔的王子的

２００匹纯种卡帕多西亚马匹踏上了在红海航行的船只。西奥

菲卢斯还带去了许多其他有用的新奇的可能引起野蛮人钦羡

和赢得他们的友情的礼物；他终于花费了好几年的时光，在

这片灼热的土地上成功地在各处进行了教事访问。

罗马皇帝们的不可抗拒的力量在这些重大而危险的改变

民族宗教信仰的问题上也完全表现出来。军事力量的威慑压

下了异教徒们得不到支持的微弱的抱怨声，我们也有理由相

信基督教教士以及一般人民的欣然归顺完全是出于良心的驱

使和感激之情。罗马帝国的宪法中早已确定下这样一条基本

原则，就是任何社会阶层的公民在法律面前都是相同的臣民，

对宗教的关心既是行政官员的权力也是他的义务。君士坦丁

和他的继承者们都不能轻易自以为由于改变了宗教，他们便

丧失了任何一方面的皇家特权，也不会认为，他们不能为自

己所保护并笃信的宗教制订法律。罗马皇帝对于整个教会仍

然拥有最高的司法权；提奥多西乌斯法典的第１６卷，在几个

不同的标题下，表述了他们在基督教会行政机构中所享有的

权力。

精神权方和世俗权力的划分

但是，对希腊和罗马的自由精神从未产生过影响的这

种精神权力和世俗权力相互区分的观念却被合法建立的基督

教会所接受并加以肯定了。从努马时期直至奥古斯都时期，最

高祭司的职务总是由最杰出的元老担任，最后更和帝国的高

级官员混在一起了。国家的最高行政官出于迷信或政策需要，

一般总亲自行使祭司的职能；无论在罗马还是在各省再也没

有任何一派的教士敢于自称比他们更具有人的圣洁性格，或

者比他们更能和诸神直接沟通。但在圣坛前的祭奠活动永远

由专职教士负责的基督教会中，君王的精神地位却比最大一

级的祭司还要低，所以只能坐在教堂内殿的围柱以外，与普

通教徒混在一起。皇帝可以作为人民的父亲受到叩拜，但他

对教堂的神父却必须表示儿子般的恭顺和尊敬，而君士坦丁

对圣徒和忏悔牧师所表示的尊敬很快就让骄傲的主教团也设

法取得了。行政和教会司法权力之间的暗中的斗争使得帝国

的政府处处感到为难；而一个虔诚的皇帝对于用一只不洁的

手碰一碰那神圣的约柜所能带来的罪过和危险不免感到吃

惊。把人分为教民和俗人两大类的确在古代的许多民族中都

早已盛行；印度、波斯、亚述、犹太、埃塞俄比亚、埃及以

及高卢的牧师都是通过宗教的渠道获得世俗的权力和他们所

占有的财产的。这些受人尊重的制度逐渐使自己融入各国的

社会习俗和政治体制之中，而当时的行政权力机关对原始基

督教会的反对或蔑视却反而增强了它的纪律性。基督徒们早

已不得不选举自己的行政官员来征集和分配特殊的税收，并

以曾得到人民同意经过３００年实践的法令的形式，规定了他

们教区的内部政策。当君士坦丁皈依基督教的时候，他似乎

是和一个特殊的独立社会签订了一项永久性的盟约，而这位

皇帝或他的继承人所授予或认可的特权，竟没有人会看作是

朝廷的一时的恩宠，而被认为是教会赋与的正当的永远不能

剥夺的权利。

掌管基督教教会工作的一共有１８００名握有教会及合法

的司法权力的主教；其中１０００人在帝国的各希腊省区，８００

人在各拉丁省区。他们各自的教区的范围和边界是在各不相

同的情况下，由最早来到的一批传教士的热情和成就，人民

群众的意愿和福音书获得传播的程度等等情况偶然形成的。

主教派教会的教堂一个接一个排列在尼罗河的两岸、非洲海

岸以及前执政官管辖下的亚洲地区，直至南部意大利各省。高

卢和西班牙，色雷斯和本都的主教都管辖着极大一片土地，他

们还委派一些农村副主教代替他们在下级教区行使职权。一

个基督教教区可能遍及一个省，也可能仅限于一个村庄；但

所有的主教都有平等的、不可动摇的地位，他们全都得到使

徒、人民以及法律赋予的同样的权力和特权。当君士坦丁推

行把行政和军事职务分开的政策的时候，一种新的永久性的，

始终受人尊敬，有时十分危险的神职官员便在教会和国家内

产生了。关于他的地位和特性，可以择要按以下几个方面来

讲一讲：Ⅰ．人民选举。Ⅱ．教士圣职的重要。Ⅲ．财产。Ⅳ．

行政司法权。Ⅴ．教会的谴责。Ⅵ．公开演说的训练。Ⅶ．立

法会议的特权。

Ⅰ．选举自由在基督教会合法地位建立起来很久以后还

依然存在，罗马臣民在教会中享受着他们在共和国中已失去

的选举他们必须服从的行政官员的权利。只要有一个主教一

闭上眼睛，大主教教区立即发出一份命令，委任某一位副主

教代行主教职权，并限期准备进行一次选举。选举权掌握在

下级教士手中，因为他们最有资格评定候选人的优劣；也掌

握在该城的元老和贵族手中，掌握在所有在地位或财富方面

出人头地的人手中；最后还掌握在全体人民手中，他们在指

定的那一天，成群结队地从教区最遥远的角落前来，有时候

他们的喧闹的呼喊声可能会完全压下了理智和法纪的声音。

他们的这种呼喊声有时可能碰巧正好落在某个最合格的候选

人的头上，也可能选中某个年长的地方教会监督人，或某位

高僧，或某位以虔诚和狂热著称的世俗人。然而，求取主教

职位，特别是在那些富裕的大城市里，人们所以热心争取获

得主教职位，主要是把它当作一种世俗的高官，而并不在乎

它在宗教界的地位。利害关系、自私和仇恨情绪、背信弃义

和虚情假意的伎俩、人背后的腐化堕落，以及公开的甚至流

血的暴力活动等等，过去曾脏污过希腊和罗马共和国的选举

自由，现在也经常影响着圣徒继承人的遴选。一个候选人大

谈自己家族的荣誉，另一个则用一桌丰盛的佳肴笼络他的选

民，还有第三个，比他的竞争对手更是不择手段，公然提出

谁帮助他实现了他的下流无耻的愿望，将可以分摊一份他将

能从教会贪污到的财产。民政和教会法令都试图把一般人民

群众排斥在这一庄严的重大活动之外。古代宗教法规曾规定

具有担任主教资格的年龄、地位等等的限制，从而在一定程

度上控制了选举人在进行选举时的随意性。各省主教在主教

空出的教堂举行会议以任命人民选出的候选人，他们的权威

性多少可以控制住他们的情绪，纠正他们的错误。这些主教

有权拒绝任命不合格的主教，不同派别的激烈争斗有时可能

由于他们的公正的调解而得到解决。教士和教区人民的顺从

或反抗在许多情况下，都会形成各种不同的先例，而且最后

全会在不知不觉中成为正式法令和各省的习俗。但有一点是

被作为宗教原则普遍接受的，那就是在没有得到教民的同意

之前，不得将任何主教强加于一个正教教堂。皇帝，作为和

平的保卫者，作为罗马或君士坦丁堡的第一公民，可以有效

地公开宣告自己所希望的大主教人选；但这些专制君王都尊

重教会的选举自由；因为在他们重新分配国家和军队的职位

时，他们容许１８００个终身任职的行政官员，通过人民的自由

选举接受他们的职务。这些不能被免职的行政官员自己也绝

不能擅自抛弃那一光荣的职位，这自然是和一般法律的原则

相一致的；但明智的宗教会议曾企图使每个主教都有固定处

所，不得随意调动，但成效不大。西部纪律松弛的情况确比

东部要好得多；但同样那种使得某种规定成为必需的热情却

同时也使得它全然无效了。愤怒的主教们彼此严厉责难的对

立情绪只不过帮助暴露出他们的共同罪行和彼此都不够检

点。

Ⅱ．只有主教具有精神世界的生殖功能。这种非同一般

的特权在一定程度上，对于作为一种美德，一种义务，以及

最后作为一种必须肩负的责任加于他们的痛苦万分的独身生

活可能是一种补偿。古代宗教都专有一种独特的教士，常把

一个神圣的种族，一个部落或一个家族作为一种奉献，让它

永远为神灵服役。这种体系的建立只是为了占有而不是为了

征服。这些教士的孩子们可以骄傲地十拿九稳地接受他们的

神圣遗传；而家庭生活的烦恼、欢乐和相互关怀又可以消灭

他们的剧烈的宗教热情。然而基督教的圣殿的门却是对每一

个渴望进入未来的天堂或得到现世职位的雄心勃勃的候选人

敞开的。教士的职务，和军人或行政官员的职务一样，是由

那些天生性格和能力促使他们热心于宗教职务，或是有某位

有眼光的主教看中，认为他的品行最有利于教会的荣誉和利

益的人尽心奉行。那些主教（直至法律制止他们滥用权力以

前）可以强制一些三心二意的人行动起来，保护受苦的人，而

任何一次委任教职的按手礼总永远会授予他们世俗社会的某

些最珍贵的特权。整个基督教会教士的人数可能比罗马军团

的人数更多，皇帝却免除了他们的一切公私劳役、一切市政

职务、一切个人赋税和奉献，而对一般公民来说那可是难以

忍受的沉重负担；他们担任的圣职就算抵消了他们对帝国应

尽的全部义务。每个主教都对自己委任的牧师拥有绝对的、不

可动摇的支配权；而每个主教派教会的教士们，连同它的独

立的教区各自形成一个永久性的正常的社会；而君士坦丁堡

和迦太基的大教堂都维持着一个拥有５００名圣职人员的特殊

机构。由于当时迷信盛行，把犹太教或异教圣书中的各种盛

大仪式都引入了基督教会，他们的职位和人数都在不自觉中

迅速增加了。大队大队的执事、副执事、侍僧、祓魔师、读

经师、唱诗班以及看门人等都各自在自己的职位上为盛大的

礼拜仪式增添气势和光彩。教士的称号和特权还常被推而广

之授给许多热心支持教会皇权的虔诚的教友。曾有６００名

ｐａｒａｂｏｌａｎｉ，或称云游教士在亚历山大里亚的病榻边为病人祈祷，１１００名ｃｏｐｉａｔａｅ，或称堀墓人在君士坦丁堡埋葬死者；成

群结队来自尼罗河畔的僧侣布满了，整个淹没了，基督教世

界。

Ⅲ．米兰敕令的颁布使教会的收入和安宁都有了保障。基

督教教徒不仅重新获得了被戴克里先的迫害政策夺去的土地

和房屋，而且对他们在行政官员的默许下一直占有的财产也

从此具有了真正的主权。在基督教已成为皇帝和帝国的宗教

以后，全国的教士马上便有权正大光明地要求得到一定数量

的生活费：而对一般人民来说，每年征收一定数量的税款可

能倒使他们摆脱掉了迷信活动所要求的奉献加之于他们的更

沉重的负担。然而随着基督教的日益壮大，它的要求和开支

也逐渐增大、教士队伍仍只能依靠信徒们的供奉才能维持生

活并富裕起来。在米兰敕令已发布８年之后，君士坦丁又公

开许可他的全部臣民可自由地将自己的财产遗留给神圣的基

督教会；这样便使得信徒们在活着时候因生活奢侈或贪心而

受到约制的对宗教的慷慨在临死时候便如潮水般一起发泄出

来。有钱的基督教徒免不了跟着学习他们的君王的榜样。一

位虽然富有，但并没有世袭遗产的专制君王，有可能不论如

何行善也没有善果；君士坦丁不免过于轻信，以为如果他牺

牲勤劳的人的利益来养活一帮闲人，并把共和国的财富全分

给圣徒们就可以得到上天的恩宠了。那个将马克森提乌斯的

头带到非洲去的使臣可能还受皇帝之托带着给迦太基主教克

基利安的一封信。皇帝在信中通知他，他已命令该省的金库

把一笔３０００福尔或１８０００镑白银的巨款支付给他本人，还将

进一步指示他们设法解决阿非利加、努米底亚和毛里塔尼亚

各地教会的困难。君士坦丁的慷慨随着他的宗教热情和他的

罪恶行径一同迅速增长。他命令各城市分配一定数量的粮食

以充实教会慈善事业的基金，而不论男女只要甘愿过着僧侣

生活的便都将受到他们的君王的特殊宠爱。从位于安条克、亚

历山大里亚、耶路撒冷、君士坦丁堡以及其他地方的基督教

大教堂全可以清楚看到一位年已衰迈的皇帝要想与完美的古

代建树争雄而显露出来的只图眩耀的宗教热忱。这些宗教建

筑的形式多为简洁的长方形，但也有的两边涨出而形成圆顶

建筑，还有伸出两臂，成为十字架形的。所用木材大部分是

利巴纽斯的雪松；屋顶上铺的可能是镀金的铜瓦；墙壁、柱

子、地面等则都用色彩斑驳的大理石镶面。装饰圣坛用的是

大量最珍贵的金银、珠宝、绸缎，而这华贵的宏伟永远是靠

地产投入作为它的牢固的基础的。在从君士坦丁的统治到查

士丁尼的统治的两个世纪里。帝国的１８００座教堂由于不停地

得到皇帝和人民赠与的不容侵犯的财富而日益富有起来。合

理分配给主教的年收入可能是６００英镑，这样可以使他们和

富人和穷人保持差不多相等的距离，但他们的财富的标准却

随着他们所管辖的城市的升级和繁荣而无形中提高了。一份

虽不完整但真实可信的租税清单详细列举了分属于意大

利、阿非利加和东部几个省的三座罗马长方形大教堂——圣

彼得、圣保罗和圣约翰·拉特兰大教堂——的房产、作坊、果

园和农庄的收益。它们除了留作专用的油、亚麻、纸张、香

料等租税外，每年还将生产２２０００金币，或１２０００英镑的税

金。在君士坦丁和贾士丁尼时代，主教们便早已不再得到，或

实际已不配得到他们的教士和人民的真正信任了。各教区教

会的收入总分为四部分，一部分主教自己支配，一部分归下

级教士，一部分救济穷人，一部分用于公众礼拜费用；对这

项神圣的委托有无舞弊情况经常受到严格的核查。教会的财

产仍然要按章向国家缴纳各种税款。罗马、亚历山大里亚、塞

萨洛尼卡等城市的教士可以要求并获得减免部分捐税；但是

里米尼宗教大会提出的希望全部减免的要求，由于时机尚不

成熟，终于被君士坦丁的儿子拒绝了。

Ⅳ．在民事法及公共法规的废墟上建立起自己的宗教法

庭的拉丁地区的教士们作为君士坦丁赐与他们的礼物，感激

地接受了这独立的司法权力，而这实际却是时间、偶然机遇

以及他们自己的勤奋所产生的结果。不过一些基督教皇帝的

慷慨实际却也曾赐与他们一些司法特权，使他们得以保住，并

进一步提高，圣职人员的地位。１．在一个专制政府的统治

下，只有主教享有并实际做到，仅由同僚对他进行审判的无

比宝贵的特权；即使是犯下最重大的罪行，也只是由同教的

弟兄们组成的宗教会议来判定他是否有罪。这样的法庭，除

非因为有个人仇恨或宗教思想不能相容而激起的愤怒，一般

对犯罪的教士总是尽量宽容，或甚至公然偏袒的。然而，君

士坦丁却对此十分满意，他认为公开的丑闻比暗中让某些人

消遥法外更为有害，他曾公开宣称，如果他碰上某位主教正

在和人通奸，他将脱下他的御袍，用它把那位宗教罪犯给遮

盖住，尼斯的宗教会议则更是受到了他这些话的启发。２．主

教的教内司法权对教士阶层来说既是一种特权，又是一种限

制，因为他们的民事纠纷已不在一个世俗法官审理范围之内。

他们的轻微的过失不会由于公开审判或处分而丢失脸面；年

幼的孩子可能从他们的父母或教师那里得到温和的指责，在

这里可要受到主教的较为严厉的训斥。但是，如果某位教士

所犯的罪行比较严重，仅是撤消他的神圣的、待遇优厚的职

务已不足以抵偿他的罪行，那罗马的行政官员便将使用他们

的正义之剑，不再管什么宗教豁免权了。３．主教的仲裁权是

得到一项正式法令批准的，法官被委以执行迄今为止仅因各

方均表示同意而被视为有效的宗教法规，不容上诉，也不得

推延。行政官员本身以及整个帝国臣民纷纷加入基督教的情

景可能逐渐消除了基督教徒的恐惧和顾虑。但是他们遇事仍

旧求助于对其能力和忠诚他们都能信赖的主教法庭，因而圣

徒奥斯丁有幸满意地抱怨说，他作为宗教官员的功能永远不

停地总受到决定谁该得到多少金银，谁该得到多少土地、牛

羊等招人怨恨的俗务的干扰。４．古老的对罪犯的庇护权也转

移到了基督教教堂；并由慷慨而虔诚的小提奥多西乌斯把它

扩大到了圣地的邻近地区。逃亡的人，包括罪犯，都可以前

来恳求上帝和他的使者主持正义或给予宽恕。这样，专制主

义的粗暴行为由于教会的插手而有所缓和，最有地位的臣民

的生命或财产可能在主教的斡旋下得以保全。

Ⅴ．主教永远是他的教民的品德的监督者，有关赎罪的

一些教规也全都融入了一整套宗教法规的体系之中，它精确

地规定了私下或公开忏悔的责任、取证、量罪以及量刑的原

则等等。一位基督教教皇，如果他在惩罚一般人的隐蔽的罪

行时，却对行政官员的明显的恶行和具有破坏性的罪行仿佛

视而不见，那他就不可能真正行使这种精神监督权。而要对

行政官员的行为依法审理，却又非有对政权机构的管辖权不

可。某些宗教意识，或忠诚思想，或恐惧心理保护了皇帝的

圣职人员，使他们不致受到主教的狂热或愤恨的伤害；但主

教们却大胆谴责了那些没有穿上紫袍的下级暴君，并把他们

逐出教会。圣阿塔纳西乌斯就曾将埃及的一位大臣逐出教会，

他所宣布的有关火和水的禁令也被庄严地送交卡帕多西亚的

教会。在小提奥多西乌斯统治时期、赫耳枯勒斯的一个后代

子孙，口才出众、彬彬有礼的叙奈西乌斯在昔兰尼古城遗址

附近接替了托勒密的主教地位，这位颇有头脑的主教尽管甚

不乐意担当这一角色，却仍处处表现出主教的威仪。他击败

了被称作利比亚怪物的安德洛奈卡首席官，此人滥用一个有

利可图的职位的权力，采用了一套搜刮民财和使用酷刑的新

办法，他更因渎神罪而加重了他压榨百姓的罪行。叙奈西乌

斯在企图用温和的宗教方面的劝戒办法对这位傲慢的行政官

员进行挽救无效之后，便不得不用宗教法庭的权威对他进行

最后裁判。结果使得安德洛奈卡，他的同伙以及他的家族，全

都遭到人类和上天的唾弃。那些比法拉里斯或辛那赫里布更

为残酷，比战争，瘟疫或蝗灾破坏性更大的不肯悔改的罪人

将被剥夺掉作为基督教徒和参加宗教活动的权利，因而也就

失去了进入天堂的希望。主教告诫广大教士、行政官员和人

民，断绝一切与耶稣的敌人的交往，不容他们进入自己的家

门，不和他们共餐，不和他们共同生活，也不让他们参加庄

重的葬礼。托勒密教堂虽然名声不大并招人厌恶，却向全世

界所有的姊妹教会发出了这份声明；那些拒绝遵守这项教令

的俗人将被视为与安德洛奈卡及其邪恶的追随者同罪，并受

到同样的惩罚。这一可怕的宗教法规被巧妙地强加于拜占庭

法庭，使得惶恐万分的庭长不得不向教会祈求宽恕，而使得

这位赫耳枯勒斯的后代子孙享受到了命令一位俯伏在地的暴

君站起身来的快乐。这类教规和这类事例一直都在不知不觉

中为长期踩在帝王脖子上的罗马教皇的胜利铺平了道路。

Ⅵ．每一个得民心的政府都曾经历过粗鄙或虚假辩才的

效应。通过迅速传播流行的令人冲动的情绪，每一个听讲的

人都同时既受到他自己的，又受到周围广大群众的情绪的影

响。公民自由的彻底被破坏使得雅典的政治笰E惑家和罗马的

民权保卫者都沉默下来；布道的风气似乎是基督教徒献身宗

教的相当重要的一部分表现，但在古代宗教庙堂里却根本没

有；而直至帝国各地的布道坛挤满享受着他们的异教前辈想

也不曾想到的特权的神圣的宣讲人以前，帝王的耳朵里还从

未响起过群众演说家的刺耳的声音。民权保卫者的理论和雄

辩马上就会有许多熟练的、坚决的反对者，以同样多的拥护

者，出面加以反驳，在这种情况下，真理和理智的事业往往

可能从这种敌对情绪的斗争中获得意外的支持。而主教，或

者受主教慎重委任以布道特权的地方教会监督人，则完全可

以对着已被各种可怕的宗教仪式弄得服服贴贴的顺从的听众

信口开河，丝毫不用担心会有被打断或被质疑的危险。基督

教教会对上级的指示是如此严格服从，只要罗马城或亚历山

大里亚城的大主教用他的高手定个调子，从意大利或埃及

的一百个布道坛便立即会响起完全相同的和声。这种制度的

设计是值得称道的；但它的效果却并不总是有益的。布道者

敦促大家履行社会职责；但他们所赞扬的完美的修道士的品

德却是对个人极端痛苦，而对人类无益的。他们对慈善事业

的规劝透露出他们暗中希望为了赈济穷人最好让教士来管理

信徒们的财产。代表上帝的最崇高的属性和法则遭到了形而

上学的诡辩、稚气的仪式和虚构的奇迹的无聊混杂物的破坏，

而他们以最大的热情所鼓吹的不外是憎恨反对者、服从教堂

牧师的宗教美德。当公众的和平因异端邪说和分裂活动而受

到干扰时，神圣的布道者便吹响了引起不和，或者甚至煽动

叛乱的号角。他们的会众的头脑被一些神秘的论调所搅乱，许

多挑逗性的言词更激起了他们的狂热情绪，于是他们从安条

克或亚历山大里亚的基督教教堂里冲了出来，决心不是自己

去作，便是让别人成为，殉教者。这种在语言和文采上的堕

落在拉丁区的主教们的激烈的演说词中随处可见；但格列戈

里和克里索斯托姆的文章却常被和雅典，或至少是和亚洲的

最辉煌的典范相比。

Ⅶ．这个基督教共和国的代表会议每年定期在春季和秋

季召开；这些会议向罗马世界所有１１２０个行省传播基督教教

规和立法精神。法律授权大主教或首席主教召集他所管辖行

省的副主教举行会议，以改进他们的行为、重申他们的权利、

表达他们的忠诚，并对由教士和人民选出填补红衣主教团空

缺的候选人的才能进行审查。罗马城、亚历山大里亚、安条

克、迦太基以及后来的君士坦丁堡的主教享有更大的司法权。

可以召集所属的主教举行多种会议。但非同一般的宗教大会

却只有皇帝本人有权决定。每当教会中出现某种紧急情况需

要采取这种重大步骤时，他会立即向各省的主教或其代理人

发出强制性召唤令，并同时附有可以使用驽马并给以足够旅

费津贴的命令。早些时候，那时君士坦丁还是基督教的保护

人，而非新教徒，他把有关非洲问题的争论交给阿尔勒议会

去处理；在这个会议上来自约克、特里尔、米兰以及迦太基

的主教各自操着自己的方言，像朋友和兄弟般地坐在一起辩

论与大家利害相关的有关拉丁或西部教会的问题。１１年之

后，在比提尼亚的尼斯召开了一次更盛大、更著名的宗教大

会；以求通过他们的最后裁决，彻底解决在埃及出现的关于

三位一体问题的闲磨牙的争论。３８０名主教全听从他们的宽

容的君王的召唤；各级、各派、各种称号的教士总共为２０４８

人；希腊教士们都亲自到场，拉丁区的教士由罗马教皇的使

者代为表示同意。这个为期近两个月的大会皇帝经常御驾亲

临。他让自己的卫兵等在门外，他自己（在得到会议的同意

之后）就座于大厅中央的一个矮凳上。君士坦丁耐心地听别

人发言，讲话时非常谦虚；如果他的话对辩论产生了影响，他

总是谦恭地声名，对这些被奉为地上的宗师和神的使徒的继

承人们来说，他只不过是一个仆人，而决不是审判官。一位

专制君王对自己手下的赤手空拳的臣民的组织竟然表示出如

此巨大的尊敬，那唯一的先例就只有采取奥古斯都政策的那

些罗马帝王一度对元老院所表示的敬意了。就在这短短５０年

之中，一位精于哲理的旁观者看到这人世的风云变幻可能不

免想到罗马元老院的塔西佗和在尼斯会议上的君士坦丁。朱

庇特神殿的神父和基督教教会的神父们都同样日趋堕落，在

品德方面全都已无法和它们原来的创始人相比；但是，由于

主教们更深地扎根于公众舆论之中，他们还能用较为合理的

傲气保持住他们的尊严，有时甚至还能以勇武的气概反对君

王的意愿。随着时间的推移和迷信思想的进一步发展，曾使

这些宗教会议丧失威信的软弱、意气用事和愚昧都已被人们

渐渐淡忘了；整个基督教世界都无例外地完全听命于这些全

国性大会的永远正确的条令。


北极星书库-romanch21

第二十一章

阿里乌斯教派。

尼西亚会议和圣父圣子同体论。

有关皇帝与阿里乌斯派的论争。

阿塔纳西乌斯的为人及其坎坷经历。

阿尔勒会议和米兰会议。

基督教各派概况。

        君士坦丁刚开始统治不久，便面临基督教的异端邪

说问题。在非洲，从迦太基的一位持不同意见的主教多

纳图斯的追随者开始的分裂活动将持续３００年之久——

与基督教在非洲存在的时间相等。但是当时涉及范围最

广、最带有根本性的争论是有关三位一体说的看法，这

一原则的论争至少可以追溯到柏拉图提出宇宙论的时

期。在公元１世纪里，有关圣子的性质问题导致了伊比

奥尼教派和诺斯替教派的互相对立的两种异端。到了该

世纪末，这两种异端都被第四福音书的作者圣约翰所驳

倒，他用基督教的观点解释了柏拉图的宇宙论：他解释

说，耶稣基督就是柏拉图所谓的逻各斯，或理智的化身，

而这理智对于上帝则是与生俱来的。而逻各斯与圣父之

间的这种永恒的关系现在却受到阿里乌斯的批评。一直

延续到提奥多里克和克洛维时代的阿里乌斯教派成为基

督教世界的一大宗派。

在宽容的敕令使基督教恢复了平静和安宁之后，有关三

位一体的论争又在柏拉图主义、才智之士和富有的人的古代

聚集中心，那动荡不安的亚历山大里亚城复活了；而这种宗

教纷争的火焰也迅速从学术界传到教士中，传到人民中，传

到各省，并传到了东部。关于逻各斯的永恒性这个玄妙的问

题在基督教大会和群众性的布道会上也有人热烈鼓吹；于是

阿里乌斯的学说的离经叛道性，由于他本人和他的反对者的

狂热宣扬，很快便尽人皆知了，他的一些最坚决的反对者都

承认这位杰出的地方教会监督人学问渊博，在生活上无可指

责。他还在过去的一次选举中拒绝了，也许可以说是慷慨地

拒绝了，登上教会最高宝座的机会。而他的竞争对手亚历山

大却变成了他的审判官。这一重大案件也得在他的面前进行

法庭辩论；如果一开始他似乎还有些犹豫，最后他却作出判

决，认为这是一个有关宗教信仰的绝对不容违背的原则问题。

这位无所畏惧的地方教会监督人决心要否定那愤怒的大主教

的权威，因而被排斥于教会的一切活动之外。但是阿里乌斯

的孤傲却得到了人数众多的一派的支持。在他的直接追随者

中有２位埃及主教、７位地方教会监督人、１２位副主祭以及

（简直可以说是不可思议的）７００名修女。亚洲的大多数主教

似乎都支持或赞成他的主张；而他们所采取的步骤是通过恺

撒里亚的最博学的高级教士优西比乌斯和尼科米底亚的虽已

成为政治家但仍未失去圣徒身份的优西比乌斯的行动予以实

现的。在巴勒斯坦和比提尼亚召开的宗教会议与埃及的会议

相对抗。皇帝和人民的注意力也都集中到这种神学的论争上

来；而在整整６年之后，最后的结论还仍然得提交具有最高

权威的尼斯会议去考虑决定。

当这个有关基督教信仰的神秘性的问题危险地进入公众

的公开论争中的时候，我们可以说，关于神圣的三位一体说

的性质问题，按人类理解所及，实际上分为虽不完备，但彼

此显然不同的三大体系；而且早已有人明确指出，从绝对和

纯粹的眼光看来，这三个体系中没有一个能完全免去异端邪

说和错误之嫌。Ⅰ．根据阿里乌斯及其门徒最先提出的第一

种假说，逻各斯是圣父按照自己的意愿从虚无中创造出来、必

须有所依附的自发的产物。至于创造万物的圣子，他是在一

切世界出现之前诞生的；最长的天文年代也不过只能和他所

存在的时间的一瞬间相比；然而，他存在的时间却不是无限

的，在不可名状的逻各斯诞生之前，便已曾有过一段时间。万

能的圣父在他这个唯一的儿子身上注入了自己的博大的精

神，并赋予他自己的灿烂光辉。作为不可见的完美的可见的

形象，他在他脚下无比遥远的地方看到了最光辉的天使长的

宝座；但他只用一束折射的光照耀，同时他也和罗马皇帝的

受到恺撒或奥古斯都封号的儿子们一样，按照他的父亲和君

王的意愿统治着宇宙。Ⅱ．根据第二种假说，逻各斯具有宗

教和哲学归之于最高神灵的一切与生俱来的、不可言传的完

美。由三种互不相同的、无限的心灵或物质、均等和同样永

恒的灵性构成这种神圣的本质；如果说它们之中任何一个不

曾存在过，或将会停止存在，那本身便是一种矛盾。那种似

乎相信共有三个神灵独立存在的学说的鼓吹者则企图用三者

在统治万物时永远协调、他们的意愿基本一致的说法，来解

释在整个世界的设计和秩序中显而易见的第一动因的统一

性。和这种行动上的统一性约略相似的情况在人类社会，乃

至在动物社会中也都可以找到。破坏他们之间的和谐的动因

则只能来之于他们的功能上的不完备或不平等；但是由无限

的智慧和美德所领导的无所不能性决不可能不知道选择同样

手段以达到同样的目标。Ⅲ．由于自身需要而存在的三种灵

性具有一切最完美的神的属性，他们存在于永恒的时间和无

限的空间之中，彼此永远同在并同时存在于整个宇宙之中，他

们以不可抗拒的力量令人无比惊愕地发现，他们实际是同一

个神灵，只是在施恩的体系和自然的体系中，他们又可以同

时以不同的形态出现，并从不同的方面加以理解。按照这种

假说，实质上的真正的三位一体被加工成了一种只存在于念

及他们的头脑之中的名称和经过抽象化的三位一体。逻各斯

不再是一个人，而是一种属性；因而只有在比拟的意义中儿

子这个称谓才能加之于一开始便与上帝同在的永恒的理性；

而且是它，而不是他创造了万物。逻各斯的化身也便仅只成

为神圣的智慧的一种灵感，它充满耶稣这个人的灵魂，并指

导着他的行动。这样，在这个神学问题绕过一圈之后，我们

惊奇地发现，塞贝里派所作出的结论正是伊比奥尼派论争的

起点，而那个引起我们无限崇敬的难以理解的谜我们却无从

探讨。

尼斯会议和圣父圣子同体论

如果参加尼斯会议的主教们可以按照自己的公正的良心

行事，阿里乌斯和他的团伙便很难有机会夸耀说，他们有希

望使一种和在基督教世界中最为流行的两种观点完全针锋相

对的假说得到大多数人的赞同了。阿里乌斯派很快发现了自

己的危险处境，他们因而立即十分谨慎地显示出一副谦恭、和

善的态度，其谦恭的程度，过去无论是在狂热的民事还是宗

教纠纷中都很少有人采用过，甚至除了力量最弱小的一方也

很少有人赞赏。他们建议教友们行使基督教的仁爱和宽容，强

调这一论争的难以理解的性质，反对使用任何在圣经上无法

找到的词句或定义，并自愿作出重大让步，以满足他们的对

手的要求，而同时又不损害他们自己的原则的完整性。获胜

的一派带着傲慢的怀疑情绪接受了他们所有的提议，同时又

急于寻找他们之间的不可调合的差异，使得阿里乌斯派如加

以拒绝便必会背上异端邪说的罪名。在一封公开宣读后又被

不光彩地撕毁的信中，他们的支持者尼科米底亚的优西比乌

斯巧妙地表示承认柏拉图主义者都已很熟悉的圣父圣子同

体，或本体同一的说法是和他们的神学理论体系的原则不能

相容的。控制着这个宗教会议的各种决议的主教们一见这一

大好的机会正求之不得，他们依照安布罗斯的生动的论述，拿

起由异端邪说自身拔出剑鞘的剑来，斩断了那令人愤恨的怪

物的头颅。圣父圣子同体的学说在尼斯会议上得到了确认，后

来希腊、拉丁、东方以及新教的教会都一致同意它是基督教

的根本信条。但是，如果同样这个词不曾使异端邪说派受辱，

并使基督教教会团结起来，它恐怕也就不能满足把它们纳入

正统教义之中的大多数人的要求了。这个大多数实际又分为

怀有对立情绪支持三神论的和支持塞贝里派观点的两派。但

由于那些极端的对立的观点似乎势将推翻无论是自然宗教还

是天启宗教的根本，因而双方都赞成减缓对各自的原则性的

严格要求，并极力避免他们的对手可能正尽力促成的公正的

但招人怨恨的后果。共同的事业的利害关系让他们都愿意联

合在一起，暂时隐藏其不同的观点；他们之间的敌对情绪由

于互相忍让的善意协商而有所缓解；而他们的争端也由于神

秘的圣父圣子同体一词的采用而暂时悬置起来，因为对这个

词双方都可以按照各自的特定的教义灵活地加以解释。塞贝

里派的解释在大约５０年前曾迫使安条克会议不得不禁止使

用这个著名的专词，也曾使得一些对名称上的三位一体说暗

中抱有偏爱的神学家们对它产生好感。然而，在阿里乌斯时

代享誉最高的圣徒，如无所畏惧的阿塔纳西乌斯、博学的格

列戈里·纳齐安岑，以及其他一些强有力而成功地支持着尼

斯教义的教会支柱们却似乎都认为本体一词实际不过是本性

的同义词；他们因而肯定说，如果三个人完全属于同一种类，

那他们就是彼此同体或本体同一，并试图以此来说明他们对

此词的理解。这种单纯的平等关系一方面受到使得这些神圣

的人得以牢不可破地结合在一起的内在联系和精神渗透的干

扰，另一方面又受到圣父的崇高地位的干扰，因为这一点在

不使圣子失去独立性的范围内是已得到普遍承认的。只是在

这个限度之内，那个几乎不可见的颤动着的正教的球体才被

允许安全地颤动。超出了这块圣地，不论哪一边，都会有暗

中埋伏的异端份子和魔鬼袭击并吞噬掉那不幸的游荡者。但

由于神学各派相互憎恨的程度主要取决于好战心情，而非论

争本身的重要性，那些受辱的异端分子所受到的待遇比那些

直接否定圣子存在的人还要严厉，阿塔纳西乌斯的一生都消

磨在和阿里乌斯的渎神的疯狂行为的不可调合的斗争之中，

但他在２０多年的时间里一直保持着安锡拉的马塞卢斯宣扬

的塞贝里主义；而在最后他被迫退出他们的教派的时候，他

仍然在提起他这可敬的朋友的微小过错时带着让人无法捉摸

的微笑。

阿里乌斯派也被迫不得不顺从的一个全国性大会依靠它

巨大的威力在正教派的旗帜上刻上本体同一这个词的神秘特

点，这一做法尽管曾引起一些暗中的争吵和一些在夜间进行

的争斗，在维护信仰，或至少是语言的一致，并使之长期坚

持下去等方面却起了很大的作用。由于获得成功而当之无愧

地被称为正统基督教教徒的本体同一主义者，对自己的信条

的简洁性和稳定性深深引以为荣，而对他们的敌对教派的那

种一日数变，换汤不换药的论点，以及在信仰原则问题上无

定见的表现则百般加以耻笑。阿里乌斯教派主要人物的诚实

或他们的狡诈、他们对法律或对人民的惧怕、他们对基督的

尊敬、他们对阿塔纳西乌斯的憎恨，凡能影响和扰乱一个神

学宗派的协议的一切人间天上的缘由，全在这些分裂主义者

之间注入了一种不协调和无定见的精神，以致在短短几年的

时间里就建立了１８种不同的宗教模式，重新恢复了被破坏的

教会的尊严。狂热的奚拉里由于自身处境的困难，倾向于减

少，而不是增加，东部教士们的错误，宣称在他被流放的１０

个亚洲省份的广阔地区内，几乎找不到一位高级教士对真正

的上帝有所认识。他所感受到的压迫以及他既亲眼所见又同

时身受迫害的混乱局面，在很短的时间里就打消了他灵魂深

处的愤怒情绪；在下面我将从中抄录几句的这段话中，可以

看出这位普瓦蒂埃的主教是如何不小心地采用了一位基督教

哲学家的风格。“同样可悲”，奚拉里说，“也同样危险的一件

事是，人间有多少种观点就有多少种教义，有多少种思想倾

向就有多少种宗教学说，有多少种错误就有多少种不敬神的

缘由；因为我们全都随意制订信条，并随意对它们进行解释。

对本体同一说问题接连举行的宗教会议上，在这次会上被否

定，下次会上又被接受，再下次会上又被取消了。在那段令

人痛心的日子里，圣父和圣子的部分或全部相似的问题竟变

成了争论的题目。每一年，不，每个月，我都在制订新的信

条，以描述那些看不见的不解之谜。我们为我们所做的事忏

悔，我们为那些忏悔的人辩护，我们又诅咒那些我们为之辩

护的人。我们或者谴责在我们之中出现的别人的学说，或者

谴责在别人之中出现的我们的学说；于是，不惜相互把对方

撕成碎片，我们彼此成为对方毁灭的根源。”

大家想来不会希望，甚至不能忍受，我在这里大讲这一

神学问题，——仔细分析其中大部分都不肯承认自己师承那

个连名字都令人厌恶的阿里乌斯的１８种信条。然而，以其中

独特的一株为标本讲一讲它的外貌，探索一下它的发展过程，

却全都会是很有趣的；只是如果一味单调地描述无花之叶和

无果之枝，那必然很快就会使勤奋的学生失去耐心，并打消

他们的好奇心了。不论如何，我们应该注意到从有关阿里乌

斯的论战中逐渐显露出来的一个问题，因为是它帮助产生了

那仅在共同反对尼斯会议的本体同一说这一点上联合起来的

三个教派，并使它们彼此明确有所区分了。１．如果有人问圣

子是否与圣父相像，那些追随阿里乌斯的理论，或者还有紧

跟那些似乎确认造物主和他的最神圣的创造物之间存在着无

限差距的哲学理论的异端分子，都会坚决作出否定的回答。埃

提乌斯支持这一明显的结论，因而他的狂热的反对者给他加

上了无神论者的称号，他的时刻不安、不停追求的性格使他

几乎试干过人世所有的各种职业。他先后做过奴隶，或至少

做过庄稼人，做过串街的铁壶匠、医生、小学校长、神学家，

最后更成为一个新教会的使徒，这个教会全是依靠他的门徒

优诺米的才能兴建起来的。这位满脑子里装着圣经中的词句

和亚里士多德逻辑学中的吹毛求疵的三段论法的，思想细密

的埃提乌斯已得到了驳不倒的论战家的称号，在任何问题上

谁也别想说服他或使他缄默。这种才能赢得了阿里乌斯派主

教们的友情，但后来由于他的精确的推理损害了公共舆论对

他的事业的支持，并冒犯了他们的一些最忠实的追随者的虔

诚，他们不得不转而攻击他们的这位危险的盟友，甚至对他

进行迫害。２．造物主的万能对圣父和圣子相像的问题提示了

一个似乎可信的体面的解释；至高无上的上帝可能传输出他

的无限完美、并创造出仅只与他自己相像的生灵。这些阿里

乌斯派人士，受到了他们的那些既有地位又有能力的领导人

的强有力的支持，这些领导人早已控制了优西比的事业，并

占据了东部的主要宝座。他们厌恶，或者带着几分假装厌恶，

埃提乌斯缺乏虔诚；他们公开宣称，或者无所保留或者根据

圣书，相信圣子与其他一切创造物都不相同，而仅只与圣父

相像。但是他们不承认他和圣父属于相同的物质，或相似的

物质；有时大胆为自己的不同意见辩解，有时又拒绝使用似

乎是恰当地，或至少是明确地，说明神的属性的本体这个词。

３．肯定同质学说的教派，至少在亚洲各省人数最多。因此当

两派的领导人在塞琉西亚举行会议时，他们的意见总会得到

１０５—４３个多数主教的支持，他们选定用以表达这神秘的相

似性的一个希腊词和一般使用的正统的符号是如此相近，以

致历代世俗之人都对仅因Ｈｏｍｏｏｕｓｉａｎｓ和Ｈｏｍｏｉｏｕｓｉａｎｓ两

词之间有一个音节之差而引起的剧烈争论大加嘲笑。常常确

有一种情况，发音和符号都彼此十分相近的两个词却碰巧代

表最为相反的两种含义，但如果我们确有可能，在那被不恰

当地称作半阿里乌斯派的学说和正统基督教派的学说之间找

到真实的、确有意义的差异来，那这种说法本身就会显得十

分可笑了。那位当他在弗里吉亚流放弃间曾十分明智地试图

促进各派联合的普瓦蒂埃的主教曾力图证明，通过一种虔诚

的、一心向主的解释，Ｈｏｍｏｉｏｓｉｏｎ就可以等于圣父圣子同体

一词的含义。但他承认这个词确有其阴暗的令人可疑的一面；

而似乎阴暗原是和神学的论争不可分离的，已来到教会门口

的半阿里乌斯派却带着莫大的愤怒对他们进行攻击。

有关皇帝与阿里乌斯派的论争

曾经培育了希腊人的语言和处世态度的埃及和亚洲几

省都深受阿里乌斯派论争的毒害。人们不很熟悉的对柏拉图

思想体系的研究、一种虚夸的好辩的倾向、一种冗长的含义

多变的语言，使得东方的教士和人民全都口似悬河，并善于

咬文嚼字；而在他们的激烈争论中，他们常常忘了哲学所推

荐的三思和宗教所要求的顺从。西部居民一般不那么喜欢寻

根问底；他们的热情不那么容易为一些看不见的东西所动；他

们的头脑也不那么习惯于动辄要和人辩论；高卢的教会是如

此安于无知，以致奚拉里本人在第一次宗教大会召开３０多年

之后，还对尼斯会议的要领完全一无所知。拉丁人通过晦涩

难懂、不尽准确的翻译得到一些有关神的知识。他们自己的

贫乏、呆板的语言往往为一个希腊术语，为已被福音书或教

会神圣化，用以表达基督教信念的神秘的柏拉图的哲学用语，

提出相应的对等语；而一个词的使用失当便有可能引入拉丁

神学中一连串的错误或混乱。但是，由于西部的各教区主教

十分幸运，他们从正统的教会的来源取得了他们的宗教知识，

因而他们能够十分稳定地保存了他们原来恭顺地接受下来的

教义；而当阿里乌斯派的瘟疫接近他们的边界时，他们又及

时得到罗马教皇以慈父般的关怀及时向他们提供的本体同一

这一预防药剂。他们的思想感情在令人难忘的里米尼宗教会

议上已完全表现出来；由于参加这个会议的有来自意大利、阿

非利加、西班牙、高卢、不列颠和伊利里亚的４００多名主教，

它的参加人数甚至超过了尼斯会议。从第一次辩论开始，似

乎只有８０多名高级教士，虽然他们装着诅咒阿里乌斯的名字

和阴灵，而实际却坚持这一派的观点。而这一劣势却通过技

巧、经验和纪律性的优势得到了补偿；这个少数派由伊利亚

的两位主教瓦伦斯和乌尔萨西乌斯指挥，他们过去便一直在

法庭和议会的阴谋斗争中生活，并曾在东部宗教战争中，在

优西比乌斯的旗帜下受过训练。通过他们的辩论和谈判，他

们使得正直而单纯的拉丁主教们难堪、困惑，最后更对他们

进行欺骗，终至靠玩弄骗术和纠缠，而非靠公开动武从他们

手中夺走了保护宗教信仰的权力。里米尼会议在一些成员鲁

莽地同意接受一项信条以前是不容分离的，因为在这一信条

中被塞进了一个带有异端邪说意味的词，以代替本体同一的

说法。按照杰罗姆的说法，正是在这种情况下，整个世界才

忽然惊奇地发现自己完全阿里乌斯化了。但是拉丁各省的主

教们刚一回到各自的教区便立即发现了自己的错误，并开始

痛恨自己的软弱。这一极不光彩的妥协方案最后被厌恶和愤

怒地抛弃了。本体同一论的旗帜虽曾被动摇，但一直并未倒

下，本体同一论的旗帜此后在西部的基督教会中更牢固地树

立起来了。

以上便是曾在君士坦丁和他的儿子们统治期间使基督教

教会的和平受到干扰的神学争端发生和发展的过程，以及它

的自然变革。但是，由于这些皇帝总试图将宗教信仰，将所

有臣民的生命、财产全置于自己的专制统治之下，他们的赞

同与否决往往在宗教的天平上起着举足轻重的作用：天上的

帝王的特权也得由地上的君主的内阁来制订、改变或修改。

弥漫在东部各省的宗教争端妨碍了君士坦丁的胜利进

程；但这位皇帝有一段时间却仍以冷静的、不在意的从容态

度观察着争执的情况。由于他还完全不了解调解神学家之间

的争吵是多么困难，他给争执不下的双方，亚历山大和阿里

乌斯写了一封口气温和的信；这情况我们完全有理由归之

于一位军人政治家的天真的意识，而非他的任何一位宗教顾

问为他出谋划策的结果。他把整个争端的起因说成不过是由

于那主教愚蠢地提出了一个难以理解的微妙而无关紧要的法

律问题，而由那位地方教会监督人草率地作出了解释。他哀

叹共有同一个上帝、同一种宗教、同一种礼拜仪式的基督教

教徒没有理由因为如此无关紧要的一点意见分歧而分裂为几

派。他一本正经地劝说亚历山大的教士们学习希腊哲学家，争

论归争论，决不丧失理性，各自坚持自己的意见，也绝不致

损害彼此的友情。如果人民的情绪不是那么迅猛急躁；如果

处于宗派斗争和宗教狂热中的君士坦丁自己能够保持冷静、

清醒的头脑，那么君主的冷漠和厌恶也许可能就是把争吵压

下去的最有效的办法。然而，他的基督教的大臣们很快就极

力要使行政官员们保持公正，并唤醒那位教会监督人的热情。

他被自己的塑像所遭到的侮辱所激怒，他对日益扩大的暴乱

行为的或真或假的规模感到惊愕；从他把３００名主教召集到

王宫聚会的那一刻起，他便彻底打消了和平和忍让的希望。君

主的在场增大了辩论的重要性；他的注意使争论变得更为复

杂；他自己的十分耐心、无所畏惧的表现，更激发了争论各

方的勇气，尽管君士坦丁的口才和智慧得到了普遍赞扬，但

对一位宗教信仰尚属可疑，既未通过研究，也未因接受灵感

而使自己的头脑开窍的罗马将军来说，要让他用希腊语讨论

形而上学问题或宗教信仰问题恐怕是不够格的。但似乎曾主

持尼斯会议的皇帝的亲信奥西多斯有可能曾尽力使皇帝倾向

于接近正教派；而只要在适当的时候暗示说，就是这个不久

前还曾协助过那暴君的尼科米底亚的优西比乌斯，现在却在

那里保护异端分子，就可能会使他马上对他的反对派怒不可

遏了。尼斯会议的信条已得到君士坦丁的批准，他毫不含糊

地宣称，所有曾反对过这次宗教大会的神圣决定的人都必须

做好随时被放逐的准备，这便立即消除了微弱的反对派的抱

怨声；原来持反对意见的主教，人数几乎在一瞬间便从１７人

降至２人。恺撒里亚的优西比乌斯对本体同一的论点含糊地

勉强表示同意，而尼科米底亚的优西比乌斯举棋不定的态度

不过只是使得遭受贬斥并被流放的时间推迟了大约３个月。

不敬神的阿里乌斯则被放逐到伊利里亚自一个最远的省份

去。他本人和他的门徒全被按律加上波菲利派的恶名；他的

著作被明令焚毁，并通令凡私藏其书者，一经发现定处以极

刑。至此，皇帝也完全被宗派纷争的精神所感染，他的敕令

所表示的恼怒和讥讽的口气目的是要在他的居民的心中激起

和他相同的对基督教的敌人的仇恨。

然而，仿佛这位皇帝的行为完全为一时冲动所决定，而

并无任何指导原则，尼斯会议过后不到３年他就又开始对那

被禁止的，一直受到他所喜爱的一个妹妹的暗中保护的教派

表现出了同情，甚至纵容。放逐令被撤消了，慢慢已使得君

士坦丁对他回心转意的优西比乌斯也官复原职，仍旧又登上

了他被屈辱地赶下台的教皇的宝座。阿里乌斯本人在整个教

庭中完全受到一个无罪的遭受迫害的人应受到的尊敬。他的

宗教信念得到了耶路撒冷宗教会议的承认；这位皇帝也似乎

迫不及待地要挽回自己的不公正的过失，竟发布了一道严格

的命令，要把他隆重迎回君士坦丁堡的正统基督教会。然而

就在这个已确定的阿里乌斯胜利归来的日子里，他却与世长

辞了；他的暴卒这一离奇、可怕的情况可能使人们不免想到，

也许正统派的圣徒们在使他们的教会摆脱它的最强大敌人的

控制方面所做的贡献完全超出了他们的祷告所提出的要求

了。正统基督教的三位主要领导人，亚历山大里亚的阿塔纳

西乌斯、安条克的尤斯塔修斯以及君士坦丁堡的保罗，都因

各种不同的指控经几次会议的判决而被免职；后来又被那位

临终前不久才在尼科米底亚的阿里乌斯派主教的主持下受洗

礼的第一位基督教皇帝放逐到边远的省份去。君士坦丁的基

督教政府是无法逃避轻率或软弱的罪名的。但是，这位并不

熟悉宗教战争方略的轻信的君主可能是受到了异端邪说派的

谦恭的花言巧语的忏悔的欺骗，而他对他的心情从来都没有

真正理解；而且在他尽力保护阿里乌斯，迫害阿塔纳西乌斯

的时候，他仍然认为尼斯会议是基督教信仰的最后堡垒，也

是他自己的统治的特殊光荣。

君士坦丁的儿子们一定从小就加入了新入教者的行列，

但他们都效法他们的父亲的做法，推迟了行洗礼的时间。他

们也和他一样，公然要对他们自己并未正式参与其事的神秘

活动作出自己的评判：而有关三位一体的争端的成败在很大

程度上将取决于承袭了东部各省，并已拥有整个帝国的君士

坦提乌斯的情绪。阿里乌斯派的地方教会监督人或主教为了

他的利益隐瞒住已故皇帝的遗嘱，因而更为他创造了良好的

机会，使他得以成了那位对国事的意见全听一些他所宠信的

家奴摆布的王子的心腹。太监和奴隶们在王宫里散布精神毒

品，而这种危险的传染病又通过一些侍从传给卫兵，并由王

后传给她的无心眼儿的丈夫。而君士坦提乌斯经常对优西

比乌斯教派表现出的偏爱又在这一派领导人的巧妙安排下无

形中得到了加强；而他对暴君马格嫩提乌斯取得的胜利使他

更倾向于使用武力推进阿里乌斯派的事业。当两军在默瑟平

原进行交战的时候，敌对两方的命运全取决于战场上的机遇，

君士坦丁的儿子则在城里一个殉教者的教堂里度过了一段十

分焦虑不安的时刻。他的精神上的安抚者，本教区的阿里乌

斯派主教瓦伦斯采取十分谨慎的巧妙措施，以便及时获得，或

者能保证得到他的欢心，或者保证使他逃脱。秘密连成一线、

行动敏捷而又可靠的信使不断向他报告战场上的变化；而当

朝臣们全都围着他们的恐惧万状的主子浑身发抖时，瓦伦斯

却肯定地告诉他高卢军团已经让步了；并且，仍相当理智地

暗示说，关于这一值得大加庆贺的事态变化的消息是某位天

使透露给他的。这位感恩的皇帝于是把他的胜利归功于默瑟

的主教的德行和参与，认为他对神的忠诚本应赢得公众和上

天的奇迹般的嘉许。而把君士坦提乌斯的胜利视为自己的胜

利的阿里乌斯派则对他的光荣的兴趣更胜于对他父亲的光

荣耶路撒冷的主教西里尔立即编出了在天空出现十字架的

细节，说它四周有一圈鲜艳夺目的彩虹围绕，而且，说在圣

灵降临节那天的大约３小时里，十字架的形象出现在橄榄山

的上空，使得虔诚的朝圣者和那个圣城的人民都大开眼界。天

空的一颗流星被越传越大；阿里乌斯派的历史学家们甚至试

图断言，在潘诺尼亚平原上交战的双方都清楚的看到了；并

说那位有意把自己装扮成偶像崇拜者的暴君，在这个正统基

督教的吉祥的象征出现之前，早已狼狈逃走了。

一个公正的、曾以不偏不倚的态度看待内战或宗教纷争

进展情况的陌生人常使我们不能不加注意：而曾在君士坦提

乌斯的军队中服役并研究过他的为人的阿米阿努斯作品中的

一小段文字也许比若干页神学上的漫骂文章更有价值得多。

“基督教本身，”这位谦恭的历史学家说，“是十分简单的，但

他却把它和愚蠢的迷信混为一谈了。他非但不利用自己的权

威使各方和解，却反而通过口头上的争辩使得被他无聊的好

奇心所挑起的分歧日益扩大和四处传播。大道上整天奔驰着

来自四面八方前往参加他们所谓的宗教会议的主教们的马

队；而在他们尽力使得整个教派统一于他们的特殊观点的时

候，公共驿站的全部设施几乎已被他们如此匆促、频繁的奔

忙毁灭殆尽了。”如果我们对君士坦提乌斯统治时期的宗教活

动的情况有更深入的了解，那我们将能对这一段奇特的文字

作出充分的评论；它说明阿塔纳西乌斯担心那些教士在帝国

各地奔走以寻求真正的宗教信仰的无休止的活动将引起不信

教的广大人民的轻蔑和耻笑，是完全有道理的。在皇帝被从

内战的恐惧中解脱出来以后，他立即把他在阿尔、米兰、西

米乌姆和君士坦丁堡的冬营地的闲暇时间全部用于进行开心

的或艰苦的辩论：为了迫使这位神学家在理论上就范，那位

行政官员，或甚至那暴君，全都剑拔弩张了；而由于他反对

尼斯会议决定的正宗的信条，而今一般都认为他的无能和无

知的程度和他专横的程度是不相上下的。左右着皇帝的虚荣、

软弱的头脑的太监、妇女和那些主教们使得他对本体同一论

具有无比的反感；但是他的怯懦的良心又对埃提乌斯的亵渎

神灵的做法感到惊愕。那位无神论者的罪行由于受到不幸的

伽卢斯的令人可疑的关怀而更为加重了；以至甚至在安条克

遭到屠杀的几位帝国大臣的死也被说成是和这位诡辩家的建

议有关。君士坦提乌斯的既不能以理喻之又不能因有所信仰

而坚定起来的思想，由于他对左右两极端的恐惧被迫盲目地

向一个黑暗、空洞的深渊的任何一侧靠近；他一时接受，一

时又谴责阿里乌斯和半阿里乌斯派的观点，一会儿放逐，一

会儿又召回它们的领导人。在办理公共事务的季节或节日期

间，他利用整天的时间，甚至通夜地为构成他自己的飘忽不

定的信条的文字字斟句酌，甚至对每一个音节进行推敲。他

所思索的题目常会进入他的睡眠之中，占据他的睡眠时间：皇

帝的支离破碎的梦都被他说成是上天显灵，他还心安理得地

接受了那些为满足一时热情冲动而不顾教会利益的教士们授

予他的主教之主教的荣誉称号。他忙着在高卢、意大利、伊

利里亚和亚洲各地召开多次宗教会议，以期建立一个统一的

教派的计划，由于他自己的轻率，由于阿里乌斯派的分裂，也

由于正统基督教会的反对，而接连受到挫折；他最后终于下

决心作为一个最后的决定性手段，召开一次全国性宗教会议，

强制推行他决定的信条。但由于尼科米底亚的毁灭性的大地

震，难于找到合适的会址，以及也许还有政治方面的不可告

人的原因，使得这次集会改变了性质。东部的主教被指定在

伊索里亚的塞琉西亚集中，而西部的主教则在亚得里亚海海

滨的里米尼聚会商讨问题，而且前来开会的不是每个省选出

的两三名代表，而是整个教区的所有教士。东部会议，在经

过４天激烈的毫无成效的争论之后，无结果而散。西部的会

议则拖延了近７个月之久。禁卫军卫队长塔尔苏斯奉命，在

这些主教们达成一致意见以前不准他们散会；他可以对１５名

最桀傲不驯的主教处以流刑，并可以对有能力完成这个艰巨

任务的人封以执政官爵位的权力，更使他易于按指令行事了。

他的恳求和威吓，君王的权威、瓦伦斯和乌尔萨西乌斯的诡

辩，以及饥寒交迫的痛苦和悲惨凄凉、绝望的流放生活，使

里米尼的主教们只得全部勉强同意了。东部和西部的代表们

全在君士坦丁堡的皇宫里谒见皇帝，他为自己终能强迫所有

人接受了圣子只是和圣父相像而并非父子同体的信念而自鸣

得意。但阿里乌斯主义在未取得胜利之前便已把那些软硬不

吃的正统基督教士全部撤换掉了；君士坦提乌斯的统治也因

对伟大的阿塔纳西乌斯进行不公正的无效的迫害而自取屈

辱。

阿塔纳西乌斯的为人及其坎坷经历

不论是在实际生活中，或是在想象中，我们很少有机会

看到，当一个人始终全心全意坚持不懈地追求一个单一的目

标时，仅是这个单一头脑的力量将能产生什么样的效果，突

破多么大的障碍。阿塔纳西乌斯的不朽的名字将永不可能和

正统基督教的三位一体学说分开，为了维护这一学说，他献

出了毕生的时间和精力。受教育于亚历山大里亚的一个家庭

之中，对早期刚萌芽的阿里乌斯派的异端邪说便曾激烈反对：

他在这位年老的高级教士手下任秘书职务时便曾发挥重要作

用，参加尼斯会议的许多神父都曾以惊异和崇敬的眼光看待

这位年轻的副主祭的日益令人景仰的品格。在公众遇到危难

的时候，光是靠年纪老、地位高是站不住脚的，这位副主祭

阿塔纳西乌斯仅在他从尼斯会议回来５个月之后便登上了埃

及大主教的座位。他占据这个要职前后４６年有余，而他在这

漫长的任期中几乎一直不停地在和阿里乌斯派的势力进行斗

争。阿塔纳西乌斯曾五次被赶下台，前后有２０年的时间是在

流放地或逃亡生活中度过的。罗马帝国的所有省份全都曾先

后目睹他推行圣父圣子同体论的功绩以及他为此而遭受的痛

苦，他把这工作视为他唯一的乐趣和职务，视为他的职责以

及整个生命的荣誉。当这位亚历山大里亚的主教处于迫害的

风暴之中的时候，他默默地服役，随时保卫着自己的名节，把

个人安危完全置于度外；尽管阿塔纳西乌斯的思想受到了一

些宗教狂热主义的影响，但他所表现的优越的品格和才能使

他对于治理一个巨大的王国来说远比君士坦丁的堕落的儿子

更为胜任。虽然他的学识远不及恺撒里亚的优西比乌斯渊博，

他的粗略的口才也不能和巴西尔的格列戈里的细腻的才华相

比；但是无论何时在这位埃及的大主教需要为自己的观点或

行为提出辩解的时候，他那种不加修饰的风格，无论用口述

还是笔录，都总是那么清晰、有力和令人信服。在正教学派

中，他永远被尊为基督教神学的最严格的大师之一；他一般

被认为精通两种与他的主教身份不相称的世俗的学问——法

理学和占卜学。对未来的某些事情幸而料中，不怀偏见的明

眼人可能会认为这是他凭经验作出的判断，但他的朋友们都

把它归之于得到上天的启示，而他的敌人们又把它说成是出

于某种万恶的巫术。

然而，由于阿塔纳西乌斯一直不断地与从僧侣到皇帝的

各式各样人物的偏见和狂热情绪打交道，因而他首要的学问

还是对人性的研究。对于不断变化的现象他始终能保持清醒

的、具有连贯性的看法；从不会放过那些一般人不及注意到

的转瞬即逝，但具有决定性意义的情节。这位亚历山大里亚

的主教能够清楚地分辩在什么情况下他可以大胆靠命令行

事，在什么情况下他必须巧妙地细心进行安排；他知道他能

够在多长的时间内和权势人物抗争。在什么时候他又必须设

法逃开，免遭迫害；而当他把教会的雷霆指向异端邪说和叛

乱活动时，他处在自己一派的中心地位，也完全能够保持一

位稳健的领导人的灵活和宽大为怀的态度。阿塔纳西乌斯的

当选免不了被人指责为不合常规和过于鲁莽，但是他的处处

得体的行为举止却很快赢得了教士和一般人的好感。亚历山

大里亚市民都迫不及待要拿起武起来保卫这样一位能言善辩

的开明的牧师。在他遭受不幸的时候，他总是从本教区的教

士对他的衷心拥护中得到支持或至少是安慰；而且埃及的一

百名主教全都始终无比热情地忠于阿塔纳西乌斯的事业。他

常常只是一副无碍于工作和脸面的十分简陋的服装和装备，

前往从尼罗河河口到埃塞俄比亚边境属他管辖的各省进行访

问；他亲切地与最下层的人民交谈，谦恭地向沙漠地区的圣

徒和隐士们致敬。阿塔纳西乌斯不仅在参加者的人品学问都

与他不相上下的宗教大会上显露他的超人的智慧；在许多亲

王聚会的宫廷里他也同样是那样从容不迫、坚定自信，而令

人肃然起敬；在他几经波折的生活中，不论处于顺境还是逆

境的时候，他从不曾失去过朋友对他的信任，也未失去过敌

人对他的敬佩。

这位埃及的大主教在年轻时就对君士坦丁皇帝多次表示

要恢复阿里乌斯在正统基督教中的地位的主张一贯持反对态

度。这位皇帝尊重他的这种坚决态度，而且可能已予以原谅；

那个把阿塔纳西乌斯视为他的最强大的敌人的教派不得不暂

时掩盖住他们的仇恨，暗中准备对他发起间接的远距离的进

攻。他们到处散布流言蜚语，把这位大主教说成是一个骄纵

和专横拔扈的暴君，并公然指控他与梅勒提乌斯的分裂主义

的追随者们一起破坏尼斯会议批准的协议。阿塔纳西乌斯虽

公开表示反对那种屈辱的和平，而皇帝又听信谗言，相信他

曾滥用他的宗教和行政职权对那些可恶的分裂分子进行迫

害；并曾在他们的一个马里奥提教堂里冒犯神威打碎一个圣

餐杯；说他曾残酷地鞭打了或关押了他们那一派的大主教；并

说在这位大主教的残酷的双手中，该派的第七位主教阿尔塞

尼乌斯也惨遭杀害，或至少被砍去了手脚。君士坦丁把这些

有损他的荣誉和生命的对他的控告告知了他的兄弟，镇守在

安条克的监察官达尔马提乌斯；于是在恺撒里亚和推罗相继

召开了两次宗教会议；东部的主教都得到了指示，要他们在

前往参加耶路撒冷新建的基督复活教堂的庆典仪式以前先对

阿塔纳西乌斯的案子作出判决。这位大主教可能深信自己清

白无辜；但他感觉到提出这一控告的那种仇恨情绪同样也必

会左右审判的进程，并进而作出判决。他机警地拒绝出席他

的敌人为他安排的法庭，对恺撒里亚宗教会议的开会通知不

予理睬；而在经过一段长时间巧加拖延之后，他终于在皇帝

已威胁说，如果他拒不出席推罗会议，必将治他以抗旨不遵

之罪的情况下，顺从了皇帝的武断的命令。当阿塔纳西乌斯

作为５０名埃及大主教首领从亚历山大里亚港开始航行以前，

他已明智地和梅勒提安结成了同盟；而他的假想的牺牲品和

他的私下的朋友阿尔塞尼乌斯本人，也被隐匿在他的随行人

员之中。推罗宗教会议是由恺撒里亚的优西比乌斯主持的，对

比着他的学识和经验来看，可以说是热情有余而机智不足；他

后拥有的人数众多的一派也只是喋喋不休地重复着对杀人犯

和暴君的咒骂；阿塔纳西乌斯表面上的平静更使得他们越叫

越响；而他却正安详地等待着一个决定性的时刻把活着的、安

然无恙的阿尔塞尼乌斯请到大会中来。其他一些指控的性质

使他无法作出如此明确的令人满意的回答；但这位大主教却

也有办法证明，在指控他打碎神圣的圣餐杯的那个村子里，从

来就既没有教堂，也没有圣坛，更没有什么圣餐杯。但是，已

秘密决定要给自己的敌人定罪的阿里乌斯派却试图借助一些

司法形式来掩盖他们的违法行径；大会指派了一个由六位代

表组成的教士委员会当场搜集证据；但这一做法遭到了埃及

主教们的强烈反对，因而又引起一阵阵打斗和公然作伪证的

行动。在来自亚历山大里亚的代表们离去以后，会议依靠多

数作出了对这位埃及大主教降职和流放的判决，这份用最恶

毒的语言写成、充满怨恨和报复心理的决议随即呈送给皇帝

和正统基督教教会；而这时，那些主教们马上恢复了一副温

和、虔诚的样子，仿佛他们都是到耶稣墓前去的朝圣者一般。

然而，这些宗教法官的不公正态度并没有因为阿塔纳西

乌斯的顺从，或者说由于他的默认而被含糊过去。他决心要

作一项大胆的偿试，看看真理的声音究竟能不能接近皇帝的

宝座；因而在推罗的最终判决尚未及公开宣判之前，这位无

所畏惧的大主教匆匆登上了一条即将扬帆向京城进发的大

船。正式提出要面见皇帝的要求可能会被拒绝或者借故推脱；

因此阿塔纳西乌斯根本不让人知道自己的来临，注意等待着

君士坦丁从附近一处别墅返回的时候，看到他骑着马在君士

坦丁堡的一条大道上走过，他便马上勇敢地站出来挡住他的

愤怒的君主。如此奇特的忽然露面的方式使他十分惊诧和恼

怒，他命令卫兵把这个强行求见的人赶走；但这时一种不由

自主的敬意缓和了他的愤怒；皇帝的傲慢气焰竟被这位请求

他主持公道、唤醒他的良心的主教的勇敢和口才所折服了。君

士坦丁以公正的，甚至有所关注的心情聆听着阿塔纳西乌斯

的陈述；他马上下令让参加推罗会议的人前来说明他们如此

定案的理由；如果优西比乌斯派人士不曾巧妙地又为这位大

主教编造了一个不可原谅的罪行——阴谋罪恶地拦截和扣押

向新都城运送居民赖以为生的给养的亚历山大里亚的粮船

——他的计谋可能会被揭穿了。皇帝认为去掉一个受欢

迎的领袖倒可以保证埃及的平静因而很高兴；但他拒绝任命

一位新的大主教来填补空出的位置；在经过长时间的犹豫之

后，他所作出的判决只是一种有所戒备的隔离，而并非令人

难堪的流放。阿塔纳西乌斯在高卢的一个边远省份，但是是

在受到殷勤招待的特里尔宫中，度过了２８个月。皇帝的死改

变了政局的外貌；在一个年轻皇帝的一切都趋于松弛的统治

下，这位大主教，在小君士坦丁的一纸措辞光彩的敕令下，仍

又回到他原在故乡所担任的职位，皇帝的敕令充分肯定了他

的这位可敬的客人的无辜和才能。

这位年轻皇帝的去世使得阿塔纳西乌斯第二次又遭迫害；意

志薄弱的东部君王君士坦提乌斯在暗中很快就成了优

西比乌斯派的同谋。这一派的９０名主教，在为大教堂举行庆

典的幌子在安条克集会。他们制订了一个略带有半阿里乌斯

派和至今仍对希腊的正教教徒有约束作用的２５条语言含糊

的信条，会上还作出了一项看来似乎很公正的决定，任何一

位被一次宗教会议免职的主教，在未经过另一次同等级的宗

教会议判定他无罪之前，均不得重新行使教会职权；这条规

定立即被用在阿塔纳西乌斯身上；安条克会议宣布或者说批

准了免去他的职务的决定；一个名叫格列戈里的陌生人接替

了他的位置；埃及的省长费拉格利乌斯受命利用该省的行政

和军事力量支持这位新主教。迫于亚汉各大主教的阴谋陷害，

阿塔纳西乌斯离开亚历山大里亚，在梵蒂冈圣洁的大门之外

度过了３年流亡和求见的生活。经过刻苦钻研拉丁语，他很

快就能与西部的教士们谈判了；他的不失分寸的奉承话改变

了高傲的尤利乌斯的态度，并使他完全接受了他的意见；这

位罗马教皇终于同意把他的请求看作是属于教皇管辖范围内

的一件特殊案件；并在一个有５０名意大利主教参加的宗教会

议上，一致肯定了他的无辜。到了第３年末，沉溺于荒淫生

活但仍似十分关心正统基督教的皇帝君士坦斯在米兰的王宫

召见了这位大主教。真理和正义的事业得到了金钱的力量的

推动，君士坦斯的大臣们向皇帝建议召开一次可以代替正统

基督教代表大会的教士会议。来自西部的９４位主教和来自东

部的７８位主教在位于两个帝国的交界处，但在阿塔纳西乌斯

保护人的管辖范围之内的萨迪卡聚会；他们之间的辩论很快

就变成了敌意的争吵；亚洲的教士担心自己的人身安全，都

撤退到了色雷斯的菲利波波利斯；于是这两个敌对的会议彼

此把对方看作敌人进行毫不留情的攻击，在神前把对方斥为

真正的上帝的敌人。两个会议决定的信条都得到各自所在省

份的批准，并公开印行：于是阿塔纳西乌斯，在西部被奉为

可敬的圣徒，在东部则被斥为可严的罪犯。萨迪卡会议第一

次透露出了希腊和拉丁教会之间的不和和分裂，由于偶然的

信仰上的差异以及无法克服的语言上的隔阂，它们终于分离

了。

在阿塔纳西乌斯第二次在西部流放弃间，他经常获得皇

帝的召见——在卡普亚、洛代、米兰、维罗纳、帕多瓦、阿

想利亚和特里尔等地都曾被召见过。一般都是由当地教区的

主教帮助安排召见的事宜；办公室长官总站在那神圣的房间

的幔帐或帘子前面；这样，这些可尊敬的证人便可以证明这

位庄重地向他们申诉的大主教始终如一地抱着谦和的态度。

出于谨慎的考虑，他无疑也会采取适合于一个臣民和一个主

教身份的温和、恭敬的口气的。在与西部君主的这些友好的

会见中，阿塔纳西乌斯也可能曾对君士坦提乌斯的错误表示

失望，但他肯定大胆地指控了他的太监和他的阿里乌斯派大

主教们的罪行；为正统基督教教会所遭受的不幸和危险表示

痛心，鼓动君士坦斯，希望他在热情和荣誉方面能追随他的

父亲。这位皇帝声称，他决定将欧洲的军力和财力用于推进

正统基督教的事业；并表示他要写一封态度明确而坚定的信

给他的哥哥君士坦提乌斯，告诉他如果他不同意立即恢复阿

塔纳西乌斯的职务，那他自己就将亲自率领军队和舰队前去

亚历山大里亚把他请上主教的宝座。这场可怕的宗教战争，由

于君士坦提乌斯及时让步得以避免了；那位东部的皇帝只得

屈尊向一位他曾伤害过的臣民请求和好。阿塔纳西乌斯傲然

等待着，直到他接连收到３封信，确实保证他能得到他的东

部君王的保护、善待和尊敬；他在信中邀请他回去继续担任

大主教职务，而且还不无屈辱地预先提出，他请他的几位主

要大臣为他的真诚作证。这种真诚还表现在一些更为公开的

行动上：他向埃及发出严格的命令，召回阿塔纳西乌斯的追

随者，恢复他们的权力，宣告他们无罪，并从一切公共文卷

中消毁在优西比乌斯派得势时期留下的不合法的审判记录。

在正义或甚至情面能以提出的要求全都得到许诺和保证以

后，这位大主教才不慌不忙地穿过色雷斯、亚洲和叙利亚的

几个省份缓缓前进；一路上东部的主教们对他的毕恭毕敬的

态度，只激起了他的厌恶，却并不能蒙骗住他锐利的眼光。在

安条克他和君士坦提乌斯见面了，他以谦恭而坚定的态度接

受了他的君主的拥抱和辩解；他避开以同样的宽容态度对待

他自己的一派为条件；在亚历山大里亚保留一个阿里乌斯派

教会的建议；他的回答如出自一位独立自主的亲王之口，可

能倒显得很温和、公正。这位大主教进入他的首都的情景完

全是一次凯旋式；久别和他所遭受的迫害使得亚历山大里亚

的居民对他倍感亲热了；他原来就严格执行的权力现在更加

牢固地树立起来；他的名声从埃塞俄比亚传播到不列颠，传

遍了整个基督教世界。

然而，一个曾迫使他的君王不得不公然撒谎的臣民，永

远也不能希望得到他的真诚、彻底的谅解；君士坦斯的不幸

遭遇马上使阿塔纳西乌斯失去了一位强有力的、慷慨的保护

者。在弑君者和君士坦斯唯一幸存的一个弟兄之间进行的内

战使整个帝国在三年多的时间里陷于灾难之中，却使正统基

督教教会得到一段喘息时间；交战的双方现在都急于想得到

一位主教的好感，因为他的个人威望可能会对一个尚未作出

最后决定的重要省份的决策产生影响。他曾会见过那位暴君

派来的使臣，后来他因而被指控曾与那暴君秘密通信；而皇

帝君士坦提乌斯多次向他最亲爱的教父阿塔纳西乌斯神父表

示，不管他们的共同敌人曾散布什么样恶毒的谣言，他确实

是已继承了他死去的弟兄的思想和皇位。感激之情和仁德之

心都会使这位埃及大主教不能不为君士坦斯的不幸感到悲

痛，而对马格嫩提乌斯的罪行深恶痛绝；但是，他清楚地知

道，大家对君士坦提乌斯的畏惧是他唯一的安全保证；因而

他为正义事业的胜利发出的热情的呼号声可能以稍稍压低一

些为好。少数顽固派或少数滥用一个轻信的君主的愤怒的主

教们已不再恶毒地企图置阿塔纳西乌斯于死地了。这位君王

自己已宣布了一个在他心中积郁多年的决心，他要为他自己

曾受到的伤害报仇；在他取得胜利之后在阿尔勒度过的第一

个冬天，便是完全用来对付比已失败的高卢暴君还更为可恶

的敌人的。

阿尔勒会议和米兰会议

如果皇帝随兴之所至下令处死共和国的一位最杰出的品

德高尚的公民，那这项残酷的命令必然马上会有他的公开使

用暴力的或滥用法律的大臣毫不犹豫地加以执行。而他想控

告和惩处一位受人爱戴的主教的命令却不得不十分小心，而

且一再拖延，并会遇到种种困难，这便向全世界表明，教会

的特权已经使秩序和自由的意识在罗马帝国的政府中复活

了。在推罗会议上宣布的，并有东部绝大多数主教签名的判

决一直未被明确撤消；而既然阿塔纳西乌斯曾一度被他自己

的弟兄宣判，免去那崇高的教职，那他其后的一切行动都可

以被看作是无理，甚至是犯罪的。但是这位埃及的大主教过

去曾经受到他的西部教会的坚定的、强有力的支持的事实，使

得君士坦丁在没有得到拉丁主教们的认可之前不得不延缓执

行那一判决的命令。而这一教内谈判竟费去了两年的时间；这

件皇帝和他的一位臣民之间的诉讼案，先在阿尔勒宗教会议

上，后来在有三百多名主教参加的米兰宗教大会上进行过严

肃的论争。他们的忠贞逐渐被阿里乌斯派的理论、太监们的

花招儿以及一位不惜牺牲自己的荣誉以寻求报复，不惜放纵

自己的情绪以影响众主教的情绪的皇帝的恳切请求所破坏。

违宪行为的确切无疑的症状行贿活动已开始大为流行了；荣

誉、财物、免除赋税的许诺等等都作为交换宗教选票的条件

私相授受；而对这位亚历山大里亚大主教的判罪却被巧妙

地说成是能够使正统基督教教会恢复和平的唯一办法。然而，

阿塔纳西乌斯的朋友们却没有丢开他们的这位领袖或他们的

事业于不顾。他们依仗自己的神圣地位所能给予的保护，以

勇敢的气概，在公开的辩论和私下与皇帝的商谈中始终坚持

维护宗教和法律尊严的立场。他们宣称，不论是皇帝可能给

予他们的恩宠还是触怒皇帝的恐惧都决不可能促使他们参与

谴责一位不在场的、无辜的、令人敬佩的教友的活动，他们

还似乎不无道理地宣称，推罗会议所作的不合法的、过时的

判决早已被皇帝的敕令，被亚历山大里亚的主教的复职，以

及被他的叫得最欢的敌人们的沉默或改变信仰的做法完全推

翻了。他们强调说，他的清白无辜已得到参加埃及会议的主

教们的一致证实，并在罗马会议和萨迪卡会议上得到拉丁教

会的公正的裁定。他们为阿塔纳西乌斯的艰难处境深表痛心，

他在他所在的地位、荣誉以及他的君王的表面信任之中刚刚

安享了几年之后。如今却又一次被传唤去为这种毫无根据的

夸大其辞的指控辩解。他们立论充分，他们的态度诚恳；然

而，在这场把帝国所有人的注意力都集中到一位主教身上的

相持不下的辩论中，论战的两派都准备牺牲真理和正义以求

达到于自己更为有利的目标：保住或去掉这尼斯信念的无所

畏惧的卫士。阿里乌斯派仍然认为用含糊的语言掩盖住自己

的真实思想和意图是一种明智的做法；但是有人民的爱戴和

一次全国性宗教大会的信条作为后盾的正教的主教们却在各

种场合，特别是在这次的米兰会议上，坚持要他们的敌对派

先为自己清洗掉散布异端邪说的嫌疑，然后再考虑对伟大的

阿塔纳西乌斯进行控诉。

但是，理性的声音（如果理性确实是在阿塔纳西乌斯这

一边）却被致力于派别斗争的被收买的多数人的叫嚣声给压

下去了；阿尔勒和米兰会议一直开到西部教会和东部教会的

法庭都宣判这位亚历山大里亚主教有罪，并将他免职以后才

散会。那些曾持反对意见的人都一定得在判决书上签字；并

从此在共同的宗教之中，和那些反对派的居心可疑的领袖们

团结起来。帝国的信使将一份份表示同意的表格送给不曾到

会的主教们：凡不肯放弃自己的观点，并与阿尔勒和米兰会

议的公开的、受到神灵启示的英明决议抗衡的人，都将立即

被假装着执行正统基督教会议决议的皇帝放逐。在那些作为

因坚持信仰而被流放的队伍的领导人的高级教士中、特别值

得一提的有罗马的利贝里乌斯、科尔多瓦的奥西乌斯，特里

尔的保利努斯、米兰的狄奥尼修斯，韦尔切利的优西比乌斯、

卡里亚的鲁西菲以及其瓦蒂埃的奚拉里。利贝里乌斯曾管理

过帝国的首都，担任过显要职位；奥西比乌斯功绩卓著、经

验丰富，一直被认为是君士坦丁的亲信而受人尊重，并且是

尼斯信条的创始人；把这些高级教士安置在拉丁教会的领导

地位上：他们无论是在顺从还是在据理力争方面都可能成为

会众学习的榜样。然而，皇帝多次试图威胁罗马和科尔多瓦

的主教或逼使他们就范的企图在一定的时间内并没有奏效。

那西班牙人公开宣布他已作好准备，在君士坦提乌斯的统治

下忍受苦难，过去他在他的爷爷马克西米安的统治下已经受

过６０年的折磨了。那位罗马人在面见他的君主的时候，则坚

持阿塔纳西乌斯的无辜和他们自己的忠诚。在他被放逐到色

雷斯的贝罗依后，他把一大笔提供给他作为路途费用的钱寄

了回来；并出言不逊，侮慢米兰的朝廷，说皇帝和他的太监

们可能需要这笔钱支付给他的士兵和主教。流放的生活和拘

禁的痛苦终于磨灭了利贝里乌斯和奥西乌斯的意志。罗马大

主教依靠某种犯罪的让步买得了从流放地回来的权利；后来

又通过及时悔过而消除了自己的罪名。为逼着科尔多瓦的年

已衰迈的主教奥西乌斯勉强签字，说服之外更使用了暴力，他

已年近百岁，不但精力不支，神志可能也有些不清了；而阿

里乌斯派的目空一切的胜利却挑动某些正统基督教徒以惨无

人道的毒辣手段来对待这位早期曾对基督教有过巨大贡献的

不幸的老人的人身，或者应说是他的亡灵。

利贝里乌斯和奥西乌斯的屈服为那些始终以毫不动摇的

坚强信念坚持阿塔纳西乌斯的事业和宗教真理的主教们更增

添了新的光彩。他们的敌人的奸滑的恶毒的用心更剥夺了他

们一同商量、互相安慰的机会，存心把一些杰出的被流放的

教士分送到相距甚远的省份，并精心为他们挑选一个在庞大

的帝国中对他们最不友好的地点。但他们却很快体会到，利

比亚的沙漠和卡帕多西亚的最野蛮的地区，比起某些城市来

还对他们略好一些，在城市里那些阿里乌斯派的主教们简直

可以肆无忌惮地发泄他们的宗教仇恨。他们只能从自己的正

直和不屈中，从他们的追随者的拜访、来信和慷慨的救济中，

以及从很快高兴地看到尼斯信念的敌人出现内部分裂的满足

中获得安慰。皇帝君士坦提乌斯的口味是如此刁钻古怪、反

复无常，他对于在基督教教义问题上看法稍不合他的标准的

是那样容易激怒，以致他对那些坚持父子同体论的人，那些

主张本体同类的人，以及那些不承认圣父圣子相像的人都以

同样的狂热加以迫害。观点各不相同的但同样被免职、流放

的三位主教有可能在同一流放地彼此相遇了；那时，根据他

们当时的不同情绪，也可能会相互可怜，也可能一同攻击他

们的敌对派的盲目的热情，相信他们目前所遭受的痛苦将来

再大的幸福也难以补偿了。

西部正统基督教主教们的免职和流放完全是作为置阿塔

纳西乌斯本人于死地的预备步骤安排的。在已过去的２６个月

里，帝国朝廷用尽各种最阴险的手段，暗中活动，要将他赶

出亚历山大里亚，并减去了供他向人民慷慨施舍的津贴。然

而，当这位埃及的大主教被拉丁教会抛弃并革出教会，已失

去任何外来援助的时候，君士坦提乌斯派遣了他的两名使臣

口头宣布并执行了将他放逐的命令。本来，这项判决已经得

到全教派的公开认可，因而使君士坦提乌斯不肯给他的信使

一份书面命令的唯一动机只能是他对这件事尚有顾虑。他担

心如果人民决心以武力誓死保卫他们的这位无辜的精神上的

父亲，那就有使他的第二大城市和帝国的最富庶的一省遭到

攻击的危险。他的这种极端的谨慎便为阿塔纳西乌斯提供了

一个装糊涂的机会，他可以极有礼貌地否认这命令的真实性，

并说它和他的宽厚的君主一向所持的公允态度以及他从前发

布的命令都无法相容。埃及的民政力量发现自己不论是劝说

还是强迫都无法使这位大主教离开执掌教会大权的宝座；他

们被迫不得不和亚历山大里亚深得人心的领袖们签定一项条

约，规定在没有进一步摸清皇帝的真实意图之前，暂停一切

彼此控诉和敌对行动。这一貌似温和的作法蒙骗了正统基督

教教会，给它造成一种虚假的致命的安全感；实际上这时上

埃及和利比亚的罗马军团已得到密令正迅速前进，准备包围

或者袭击这座习惯于发动叛乱和已陷入宗教狂热之中的都

城。亚历山大里亚一面靠海，一面靠马里乌特湖的地理位置

极便利于军队的靠近和登陆，因此来犯的军队在城里还没来

得及采取任何诸如关闭城门或占领重要据点的措施之前便已

进入市中心了。在一个深夜里，在签定条约的第２３天之后，

埃及公爵叙利阿努斯亲自带领着５０００名武装的作好袭击准

备的士兵，出人意料地涌入了大主教正带领着一部分教士和

教徒作夜礼拜的圣提奥那斯大教堂。这座神圣建筑的大门被

进攻的士兵砸开。随之而来的是一片骚乱和屠杀；但是，由

于被杀者的尸体和兵刃的残片第二天全可能作为无可辩驳的

证据留在正统基督教教派手中，叙利阿努斯的行动也可以看

作是一次成功的闯入，而并非一次完全的征服。本市其它的

教堂也遭到类似的暴力蹂躏；而且在此后至少四个月里、亚

历山大里亚一直暴露在一支在敌对教派的牧师鼓舞之下，任

意肆虐的军队的凶残的践踏之下。大批虔诚的信徒被杀害，如

果他们是无故被杀，也没有人为他们报仇，他们都应被称作

殉教者；主教和地方教会监督人被残酷地横加侮辱；圣洁的

修女被剥光衣服，鞭打和奸污；富有的市民的家被抢劫；这

样，在宗教狂热的幌子下，兽性、贪婪和私愤全都可以尽量

发泄而不受到任何惩罚，相反，还受到鼓励。亚历山大里亚

人数众多、心怀不满、仍自成一派的异教徒，稍有人鼓动便

抛弃掉了一个他们既惧怕又尊敬的主教。可能得到某种恩宠

的希望和害怕作为叛乱分子加以惩治的恐惧，使他们都表示

要支持阿塔纳西乌斯的继任者，著名的卡帕多西亚的格列戈

里。这位篡位者在由一个阿里乌斯的宗教会议授职后，就在

被派来执行这一重要计划的新委任的埃及伯爵塞巴斯蒂安的

武力支持下登上了大主教的宝座。暴君格列戈里无论是在使

用或夺取权力的时候，全都置教规、公理和仁德于不顾；因

而使得在首都出现的暴力和胡作非为曾在埃及的９０多个设

有主教的城市重演。在胜利的鼓舞下，君士坦提乌斯公然表

示支持他的使臣们的做法。在公开发表的一封充满热情的信

中，这位皇帝对亚历山大里亚被从一位靠口才的魔力迷惑盲

目信徒而获得威望的暴君手中解放出来表示祝贺；大谈新选

主教格列戈里的道德和虔诚；并以该城的庇护人和恩人自居，

使自己的名声超过了亚历山大本人。但他又严正宣告，他将

怀着不可动摇的决心高举着火和剑，穷追那些追随阿塔纳西

乌斯的叛乱分子，这个邪恶的阿塔纳西乌斯已经承认了自己

的罪行，但却逃脱了审判，逃脱了他早就罪有应得的不光彩

的死刑。

阿塔纳西乌斯的确是逃过了一场险而又险的灾难；这位

奇特人物的冒险经历实在值得，也的确吸引着我们的注意。在

圣提奥那斯大教堂被叙利阿努斯的军队占据的那个难忘的夜

晚，这位大主教十分冷静而无比威严地坐在他的宝座上等待

着死神的来临。在大家的礼拜活动被愤怒的吼声和惊恐的尖

叫声打断的时候，他却鼓舞那些吓得发抖的会众高唱庆祝以

色列的上帝战胜埃及的骄横而不敬神的暴君大卫之歌，以此

表达他们的坚定的宗教信仰。教堂的门终于被撞开，雨点般

的箭直射向人群；手举刀剑的士兵闯入至圣所；他们的铠甲

在圣坛周围的圣灯的照耀下闪烁着阴森可怖的光芒。阿塔纳

西乌斯仍在拒绝那些守在他周围的虔诚的僧侣和教士们的虔

诚的请求；并无比高尚地拒绝在最后一名会众安全离开之前

放弃自己的教职。那天夜晚的黑暗和混乱大大有助于这位主

教的逃离；尽管他是被裹在沸腾的人流之中，尽管他曾被挤

倒在地，已失去知觉，也不再动弹，但他却终于重新恢复了

他的大无畏的勇气，并躲开了士兵们的急不可待的追捕，阿

里乌斯派的负责人早已告诉那些士兵，阿塔纳西乌斯的人头

将是皇帝最喜欢的一份重礼。从那时以后，这位埃及大主教

便完全从他的敌人的眼前消失了，他在绝对隐蔽的环境中度

过了六年多的时光。

与他誓不两立的敌人的专制统治遍布整个罗马世界；这

位穷凶极恶的君王通过一封致埃塞俄比亚基督教徒王子的十

万火急的信件，企图将阿塔纳西乌斯从地球上最远、最荒凉

的地方给驱逐出去。伯爵、禁卫军卫队长、护民官和全国军

队先后都曾被用来搜捕这位逃亡的主教；皇帝的敕令让一切

行政和军事力量都随时处于戒备状态；许诺对于不论死活能

交出阿塔纳西乌斯的人将予以重赏；还公布了对胆敢私下窝

藏这个人民公敌的人的最严酷的惩罚条例。然而，蒂巴伊斯

沙漠现在已住着大群野蛮而又驯服的狂热信徒，他们宁愿听

从他们的教长的命令而不管它什么君王的法令。安东尼和帕

科米乌斯的众多的门徒都把这位逃亡的大主教视为他们的父

亲；他们敬佩他所表现的和他们的严格的信条相一致的耐心

和谦卑，把出自他口中的每一个字都当作闪烁着智慧之光的

名言收集起来；他们深信，他们的祈祷、他们的斋戒和守夜

等活动的功德都比不上他们为保护真理和正义所表现的热

情，和为之经历的危险。埃及的修道院一般都在偏僻荒凉的

地方，在高山顶上，或在尼罗河的小岛上；而谁都知道，塔

本涅的神圣的号角或喇叭声却能从各处召集来数千名体魄强

健、意志坚强的僧侣，这些僧侣大多数是来自附近乡村的农

民，而他们隐密的藏身之处，在遭到无法抵抗的强大军队的

袭击时，他们会全都一声不响引颈受戮；也决不会改变他们

的民族性格：就是说，再残酷的拷打也不用想能从一个埃及

人口中掏出他决心保守的秘密。亚历山大里亚的大主教就这

样消失在一群纪律严明誓死保卫他的安全的人民之中；每当

危险临近时，他们便会用他们的得力的手把他从一个隐蔽处

转移到另一个隐蔽处去，直到最后他已来到了晦暗、盲目的

迷信相信那里已住满妖魔和野蛮的鬼怪的可怕的大沙漠地

带。阿塔纳西乌斯的隐居生活直到君士坦提乌斯死去才宣告

结束。其间他大部分时间是在赤胆忠心既充当他的卫队，又

充当他的秘书、他的信使的僧侣们中间度过的；但是，与正

统基督教教会保持密切联系的重要性，总使他每当搜捕的风

声有所缓和时，便止不住要走出沙漠，潜入亚历山大城，把

自身的安全交给他的朋友和追随者们去安排。他的种种冒险

经历完全可以作为一部引人入胜的小说题材。有一次，他曾

躲在一个没有水的水箱里，直到一个女奴隶将他出卖以前，他

几乎一直就藏在里面；还有一次他找到了一个还要更为离奇

的避难所，他躲进了一位年仅二十岁，以淡雅的美貌闻名全

城的修女的住房。她在多年以后追忆说，有一天的半夜时分，

这位大主教只穿着宽松的内衣使她十分惊愕地突然出现在她

面前，他迈着急匆匆的步子告诉她，他得到上天的启示让他

来到她的善良的家寻求保护，所以求她一定设法保证他的安

全。这位虔诚的少女答应了他的请求，并始终信守着依靠自

己的机智和勇敢所作的诺言，没有向任何人透露这个神圣的

保证，她立刻把阿塔纳西乌斯引进了自己的最隐蔽的密室，从

此以朋友般的关心和仆人式的殷勤注意着他的安全。在危险

没有解除之前，她一直按时给他送来书籍和饮食，给他洗脚，

处理他的来往信件，并十分巧妙地注意使这段在一位品德高

尚，决不能丝毫污损他的清名的圣人与一位容貌迷人，随时

可能引起最危险的冲动的少女之间的如此亲近的私下交往决

不存在任何疑窦。阿塔纳西乌斯在他遭受迫害和流放的六

年的生活中，曾多次前往看望他这位美丽而忠诚的朋友；从

他曾公开宣称他曾看到过里米尼塞琉西亚会议的进行情况看

来，我们不能不相信他确实在会议召开期间曾秘密来到过会

场。为了亲自与他的朋友们进行交谈，为了亲眼看到他的敌

人走向分裂并扩大这种分裂，对于一个细心的政治家来说，这

样一种大胆而危险的行动也许是值得一试的：何况亚历山大

里亚又与地中海的每个港口都有贸易来往和航运联系。这位

勇敢的大主教从他那神秘莫测的隐蔽所向阿里乌斯派的保护

者发动了一场从不间歇的进攻战；他的一篇篇非常及时的到

处散发、争着阅读的文章则得着使正统基督教教派联合起来，

并给他们以鼓舞。在他写给皇帝本人的公开的致歉书中，他

有时也装作赞扬温和的政策，但同时在暗中的咒骂充分揭露

君士坦提乌斯是一位懦弱而邪恶的君王、杀害自己家人的刽

子手、与公众为敌的暴君、教会中的反基督教分子。尽管这

位获得胜利的君王在他统治的极盛时期曾惩治了加努斯的鲁

莽，平息了曾夺取维特兰尼奥头顶上的王冠、在战场上歼灭

马格嫩提乌斯军团的叙马库斯的叛乱，但却从一只看不见的

手中受到一种他既无法医治也无法进行报复的创伤；而在基

督徒王国中君士坦丁的儿子却是第一位感受到这些为宗教事

业效力的信条的强大威力是完全能够抗拒任何行政暴力的。

基督教各派概况

仅是简单地叙述打破教会和平、玷污教会胜利的基督

教会的内部分裂便等于肯定一位异教历史学家的说法和赞同

一位有威望的主教的指责。阿米阿努斯自身的经历使他相信

基督教教徒之间的仇恨更胜于野兽对人的仇恨；格列戈里

纳齐安岑更悲痛地哀叹，彼此不和已使天国变成一片混乱，变

成了黑夜的风暴，变成了地狱。当代的一些情绪激烈的怀着

偏见的作家总把一切功德都归于他们自己，而把一切罪过都

归于他们的敌人；因而描绘出一幅天使与恶魔争战的图画。而

我们的比较冷静的理智将完全否认这种纯粹的、绝对化的作

为善或恶的化身的怪物，而把同等数量，或大致相等的善和

恶归于自称为正统基督教和被称为异端邪说的敌对的两派。

他们原同在一个宗教环境和政治社会中接受教育。他们对现

时的以及对未来的希望和恐惧的比例是基本相同的。他们中

任何一方的错误都可能是无辜的，信仰都可能是真诚的，行

动都可能是值得称道或用心不良的。激起他们奋斗热情的目

标是彼此相同的；而且他们有可能交替滥用朝廷或人民对他

们的恩宠。阿塔纳西乌斯派和阿里乌斯派的形而上学的意见

并不会真正影响他们的道德品质；而且他们的行动都同样受

到从福音书中一些纯真的格言中体会到的忍让思想的驱使。

有一位现代作家，出于可以理解的自信，在他自己的一

部历史书前冠以许多政治和哲学方面受人尊重的称号，批评

孟德斯鸠的近于怯懦的谨慎；说他在叙述帝国衰亡原因时竟

不曾提到君士坦丁的一条坚决取缔异教敬神活动，并使得相

当一部分臣民失去了他们的祭司、他们的庙宇以及任何公众

的宗教信仰的法令。而这位富于哲理的历史学家的对人权的

热情竟使他接受了那些轻率地把他们心爱的英雄所进行的普

遍迫害说成是功绩的一些基督教牧师的含糊其辞的证词。我

们用不着去考虑那条假想的，可能曾在帝国法典之前放出异

彩的法令，而只须求助于君士坦丁在他不再掩盖自己改变信

仰的事实，不再害怕某些王位争夺者时，写给那古老宗教的

信徒们的一封信的原件，便再可靠不过了。他用十分恳切的

口气提请并敦促，罗马帝国的臣民们都效法他们君主的榜样；

但他同时又宣称，那些仍然不愿睁眼看看出现在天边的霞光

的人们仍可以在他们自己的庙宇里供奉他们假想的神灵。关

于异教的宗教仪式遭到取缔的报导已由君士坦丁自己正式予

以驳斥，作为他的温和政策的一项原则，他明智地提出人的

习惯、偏见和迷信都是无法战胜的力量。这位足智多谋的君

王在既不曾违反自己的神圣诺言，也不曾引起异教徒的恐慌，

只是缓慢而小心谨慎地一步步摧毁多神教的不完备的日趋腐

烂的组织。而他偶然采取的一些过于偏激的行动，尽管在暗

中必然受到基督教热情的驱使，但在外表上却充分表现出为

了正义，为了公共利益的色彩；在君士坦丁试图从根本上摧

毁那个古老的宗教的时候，他却似乎是在整治对它的破坏活

动，他仿效他的一些最明智的前任的作法，用最严厉的刑罚

禁止玄虚的。亵渎神灵的、挑起人的虚幻的希望，并有时刺

激一些对现状不满的人的铤而走险的占卜术。对于已被公众

认为虚假和骗术的神谕不予理睬，保持了沉默；尼罗河畔的

女祭司被彻底取缔；君士坦丁还自己行使监察官的职权，下

令将腓尼基的几所庙宇全部拆除，因为在那里为了向维纳斯

献祭竟在光天化日之下进行形形色色的淫乱活动。帝都君士

坦丁堡在一定程度上可说是依靠牺牲希腊和亚洲的富足的庙

宇修建，并依靠从那里抢来的物品装饰起来的；它们中的神

圣的财产被没收；神灵和英雄的雕像被一些人当作玩物，而

非崇拜的偶像随意搬走；抢来的金银则被重新投入流通市场；

那些行政官员、主教和太监则利用这些难得的机会一举同时

满足了他们的欲望和贪婪。并清除了心头之恨。然而，这种

掠夺活动究竟只局限于罗马世界的小部分地区；而这些省份

早已习惯于忍受在某些君王和前执政的暴政下进行的这种亵

渎神灵的掠夺了，他们那些人可并无企图破坏那已建立起来

的宗教的嫌疑。

君士坦丁的儿子们以更大的热情和更少的谨慎循着他们

的父亲的足迹前进。掠夺和压迫的借口在无形中日益增多

了；基督教教徒的不法活动受到百般保护，所有有争议的问

题都被解释为异教徒的过失；在君士坦斯和君士坦提乌斯执

政期间，毁坏庙宇的行为都被当作喜庆事而加以称颂。君士

坦提乌斯的名字被加在一项可能一劳永逸使得今后再不必发

布任何禁令的简明法规之首。“我们希望所有的地方，所有城

市中的庙宇全都立即关闭，并派人严格看守，以使任何人都

不可能加以冒犯。我们同样还希望我们的全体臣民都不再奉

献牺牲。任何人如果胆敢进行此一活动，就得让他尝一尝惩

罚之剑的滋味，并且，在他被处决之后，他的财产将被没收

充公。我们还预为说明，如各省省长有对上述罪犯惩办不力

者，也将对他处以相同的刑罚。”但是，我们有充分的理由相

信，这道可怕的敕令不是写成以后未曾公布，便是公布以后

却未曾执行。具体事实的例证和一些现存的黄绸和大理石纪

念物都仍在继续证明，在君士坦丁的儿子们的整个统治期间

异教徒的礼拜活动一直在公开进行。在帝国的东部，同时也

在西部，在城市，同时也在乡村都有一大批庙宇仍然受到尊

敬，或至少并未遭到毁坏；而那些笃信异教的群众仍然有幸

在地方政府的允许，或至少在它的默许下，享受他们所热衷

的奉献牺牲、整日祭祷和游行的活动。在这道血腥的敕令估

计的发布日期过去约４年后。君士坦提乌斯亲自拜访了罗马

的一些神庙，他的十分得体的表现被一位异教的演说家推崇

为值得后来的君王效法的榜样。“这位皇帝”叙马库斯说，

“已同意女灶神修女的特权神圣不可侵犯；他赋与罗马贵族以

僧侣的神圣地位，批准了支付公众祭祀和牺牲费用的津贴；而

且，尽管他自己信奉另一种宗教，他却决无意在整个国家范

围内取消神圣的古老宗教的活动。”元老院仍然通过一些庄严

的法令，把他的过去的一些君主封为神灵；君士坦丁本人在

死后也和那些他生前曾百般祗毁和污蔑的众神坐在一起了。

由努马首先提出，并被奥古斯都用来自称的总教主这一头衔、

徽记和特权，七位基督教皇帝都毫不犹豫地接受了；这些皇

帝从这个他们自己抛弃的宗教所获得的对宗教的绝对统治

权，比从他们自称信奉的宗教所获得的要大得多。

基督教的分裂延缓了异教的衰亡；真正热心全力进行

那场反对非基督教教徒的圣战的并不是皇帝和主教，因为在

他们看来更为迫在眉睫的危险是罪恶的国内叛乱。根除偶像

崇拜的做法，根据已建立的不宽容的原则，也许是正当的：轮

番在帝国朝廷当权的敌对的各派系，彼此都害怕疏远或甚至

激怒一个尽管日渐衰败，却仍然拥有强大力量的教派。一切

有关权威和时尚，利害和理智的动机全都对基督教有利；只

是在他们获得胜利的影响还没来得及被普遍感受到的时候，

两三代人的时光却已经过去了。经历了许久时间，如此之晚

才在罗马帝国建立起来的这一宗教一直似受到许多人的推

崇，但这并非出于慎重考虑、仅仅不过是出于旧日的习惯而

已。国家和军队的荣誉都被随随便便赏给君士坦丁和君士坦

提乌斯的所有的臣民；而相当一部分知识、财富和勇气仍然

被用于为多神教效力。元老、农民、诗人、哲学家的迷信思

想来源是完全各不相同的，但他们在多神教的庙宇中却全都

同样表现得十分虔诚。一个被禁止的教派获得的令人感到侮

辱的胜利无形中激起他们的狂热情绪；而由于他们有充分的

理由相信，帝国的假定的继承人，一位从野蛮人手中解放高

卢的年轻而勇猛的英雄已暗中信奉了他们的祖先的宗教，他

们的一切希望又因此完全复活了。


北极星书库-romanch22

异教的反改革斗争

第二十二章

尤利安的继位。他的人品。

    君士坦提乌斯在经过一段暴虐的统治后，在与尤利

安进行内战的前夕，于３６１年死去，尤利安也便成为帝

国的唯一皇帝。尤利安的短暂的统治的指导思想来之于

他从早期的学习中获得的两种动力。一是实现哲学家亲

王的理想。他把这一理想和实际改革、经济政策以及改

前代朝政的方向使之符合古代单纯体制的努力结合起来。

二是他雄心勃勃，企图效法亚历山大大帝进行东征。

对后人来说，尤利安的特殊意义在于他排斥基督教，企

图改革和重建各种异教教派。

尤利安的继位

由于迫不及待地盼望重访他的出生地和帝国的新都，

尤利安从纳苏斯出发，直穿进海穆斯山区和色雷斯城向前进

发。当他到达赫达克利亚的时候，相距６０英里以外的君士

坦丁堡的居民全都前来欢迎他；他于是在士兵、人民以及元老

们的恭敬的欢呼声中以胜利者的姿态进入城中。无数的群众

满怀崇敬之心拥挤在他的身旁，而当他们看到这位在如此缺

乏经验的幼小年纪就曾挫败了日耳曼的野蛮人，现在又如何

一帆风顺从大西洋岸边直穿整个欧洲大陆到达博斯普鲁斯海

峡的一位英雄，竟如此身材矮小，衣着简朴时，也许颇为失

望了。几天以后，在去世的皇帝的遗体在港口上岸的时候，尤

利安的臣民对于他们的君王所表现的或真或假的热情报以热

烈的欢呼。他不戴王冠，身着丧服，步行着跟随送葬的队伍

一直来到安放遗体的圣使徒大教堂：即使他的这种表示尊敬

的举动可以解释为全不过出于对一位皇室成员的出身和荣耀

的自私的礼拜，但他的眼泪却无疑向世人表明他已经忘记死

者对他的伤害，而只记得君士坦提乌斯交托给他的责任了。在

阿魁利亚军团确知皇帝已去世之后，他们便立即打开了城门，

并以几位有罪的首领作为牺牲，很容易便得到了小心谨慎或

宽宏大量的尤利安的赦免；他这时年仅３２岁便已毫无争论地

完全占有罗马帝国了。

某些哲理曾教导尤利安应考虑行与止的得失；但他的高

贵出身和生活中的特殊遭遇从来不容他有选择的自由。他可

能真心喜爱学院的园林和雅典的社会；但先是由于君士坦提

乌斯的意愿，后来又由于他的不公正的作法，他被迫不得不，

不顾自己的身体和名声可能遭到的危险，致力于拯救帝国的

伟大声誉；不得不向世人和后世保证对千百万人的幸福负责。

尤利安的老师柏拉图曾说过，管理我们的羊群和牛群的工作

永远必须交托给特种人物；而各个民族的行为则需要，也应

该，借助于上天的智慧和众神的力量，每当他想到这些话，便

不禁不寒而栗。根据这些原则，他十分正确地得出结论说，任

何人要想统治一个国家便应力求使自己和神灵一样完美；他

应该从自己的灵魂中清除掉属于凡人和尘世所有的那一部

分；他应该消除自己的欲望，开扩自己的眼界，调节自己的

热情，并降服亚里士多德用作比喻的那头将登上专制君王宝

座的野兽。尤利安的由于君士坦提乌斯之死而完全建立在独

立的基础上的皇座是理性的宝座、美德的宝座，或者也可能

是虚荣的宝座。他讨厌荣誉，放弃享乐，却只是永远勤奋地

履行他的高位加之于他的职责：如果他的臣民也曾被迫不得

不按这位具有哲学家头脑的君王用以自我约束的严格法则来

安排自己的时间和行动，也没有多少人会同意让他从王冠的

重负下解脱出来的。他的饮食非常简单，一位经常和他一同

进餐的他的一位最亲密的朋友曾说，他那简单而清淡的膳食

（通常总以蔬菜为主）使他始终保持身心康泰，随时充满活力

去进行一位作家、一位教皇、一个文职官员、一位将军和一

位君主的繁乱而重要的工作。在同一天里他得接见好几位大

使，给他的将军们、他的文职官员们、他的私人朋友们，以

及他统治下的一些城市亲笔写下或口授出大量的信函。他听

人诵读刚刚收到的备忘录、考虑请愿书提出的问题，而且在

说明自己的处理方案时期速度之快使得他的秘书们连速记都

有些来不及。他的才思是那样敏捷、意图是那样坚定，以至

他可以在同一时间内手写、耳听、口授；他还可以同时进行

几个不同问题的思索，彼此不会干扰，且从无差错。在大臣

们都回去休息之后，这位君王却还敏捷地处理着一件又一件

的工作；然后，匆匆吃点饭便躲到书房中去读书，一直到他

事先安排好决定在晚间处理的公务打断他的学习。这位皇帝

的晚餐比午餐还要清淡；他的睡眠从不会受到因消化不良而

散发出的气味的骚扰，另外，除了在一段不长的仅出于政治

考虑而无爱情可言的婚姻生活期间外，洁身自好的尤利安再

没有和任何女伴同过床。他很快便被进屋来的精神饱满的秘

书叫醒，他在先一天已睡足觉了；他的仆人们也必需分班来

侍候他，他们的不知疲倦的主子除了改换工作是没有别的任

何调济的。尤利安的前辈，他的叔父、兄弟以及堂兄弟都在

似是而非的与民同乐的幌子下沉溺于儿童所喜爱的竞技场上

的表演；他们经常把一天的绝大部分时间都作为观众，作为

那盛大节目的一部分，消磨在那里，直到一般为２４场的竞赛

全部结束为止。在盛大的节日期间，这位明确表示自己不合

时尚，对那种无聊的娱乐不感兴趣的尤利安，也总勉强在竞

技场上露露面；但他在毫不在意地看完五六场比赛后，便匆

匆离开竞技场，完全像一位不耐烦的哲学家，他认为任何一

段时间如果没有被用来为公众造福或增强自己的头脑便全是

浪费。由于他如此爱时如命，他的短暂的统治时间似乎被拉

长了；如果不是那些日期全都确凿无疑，我们简直无法相信，

从君士坦提乌斯去世到他的继承人出发前往波斯战场期间仅

只有１６个月的时间，尤利安的所作所为只能靠历史家们不辞

辛劳去予以保存；但是现存的他的卷帙浩繁的著作却将永远

作为展示这位皇帝的贡献和他的才智的一面丰碑。Ｔｈｅ

Ｍｉｓｏｐｏｇｏｎ，那些恺撒们、他的几篇演说词，以及他反对基督

教的一部巨著都是在两个冬季的长夜里完成的，其中一个冬

季在君士坦丁堡度过，另一个是在安条克度过的。

尤利安的人品

随着帝国的扩大而成倍增长的繁重的军事和民政治理工

作锻炼了尤利安的才能；但他经常却以演说家和法官的身份

出现，这在现代欧洲的君主中却是完全不可思议的。早期的

几位恺撒热心追求的以理服人的艺术全被他们的在军事上无

知、却充满亚洲式的自傲的继承人忘得一干二净了，这些人

虽然也曾屈尊对他们惧怕的士兵夸夸其谈，但对他们看不起

的元老却始终保持疏远的沉默，君士坦提乌斯总尽力避开的

元老院的会议，在尤利安看来正是他可以大谈共和制的原则，

并充分显露一位雄辩家的才能的最适当的场所。他像在学校

演练雄辩术时一样，轮番试验着多种方式的赞颂、批评和告

诫的讲话；他的朋友利巴纽斯说，尤利安对荷马的研究使他

学会模仿麦尼劳斯的言简意赅的风格，内斯特的口似悬河的

气派，以及尤利西斯的哀婉而强有力的雄辩。有时和一个君

主的身份颇不相称的法官的职能，尤利安也不但作为一种职

责，而且作为一种乐趣来行使；尽管他完全能够信赖他的禁

卫军卫队长的诚实和洞察力，他还是常常亲自坐在他们身边

提出自己的判断。他的强大的洞察力一直被用于揭穿和击败

那些极力掩盖事实真相，曲解法律含义的公诉人的肮脏技俩。

他有时忘记了自己所处非同一般的地位，提出一些考虑不周

或不合时宜的问题，而在他不同意法官、公诉人和他们的委

托人的看法，坚持己见时，他的高大的嗓门和身体的激动都

显露出他内心的强烈情绪。然而，由于他完全清楚自己的脾

气，这便促使他鼓励，甚至请求他的朋友和大臣们对他的话

提出反驳：而每当他们大胆地对他的一时情绪冲动的表现提

出异议时，在场的观众都能看出他们的君主的羞愧和感激之

情。尤利安的法令几乎总以公正的原则为基础，他始终十分

坚决地抵制着一位君王的法庭在同情和平等的冠冕堂皇的形

式下最易出现的两种危险倾向。他在判定一件案子的是非时

从不考虑当事人的处境；他虽然极愿意帮助穷人，但他的有

钱有势的对手的要求如完全合理，那穷人也将被判罪。他还

十分注意分清法官和立法者的界线；尽管他曾考虑必须对罗

马的法律进行改革，但他在判案时却仍然依照行政官员必须

执行，广大臣民必须遵守的法律条文的明确和严格含义。

一般的皇帝，如果剥去他们的紫袍，把他们光着身子抛

到广大的人群中去，他们都必会立即沉入社会的最底层，决

无从一个不知名的人浮上社会顶端之望。但是尤利安的个人

德能在某种程度上是和他的幸运的出身不相干的。不论他选

择一条什么样的生活道路，依靠他的无畏的胆略、灵巧的机

智以及强烈的进取精神，他都将得到，或应当得到他所从事

的职业的最高荣誉，因而即使在一个国家中尤利安生为一个

普通平民，他也完全有可能使自己上升到大臣或将军的地位。

如果可厌的难以捉摸的权力转移使他的希望落空了，如果他

明智地拒绝了那条通向伟大的道路，那么，把他现有的才能

用于勤奋学习，那他现在的幸福和不朽名声必非任何一位帝

王所敢想望。当我们仔细地或甚至以恶毒的眼光观察尤利安

的画像时，我们总感到似乎还缺点什么才能达到他的整体形

象的完美。他的才智不如恺撒的才智那么强大而崇高，他也

不具有奥古斯都的那种无比周详的审慎。图拉真的美德显得

更为稳定和自然，马尔库斯的哲学显得更简单、更单纯。然

而，尤利安在逆境中表现得那么坚定，在顺境中又是那么谦

和。在亚历山大·塞维鲁斯去世以后，整整过去了１２０年，罗

马人才又一次看到一位以履行职责为自己的欢乐；全力以赴

以求减轻臣民的痛苦，振奋臣民的精神，而且始终企图把权

威和才德联系起来，把幸福和美德联系起来的皇帝。即使一

些小宗派，包括宗教方面的宗派都不能不感慨地承认他无论

在和平时期还是战争时期所表现出的超人的才智，承认叛教

的尤利安对他的国家充满爱心，他完全可以作为一位世界帝

国的主宰。


北极星书库-romanch23

第二十三章

尤利安的宗教信仰。他的狂热。

他对异教的复兴及改革。

他对犹太人的态度。

他对基督教徒的压迫。

神庙及神圣的月桂树林。

圣乔治。尤利安和阿塔纳西乌斯。

叛教的行为损伤了尤利安的名声，围绕着他的品德问题所产

生的狂热情绪也夸大了他的真正和貌似的过失的规模。我们

对他的极不全面的知识可能把他看作是一位具有哲学头脑的

君王，他想方设法，要用一视同仁的态度来保护帝国所有的

教派，同时减轻那自戴克里先的敕令到阿塔纳西乌斯的放逐

这一时期一直在人民的头脑中燃烧的神学热。而对尤利安的

性格和行为的更精确的了解便将消除掉我们对这位帝王的偏

爱，他实际上并未超脱出当时普遍存在的通病。我们把他的

最要好的朋友和跟他势不两立的敌人所描绘的他的不同形象

加以比较，便会从中获得意想不到的好处。一位公正、热忱

的历史学家，也是他的生和死的公正的见证人，忠实地描述

了尤利安的种种行为。这位皇帝的同代人的异口同声的证词

从皇帝本人的许多公开和私下的声名中已可以得到证实；他

的多种著作完全表明了他对宗教看法的基调，而对这个基调，

从政策上考虑，他是只会尽量加以掩饰，而决不会予以夸张

的。虔诚而忠诚地崇拜雅典和罗马的众神形成了尤利安的主

导情绪；一种强有力的开明思想却被充满迷信的偏见所出卖

和腐蚀了；原来只存在于这位皇帝头脑中的幻影却对帝国政

府产生了真实的、有害的影响。那些讨厌别人崇拜各种稀奇

古怪的神灵，并推倒他们的圣坛的狂热的基督教徒们却集中

他们的意志对他的臣民中的相当大一部分人保持着势不两立

的状态；有时出于渴望求得胜利或出于被排斥的羞辱，他真

禁不住想要破坏谨慎从事的法则或甚至正义的法律。他所唾

弃而极力反对的教派竟取得了胜利，不免在尤利安的名字上

涂抹了一个不可磨灭的污点；他的叛教活动的失败使他遭受

到虔诚的教徒们的狂风暴雨般的谴责，而发动这次谴责的信

号的则是格列戈里·纳齐安岑吹出的响亮的号角。在这位活

跃的皇帝短暂的统治期间接踵而至的众多有趣的事件，很值

得我们详细而公正地叙述一番。他的动机、意图以及各种行

为，凡与宗教史有关的部分都将在本章中加以论述。

尤利安的奇怪而致命的叛教行为的原因大约可以从他成

为一孤儿，落入杀害他全家的凶手中的那段早期生活中去寻

找。那时，基督和君士坦提乌斯的名字，奴隶和宗教的概念

很快就在一个对任何生动的印象十分敏感的幼小的心灵中彼

此连系在一起了。他的幼年生活是由尼科米底亚的大主教优

西比乌斯照顾的，这位主教与他母亲一方有亲戚关系，直至

尤利安满１２岁以前，他从他的基督教导师那里所学到的不是

如何成为一位英雄，而是如何成为一位圣徒。当时的皇帝对

尘世的皇冠的关心远胜过天上的高位，所以他很满意自己仅

只保有一个新入教者的地位，而让君士坦丁的两个侄儿去接

受洗礼。他们甚至还得以在教会中担任比较低的教职；尤利

安还曾在尼科米底亚教堂当过读经师。他们刻意培养他对宗

教进行研究，看来确实产生了虔心向教的硕果。他们祈祷、斋

戒，他们向穷人散发救济，向教士们赠送礼物，并到殉教者

的坟墓上祭扫，在恺撒里亚，伽卢斯和尤利安两人共同建立，

或至少是由他们负责建立起了，圣马马斯雄伟的纪念碑。他

们恭敬地和以圣洁闻名的大主教交谈，诚恳地请求那些曾将

自愿接受艰苦修行生活的精神引入卡帕多西亚的僧侣或隐士

们为他们祝福。但是在这两位亲王接近成年时，他们看到了

在宗教问题上他们彼此的性格上的差异。迟钝而顽固的伽卢

斯以其天生的热情完全接受了基督教的各种理论，但这却从

来也未影响他的行为，或缓和他的欲望。弟弟的较为温和的

性格使他对福音书的信条不是那么格格不入；他十分活跃的

好奇心也可能因见到这种解开神的神秘实质并为看不见的未

来展示出一幅无限前景的神学体系而得到满足。但是，尤利

安的独立精神又使他不肯像教堂里的那些趾高气扬的牧师以

宗教的名义所要求的那样，被动地、无条件地服从。他们把

他们的主观臆测的意见当作不可违抗的法典强加于人，还拿

无尽的惩罚的恐怖作为后盾；但是，当他们试图改变这位年

轻亲王的坚定的思想、言论和行动时，当他们压制住他的反

对意见、严格制止他随意发问的时候，他们实在无形中激发

了他的早已难以按捺的天才，从此再也不承认他的神学导师

们的权威了。他是在小亚细亚，在关于阿里乌斯思想的论争

的喧嚣声中受到教育的。东部主教们的激烈争论、他们的信

条的不断更换，以及似乎左右着他们的行动的非宗教的动机，

都在无形中加强了尤利安的一种偏见，认为他们既不理解，也

不真相信这个他们如此热烈地为之争论不休的宗教。他从来

不是以更能增强他对至为可敬的基督的信心的偏爱的心情去

聆听对于基督教的论证，而是始终拖着怀疑的态度，并顽固

而敏锐地抵制着他早抱有无法克服的厌恶情绪的那套教义。

每当这位年轻的亲王奉命对当时正进行的争论发表演说时，

尤利安总是明确表示自己站在异教教派一边，并似乎很有道

理地借口为力量弱小的一派进行辩护可以使他的学问和才智

得到充分的训练和发挥。

在伽卢斯荣幸地穿上紫袍以后，尤利安也便可以呼吸自

由空气，从事文学和对异教思想的研究了。那些被他们的这

位皇家学徒的爱好和慷慨所吸引的大群舌辩之士则已在学识

与希腊宗教之间建起了严格的联系；荷马的诗篇不被看作是

人类本来的天才的产物而加以崇拜，却被严肃地归之于阿波

罗和缪斯的灵感所致。这位不朽的诗人所描绘的奥林匹斯山

的众神的形象，在最不迷信的人的头脑中也留下了深刻的印

象。我们所熟悉的他们的名字和性格，外形和特征似乎已赋

与这些空幻的人物以真实、具体的存在；而这种令人欣慰的

迷惘又使得我们的想象暂时、不完全地接受了那些与我们的

理智和经验完全格格不入的神话。在尤利安那个年月，各种

情况都会有助于延长和加强那种幻觉——希腊和亚洲的神

庙；艺术家们借绘画或雕刻表现那位诗人对神的体会的作品；

节日及献祭活动的盛大场面；占卜艺术的成功；民间关于神

谕和奇迹的传统说法；以及两千年的古老实践。多神教的软

弱在某种程度上，因其要求不高而获得谅解；异教的宗教热

忱和最放荡的怀疑主义也完全能够相容。这种希腊人的神学

思想不要求有一个概括全部信徒思想的不可分的、完整的体

系，而是由一千个松散、灵活的部分组成，神的奴仆完全可

以自由确定自己的宗教信念的深度和广度。尤利安为他自己

所选定的信条范围甚广；一个奇怪的矛盾现象是，他排斥了

福音教加在他身上的无害的轭头，却自愿把自己的理智献给

了朱庇特和阿波罗的圣坛。尤利安有一篇祷词是献给众天神

的母亲库柏勒的，她曾向她的女祭师要求血腥的牺牲，而那

个疯狂的弗里吉里的男童也便鲁莽地照办了。这位虔诚的皇

帝不辞辛劳，既不羞惭也无笑意地描绘了这位女神从帕加马

的海滨来到台伯河河口的全部航程；并讲述了一桩无比巨大

的奇迹，它使得罗马的元老院和人民都相信，被他们的一些

使臣远涉重洋运来的一团泥土是具有生命、情感和神力的。为

了证明这一奇迹的真实性，他请求大家去观看该城的公共纪

念碑；他还有几分尖刻地攻击一些人装腔作势，不识时务，竟

然讥笑来自他们的祖先的神圣传统。

但是，这位虔诚的哲学家，虽然自己真诚地接受，并热

情地助长在人民中存在的，迷信思想，他却为自己保留了对

那些迷信思想自由解释的特权，而且他自己不声不响离开圣

坛的脚下转向神庙的秘室了。极端荒唐的希腊神话，用一种

清晰可闻的声音宣告，一个虔诚的探索者，不能为它的表面

涵义吓住，或满足于它的表面涵义，而必须勤奋地去探索小

心谨慎的古人有意掩藏在愚昧和寓言之中的深奥难测的智

慧。柏拉图学派的哲学家，如普洛提努斯、波菲利和圣洁的

扬布利科斯等都被人尊崇为致力于缓和和调整被歪曲的异教

形象的这种讽喻学的最有才能的大师。尤利安自己因在扬布

利科斯的可敬的继承人埃得西乌斯的指导下进行这种神秘的

研究，一心只希望能占有他自己认为，如果我们能相信他的

庄严的声明，那价值远远高于世界帝国的一种财富。这真是

一种仅从意见中产生其价值的财富；任何一位艺术家，自信

从层层杂乱的石层中找到了那无比珍贵的矿脉，都同样有权

利给它印上自己认为最能表达自己特殊爱好的名称和形象。

阿提斯和苏贝勒的神话已由波菲利作过解释；但他的努力只

不过更激发了尤利安虔诚的勤奋，他自己杜撰并出版了那段

古老的、神秘的寓言故事。这种可能使柏拉图主义者的高傲

情绪得到满足的随意解释的做法，暴露了他们的艺术的虚荣

性。没有一些冗长的细节描写，现代读者就很难对那些怪异

的隐喻、曲解的字根、夸大的无聊琐事，以及那些自认为是

在揭示宇宙体系的圣哲们的难以捉摸的奥秘，形成正确的概

念。由于对异教神学的传统说法甚多，研究者在进行解释时

完全可以随意挑选对他最方便的情节；而由于他们翻译的是

一种可以任意作解释的密码，他们可以从任何一个寓言中得

出任何最适合于他们的宗教和哲学体系的解释。裸体的维纳

斯的淫荡形象也被歪曲成揭示了某种道德观念，或某种具体

的真理；而阿提斯的被阉割则被解释为太阳在回归线之间的

运行，或人的灵魂与罪恶和错误的分离。

尤利安的神学体系似乎包括了自然宗教的最崇高、最重

要的原则。但是，由于人的信念并非建立在神的启示的基础

上。也便必然缺乏任何坚实的依靠，柏拉图的门徒们于是习

惯性地坠入庸俗的迷信之中去；而在尤利安的行动中、著作

和头脑中，一般人对神的理解似乎完全和他的哲学概念相混

了。这位虔诚的皇帝承认并崇拜宇宙的第一动因，并认为他

是一个无限自然中肉眼所不能看见，无能的凡人的理解所不

能及的最高完美的根源。这位至高无上的神创造了，或用柏

拉图的话来说，产生了不同层次的依赖于他的精神、神灵、恶

魔、英雄和凡人；而每一个直接从第一动因获得生命的生灵

都会得到天赋的永生。由于这如此珍贵的东西不能随便给与

卑下的生物，因而造物主把制造凡人，以及安排动物、植物

和矿物世界的美好、和谐秩序的任务交托给了有此技术和能

力的下级神灵去做。他还把这个下级世界的具体管理工作交

托给这些神圣的使臣去管；但是，他们的不完善的治理工作

总不免出现矛盾和失误。于是，地球及其居住者便被他们所

瓜分，而马尔斯或密涅瓦，墨丘利或维纳斯的性格则可以清

楚地从他们各自的不同信徒所遵循的法则和态度中找到根

源。只要我们的不朽的灵魂还被关闭在不能长存的躯壳里，那

请求天神赐恩并祈求上天息怒便既符合我们的利益，也是我

们的职责；因为人类的虔诚崇拜可以满足天神的骄傲情绪，而

他们中的粗野部分可以假定也许会从下界所献牺牲的烟雾中

得到滋补。下级的天神有时可能会在他的雕像上附体，就居

住在为他修建的神殿里。他们也可能偶尔到地上走走，但上

天才是他们的正座所在，才代表着他们的真正的荣誉。太阳、

月亮和星星的不变的运动规律被尤利安轻率地视为它们的永

恒存在的证据；而它们的永恒存在便足以充分证明他们具有，

不仅是下级神灵的，而且是万能造物主的创造技术。在柏拉

图主义者的理论体系中，可见的世界是不可见世界的一种形

式。各种天体、由于都有神灵附体，完全可以被看作是最宜

接受宗教崇拜的对象。而以其熙和的影响弥漫整个宇宙并使

之得以延续的太阳，完全应该作为逻各斯的发出光亮的代表，

作为智慧和天父的生动、合理和仁爱的形象，受到人类的崇

拜。

尤利安的宗教狂热

无论在任何时代，真正灵感的缺乏总会有强烈的热情的

幻觉和带有欺骗性的模仿的艺术予以补充。如果在尤利安的

时代，这类艺术只有异教的教士们曾加以利用，以维持他们

的即将消亡的事业，这也应该说是那些祭司所特有的兴趣和

习惯使然。但是，那些哲学家本人竟然也帮着滥用人类的迷

信思想，希腊的神秘的教义竟然会得到现代柏拉图主义者

的魔术式的妖术的支持，这就不能不令人吃惊和茫然了。他

们大言不惭地说自己能控制自然的变化，探索未来的奥秘，命

令一些小鬼为自己服役，欣然与一些高级神灵当面谈叙，并

通过使灵魂与她所依托的客体分离，从而使这不朽的精神与

无限和圣灵重新结合起来。

尤利安的虔诚的无所畏惧的好奇心使那些哲学家们都很

容易抱着轻易便能获得成功的希望，而从他们的这位刚刚改

变信仰的年轻人的地位来看，这种成功完全可能产生极关重

要的后果。埃得西乌斯在帕加马建立起了他的四处游荡、备

受迫害的学院，而尤利安倒是从他的口中第一次了解到有关

柏拉图主义的基本知识的。由于这位受人尊敬的哲人精力日

衰，已无法满足他的积极、勤奋、才思敏捷的学生们的要求，

于是他的两位最有学问的门生，克里桑特斯和优西比乌斯，按

照他的愿望取代了这位年事已高的老师。这两位哲学家对他

们所扮演的不同角色似乎有所准备并作了分工；他们巧妙地

通过暗示和假装争辩等手段，挑动那位迫不及待的追随者的

希望，直至他们最后把他交给了他们的同事，最大胆，最有

能耐的妖术大师马克西穆斯。就这样刚满２０岁的尤利安便在

他的安排下，在以弗所秘密地入了道门。他在雅典的住所可

以让人清楚地看到这种哲学和迷信违反自然的结合。他获得

了庄严加入埃琉西斯秘密教派的特权；这个教派在希腊宗教

普遍衰颓的情况下还仍然保留着它的原始的圣洁的遗迹；而

尤利安的宗教热情是如此之高，他竟然就为了通过神秘的仪

式和奉献牺牲以完成他的伟大的清洗罪孽的工作，专门把这

位埃琉西斯派的教皇邀请到高卢的王宫去。由于这种仪式是

在寂静的夜晚在山洞深处进行的，更由于任何新入教者都会

对这种神秘仪式绝对保守秘密，我当然不能对轻信的希望入

会者通过他的感官、或通过他的想象体会到的阴森可怖的声

音和火光回射的鬼神形象以及后来又如何在一道天光闪过的

时候，出现在他眼前令他觉得茅塞顿开的舒适情景妄加描

述。在以弗所和埃琉西斯的大山里，尤利安的头脑里浸透了

真诚、深刻、不可改移的热情；尽管有时他也难免表现出在

一些最认真的狂热信徒的性格中也能看到或至少似乎存在的

出于虔诚的欺骗或伪装。从那一时刻起，他已决定献出自己

的生命以为众神效力，而当战事、政务和学习似乎要占去他

的全部时间的时候，他仍然必定在深夜划出一部分时间专为

自己私下作礼拜之用。这位士兵和哲学家的严厉态度所以会

趋于缓和是和一些有关宗教的自我克制精神的严格而又无大

价值的诫律联系在一起的；而完全是为了纪念潘或墨丘利，赫

卡特或伊西斯，尤利安在某些日子里，拒绝食用某些可能引

起他的守护神反感的食物。这种自愿的斋戒使得他的感觉和

意识都能更适宜经常接待他有幸获得的天神们的不拘礼节的

访问。尽管尤利安本人出于谦虚从不谈及此事，但据他的忠

心的朋友，演说家利巴纽斯说，他一直都处在与众男女天神

的交往之中；他们经常就为了和这位他们所喜爱的英雄交谈

从天上来到人间；他们常常触摸他的手或头发以使他从睡梦

中醒来；遇有什么危险即将来临，他们总是预先警告他，并

运用他们的永无失误的智慧为他一生的行动指明方向；还说，

他与这些从天上来的客人的关系是那样亲密，使得他已经能

够很容易分辩出朱庇特与密涅瓦的不同声音，阿波罗和赫耳

枯勒斯的不同神态了。这种一般系由长期禁欲和狂热情绪引

起的于睡梦中或清醒时见到幻象的情况几乎已使得这位皇帝

降低到一个普通埃及僧人的地位了。但安东尼和帕科米乌斯

的无用的一生也是在这种空幻的事务中度过的。而尤利安还

能够从他的迷信的梦幻中清醒过来，拿起武器去作战，在战

场上把罗马帝国的敌人消灭以后，他可以安详地回到自己的

帐篷中，明智而健康地指导行使一个帝国的法令，或把自己

的聪明才智用于对文学和哲学的不懈追求。

尤利安叛教的重要秘密，他曾经告诉过一些忠诚的和他

具有神圣的友情和宗教联系的新入道者。有一种很有趣的传

闻一直在笃信那古老宗教的人们中间流传；他未来的崇高地

位已变成了帝国所有各省的异教徒们的希望、祈求和预言的

内容。依靠这个热忱、善良的改变宗教信仰的皇帝，他们一

厢情愿地希望消除一切祸害，恢复一切善行；而对他们的这

种虔诚的希望和热情尤利安非但不加反对，却公然巧妙地表

示，他决心要使自己达到一个既对他的国家有用，也对他的

宗教有用的地位。但是对这个宗教，君士坦丁的继位者却始

终抱着敌视的态度，他那变化无常的脾气时而保护，时而又

威胁着尤利安的生命。公然愚蠢到惧怕巫术和占卜术的专制

政府严格禁止这类活动；而如果异教徒们的迷信活动还能勉

强得到宽容，以尤利安所处的地位，这一般的宽容对他自然

是并不适用的。不久以后，这位叛教者已成为假定的王位继

承人，现在显然只有他的死才能消除基督教徒们的正当恐惧

了。但这位年轻的亲王所追求的并不是一位殉教者，而是一

位英雄的荣誉，为了自己的安全，他开始隐瞒自己的宗教；而

多神教的温和态度也可以容许他参加一个他内心十分厌恶的

教派的礼拜活动。利巴纽斯把他这位朋友的这种虚伪态度说

成是值得赞扬，而不是应该批评的行为。这位演说家说，“就

像曾经被玷污过的神像又重新安置在宏伟的圣殿里一样，真

理的美丽的光辉又重新进入了尤利安的已洗去他所受教育加

之于他的谬误和愚昧的头脑。他的情绪发生了变化；但由于

公开承认自己的情绪变化将会给他带来危险，他只得使自己

的行为仍一如既往。与伊索寓言中用狮皮把自己伪装起来的

驴正好相反，我们这头雄师是要用一张驴皮将自己隐藏起来；

而同时，他完全接受理性的指导，唯谨慎和必须的法则是依。”

尤利安的这种伪装持续了十年有余，从他在以弗所秘密加入

道门直到内战开始；这时候，他才公开宣称他是耶稣和君士

坦提乌斯的誓不两立的敌人。这种强行忍耐的状态可能更坚

定了他的信仰；在他在庄严的节日为帮助几次基督教徒们集

会尽了自己的义务之后，尤利安怀着一个恋爱者的急切心情

又回到供俸朱庇特和墨丘利的家庭圣殿，自由、自愿地焚香

膜拜。便由于处处伪装对于一个诚实的人来说必然十分痛苦，

公开承认自己信奉基督教必然更增加了他对这种压制思想自

由、迫使他在行动上违反人性中的高贵品德——忠诚与勇气

——的宗教的厌恶。

按尤利安的思想倾向，他可能宁愿接受荷马和大、小西

庇阿笔下的众神，而不愿接受他的叔父在罗马帝国建立起来，

他自己也曾通过神圣的受洗仪式成为其中一员的新宗教。但

是作为一个哲学家，他有责任说明自己所以反对基督教的正

当道理，因为现有为数众多的信徒、一系列的预言、宏伟的

奇迹，和大量的证据都支持着它。在他为波斯战争作准备期

间，他在一部长篇著作中所讲的，有许多都是他经过长期思

索的论点的具体内容。其中有些评断曾被亚历山大里亚城他

的恼怒的敌对分子西里尔抄录并保存下来；其中无不体现出

智慧和学识，诡辩和宗教狂热的奇妙的结合。高雅的风格和

作者本人所处的地位使这些作品大受欢迎。而在被视为基督

教敌人的恶人名单中，波菲利的名字，与品德高尚或名声远

扬的尤利安相比之下，便显得大为逊色了。忠诚的教徒们或

者受人诱骗，或者受人威胁，或者自己惊慌失措了；而有时

也参加寡不敌众的争辩的异教徒们则可以从他们这位皇帝传

教士的通俗著作中得到取之不尽的诡辩的反驳论点。但这位

罗马皇帝在他对神学问题的如饥似渴的研究中，他却从一位

精于辩术的神学家那里学会了一些粗鄙的偏见和狂热。他通

过誓约使自己永远不能改悔地致力于支持和宣传他的宗教观

点；而当他为自己使用的辩论的武器所表现的力量和灵巧暗

自赞赏时，他却不免怀疑能够如此顽固地抗拒他的说理和辩

才的那些对手的忠诚，或对他们的理解能力表示憎恶。

那些对叛教的尤利安心怀恐惧和愤怒的基督徒们真正惧

怕的不是他的理论，而是他的权力。而那些已看到他的狂热

信仰的异教徒们则也许迫不及待地盼望着立刻点燃一场横扫

众神之敌的迫害的烈火；盼望着尤利安的刁钻古怪的恶毒心

肠将会发明出一些超出他那些专横、但无经验，空有愤怒的

前任们意想之外的残酷而精巧的死刑和酷刑刑具来。但是，所

有各教派的希望和恐惧显然都对这位看重自己的名声，重视

社会安宁和人权的君主的谨慎的人道主义的作法大感失望

了。通过历史经验的启发和反复的思考，尤利安认识到，尽

管身体的疾病有时可以用某种蛮治的办法治愈，心灵中的错

误意念却不论是火或铁都无法消除的。内心不服的牺牲者可

以被强拉到圣坛脚下去；但他心里却仍然对他的手所进行的

亵渎神灵的活动十分憎恶并不予承认。压迫只能更加深宗教

信仰的顽固性，甚至使之疯狂；而且，等到迫害时期过去以

后，那些曾经屈服的人会马上表示忏悔，照旧恢复自己原来

的信仰，那些始终坚持己见的人则成了圣徒或殉教英雄。尤

利安很清楚，如果他采用戴克里先及其共事亲王们所采用的

并不成功的残酷政策，其结果只能是自己在后人心中留下暴

君的骂名，并给早就因为异教徒行政官员的严厉政策而成长

和壮大起来的基督教增添新的荣誉。在这些动机的推动之下。

也由于担心打乱他的尚未稳固的统治的社会安宁，尤利安出

乎世人意料之外地颁布了一道表达一位政治家或一位哲学家

胸怀的敕令。他许诺对罗马世界的全体臣民都实行自由的、平

等的宽容政策；他对基督教徒提出的唯一严厉要求是剥夺他

们折磨那些被他们恶毒地称作偶像崇拜者和异端分子的同胞

的权力。异教徒也得到一项优惠的许诺或一条明令，让他们

开放他们所有的神庙；他们一转眼之间完全，从在君士坦丁

及其儿子们的统治之下一直忍受着的压迫性的法令和无端的

折磨中，解放出来了。与此同时。那些被阿里乌斯派的君王

流放的主教和教士们也被从流放地召回，回到各自的教堂去；

其中包括多纳图斯派、瓦诺替安派、马其顿派、优诺米派以

及那些更为富有的信守尼斯会议教义的教派。十分了解他们

在神学问题上的争论并对之感到可笑的尤利安曾把敌对各派

的领袖请到王宫，以便观赏他们互相激烈交锋的精采场面。他

们在争论中互不相让的声势有时使这位皇帝不禁大声喊道：

“听我说！法兰克人已听从了我的意见，还有阿勒曼尼人；”但

他很快就发现，他现在遇到的却是更加顽固、更加难以征服

的敌人；尽管他已施展了自己的口才，劝说他们在一起和谐

地生活，或者至少和平相处，并在他让他们离开他的时候，已

感到十分满意，相信对基督教教会的联合丝毫不必担心。公

正的阿米阿努斯曾把这种假装的宽厚态度解释为有意搧起基

督教的内部分裂；一种从根本上推翻基督教的恶毒用心是和

尤利安公开表示的恢复帝国古老宗教的巨大热情绝对分不开

的。

尤利安对异教的复兴及改革

尤利安一登上王位便按照前辈统治者的惯例，立即也担

任了教皇的职务；他不仅是为了一位伟大帝王的最光荣的称

号，而且这也确实是一个他决心要忠诚、勤奋地加以完成的

神圣而重要的职务。由于繁忙的政务使这位皇帝不可能参加

臣民们公开祭祀的活动，他便在自己家中设立了一个供奉他

的守护神太阳神的圣殿；他的花园里到处布满了各种神灵的

雕像和祭坛；皇宫的每一个房间也都布置得像一座辉煌的庙

宇。每天清晨他要用一件牺牲品向光明之父献祭；在每天太

阳落下地平线的时刻还要再屠杀一只动物奉上作为牺牲；夜

晚月亮、星星和守护神也都会得到为敬神不知疲倦的尤利安

的及时的拜祭。每逢某位神灵的确定的庄重的节日，一般总

要亲自到那位男神或女神庙里去参拜，力图以自己的榜样激

发起他的官员和人民的宗教热情。尤利安不但无意突出自己

作为君王的显赫地位，身穿光辉灿烂的紫袍，随时有手执金

盾的卫士围绕着，他却崇敬而热情地愿意尽量做一些最下贱

的侍奉神灵的工作。处在一群圣洁而放荡的祭司、下级牧师

和一些献身为神庙服役的舞女们中间，这位皇帝的职务就是

搬木柴、吹火、使屠刀、宰杀祭物，把自己血淋淋的手伸入

将死的动物肚子中，掏出它的心或肝，然后用一位动物肚肠

占卜家的高超技术，凭一些假想的朕兆预言未来的祸福。异

教中比较明智的人也对这种过于荒唐的超出常情和正当节制

的迷信活动提出指责。在这位严格厉行节约的君王的治下，用

于宗教礼拜活动的经费竟占去了帝国税收的极大一部分，各

种最美丽、最珍奇的鸟被源源不断地从遥远的地方运来，以

供杀来祭神之用；尤利安常会在一天之内杀掉一百头公牛作

为牺牲；当时很快便流行着一个笑话，说如果他在波斯战争

中胜利归来，所有的长犄角的牛必将绝种了。然而这项花费，

如果和这位皇帝亲自或命人给罗马世界中一切著名的宗教圣

地送去的无比珍贵的礼物相比起来，或者和装修一些或因年

久失修，或新近遭到基督教徒洗劫过的古庙的修缮费用相比

起来，那就显得微不足道了。在他们的这位虔诚的君王的榜

样作用、公开鼓励和慷慨支持的影响下，许多城市和家庭也

都开始进行他们已放弃多年的祭祀活动。利巴纽斯曾带着虔

诚的狂喜叫道：“帝国的每一个角落无不呈现出宗教高于一切

的景象；到处是烟火弥漫的圣坛、淌着血的牺牲、缭绕的香

烟，以及再不用担惊受伯的一支支庄严的祭司和先知的队伍。

祷告声和鼓声一直在最高的山顶上回响；用作祭神的牺牲的

牛同时也为他们的欢快的信徒们提供一顿晚歺。

然而，对于恢复这样一个没有神学基础，没有道德准则，

也没有宗教戒律的宗教的大事业来说，尤利安的才智和权力

都显然不够；因而它迅速走上了衰落和瓦解的道路，任何强

有力的持久的改革措施也全都无用了。教皇的司法权力，尤

其是在与帝王的权力合并起来以后，已扩大到整个罗马帝国

的范围。尤利安在好几个省任命的代理人都是他认为最能和

自己合作完成他的宏伟计划的祭司或哲学家；在他的，我们

也许可以叫它有关宗教事务的信函中，还可以看到对他的意

愿和打算的一些十分有趣的描绘。他指示说，所有城市的祭

司团成员都应由那些显然对众神和人民都最为热爱的人组

成，而完全不应考虑他们的出身和财产。“如果他们犯了任何

引起非议的过失，”他接着说，“他们应该受到教皇的斥责或

贬职处分；但是只要他们还在职，他们就有权受到行政官员

和人民的尊敬。穿一身家用粗布衣服便可以表示他们已受到

斥责；他们的崇高地位也表现在他们担任的圣职的盛装上。当

他们被召轮流在圣坛前服役期间，在那指定的几天内他们不

得擅自离开神庙；更不得有一天擅自停止他们应负责进行的

为国家和个人祈求繁荣的祷告和献祭仪式。他们在履行这些

神圣职责时需要保持心灵和身体的绝对纯洁；即使在他们离

开神庙回到普通生活中去以后，他们也必须十分检点，使自

己在作人和品德方面始终处于一般同胞之上。一个神庙的祭

司不得进入剧场和酒店。他的谈吐应当高雅，饮食应求清淡。

结交的朋友应都是受人尊重的人；在他有时进入法院或皇宫

时，他只应该替那些祈求正义和含冤的人讲话。他所研究的

学问应与他的神圣职务相符。一切黄色故事，或喜剧或讽刺

作品都应从他的书室中清除出去，在那里只应有历史书籍和

哲学著作；而且必须是真实可信的历史书籍，和与宗教有关

的哲学著作。伊壁鸠鲁和一些怀疑派的亵渎神明的观点都应

遭到他的憎恶和唾弃；他应该努力钻研毕达哥拉斯、柏拉图

和斯多噶派的学说，这些学说都异口同声地肯定众神的存在；

肯定世界完全受着他们的意旨支配；他们的仁慈是人世一切

短暂的幸福的根源；而且他们在未来世界为所有人的灵魂都

准备下了应得的奖赏或惩罚。”这位皇帝教皇用最动人的言词

宣扬待人仁慈和友善的责任；鼓励他的下属教士全力普遍推

广这种品德；许诺用国库的钱财来救济他们的贫困；并郑重

宣布他决心要在每座城市建立医院，在这些医院里将不分地

区和宗教信仰收治一切穷人。尤利安以妒嫉的眼光看待着基

督教教会的明智的人道主义的规章制度；他公然声称，他打

算要消除基督教教徒由于垄断了慈善机关和一些仁慈活动从

而得到的赞扬和实际利益。相同的模仿精神可能使得这位

皇帝很想接收几个其作用和重要性都已被他的敌人已取得的

成功所证实的基督教教会组织。但是，即使这些想象中的改

革计划真正得以实现，这种勉强的、不完备的模仿也不会对

异教徒有多大好处，倒只会更提高基督教的声望。那些平静

地遵守先辈习惯的异教徒对这种从外面引进的作法可能只是

感到吃惊而并不高兴；而在尤利安为时不久的一段统治时期

中，他常常禁不住抱怨他自己的教派太缺乏热情了。

尤利安的宗教狂热使得他把朱庇特的朋友都当作他个人

的朋友和兄弟；而尽管他未能充分认识到基督教徒始终不改

变信仰的美德，他却对那些总把神的恩惠看得更胜于皇帝的

恩惠的异教徒们这种高贵的永不变心的态度大加赞赏，并予

以奖励。如果他们对希腊文学也和他们对希腊的宗教一样爱

好，那他们便会更有权利得到尤利安的友谊了。因为他把几

位缪斯也都列在自己的守护神名单之内。在他所信奉的宗教

之中，虔诚和知识几乎成了同义语；大批的诗人、修辞学家、

哲学家都匆匆赶到皇宫来以求占据那当初期得君士坦提乌斯

信任的主教空出的位置。但他的继位者却把同入一教门看作

是比血缘更为神圣的关系；他总是从那些精通巫术和占卜一

类玄奥学问的智者中间挑选他的亲信；而每一个诈称能揭示

未来秘密的江湖骗子都一定能获得眼前的荣华富贵。在哲学

家中，马克西穆斯在他的这位皇帝门徒的朋友中居于最崇高

的地位，即使在内战最紧张时期，他也曾以莫大的信任向他

通报自己的行动、思想以及他在宗教方面的计划。等到尤利

安刚一进入君士坦丁堡皇宫他便立即向当时与和他一起研究

技艺和学问的克里桑特斯同住在吕底亚的萨尔代斯的马克西

穆斯发出了一份尊重而情词急切的邀请。一向谨慎而迷信的

克里桑特斯拒绝进行这一趟旅行，因为从占卜的结果看，这

次旅行充满了可怕的最大的凶险；但是他的伙伴的狂热情绪

却表现得更为大胆，他一次再次继续占卜，终于似乎看到神

灵已同意满足他自己和皇帝的愿望。马克西穆斯的这次穿过

多座亚洲城市的旅行充分显示了哲学虚名的胜利，各地的行

政官员们都互相比赛着热情接待这位皇帝的朋友。尤利安在

得知马克西穆斯已来到的消息时正在元老院讲话。这时皇帝

立即中断自己的谈话，前去迎接他；在两人相互亲密拥抱之

后，他抓住他的手把他领到会场中间，当众宣称他曾从这位

哲学家的教导中得到多少帮助。这个很快赢得尤利安的信任

并能左右他的思想的马克西穆斯在皇宫各种诱惑之下逐渐趋

于堕落。他的穿着变得十分豪华，举止高傲，以致在新的一

位皇帝的统治时期他终于极不光彩地受到审问，让他回答他

这位柏拉图的弟子是如何在受到优厚待遇的短短几年中聚集

起大笔惊人的财产的。其他那些由尤利安自己选中或由马克

西穆斯推荐进皇宫的哲学家和诡辩家也大都未能保持自己的

清白和名声。慷慨赠与的钱财、田地和房产都无法满足他们

的无厌的贪婪，而人民对他们过去的贫穷和自命清高的生活

记忆犹新，也便不可能不激起正当的义愤。尤利安的敏锐洞

察力，是不会长时间受骗的，但他却不愿意对那些在才智方

面值得他尊敬的人的品德表示憎恶；他力图使自己避开轻率

和出尔反尔的双重骂名，他也害怕在教外人眼中留下玷污文

学和宗教的恶名。

尤利安把他的恩惠几乎是平等地分配给那些坚定地信奉

祖先的宗教的异教徒和那些小心谨慎地皈依他们的君主的宗

教的基督教徒了。看到有许多人改信新教既满足了他内心

深处的主导情绪，也满足了他的迷信思想和虚荣心；而且有

人还曾听到他以一个传教士的热情宣称，如果他能使每一个

人都变得比米达斯还富有，每一座城市都变得比巴比伦还伟

大，他仍然不能认为自己是人类的造福者，除非他同时还能

使他的臣民中所有起而反对不朽的众神的人们都回心转意才

行。一位曾研究过人性，而又拥有罗马帝国的财富的皇帝完

全可以使自己的论点、承诺和奖金适应任何一级基督教徒的

需要；而及时转变宗教信仰又可能被作为一种美德以补充某

位候选人的不足或甚至为一个罪犯赎罪。由于军队是专制权

力的强大保障，尤利安便特别努力尽量破坏军队的宗教信仰，

因为如果没有他的真心实意的同意，他的任何措施都可能带

来危险和难以实现，而士兵们的天性却又使得如此重要的一

件事可以很容易取得成功。高卢各军团都忠于他们这位胜利

的领导者的宗教信仰并愿为他的命运效忠。甚至在君士坦提

乌斯去世以前，他也时常兴致勃勃地告诉他的朋友说，他们

经常带着热烈的虔诚和旺盛的食欲参加常在他的营地举行的

百牛祭典。而要劝服曾在十字架和君士坦提乌斯的旗帜之下

受过训练的东部军队，却需要花费更大的气力和付出更大的

代价才行。在庄严的盛大节日期间，皇帝接受各路军队的欢

呼致敬，他同时也奖赏有功的官兵。他的皇帝宝座被罗马共

和国的军旗围绕着；基督教的神圣的名字被从圣器上去掉；象

征战争、皇权和异教迷信的标志是如此巧妙地混合在一起，使

得虔敬的臣民在向他们的君主本人或向他的画像恭敬地行礼

时常会犯下偶像崇拜之罪。所有的士兵排队依次朝见皇帝，在

尤利安按照他们不同的官阶和功绩亲自交给他们一份慷慨的

赏赐之前，他们每个人都必须往圣坛上正在燃烧的火焰中丢

入几粒香料。一部分坚守基督教信仰的士兵可能会抵制这种

做法，也有的人可能会在事后忏悔；但是更多的士兵，在金

钱的诱惑和皇帝亲自在场的威慑之下，也便参与了这种犯罪

活动，至于后来他们还坚持崇拜众神那完全是出于对义务、利

益等多方面考虑的结果。通过经常使用这种计谋，和付出足

够买下半个西徐亚人口来为他当兵的费用，尤利安终于逐渐

为他的军队获得了想象的众神的保护，并为他自己赢得了罗

马军团坚决有力的支持。我们几乎可以完全肯定，异教的复

起和再度兴盛显示出一大批自称的基督教徒，出于对眼前利

益的考虑默默接受了上一位统治者的宗教，而后来，却又以

同样的具有极大灵活性的良心重新回到尤利安的一些继位者

所倡导的宗教中去。

尤利安与犹太人

这位虔诚的君王在不遗余力地恢复并大力宣扬他的祖先

的宗教的同时，竟然又订下了重修耶路撒冷神庙的非同一般

的计划。他在一封写给分散在全国各省许多地方的犹太人居

住区的信中，表示哀叹他们的不幸、痛恨他们的压迫者、颂

扬他们的坚贞，声称自己是他们的善意的保护者，并表示他

虔诚地希望，在他从波斯战场归来以后，能有时间到全能上

帝的圣城耶路撒冷去向他感恩许愿。那些满脑子充满盲目的

迷信思想、过着下贱的奴隶生活的可怜的流亡者必会引起一

位精于哲理的皇帝的厌恶，但他们对基督教这个名称的刻骨

仇恨却完全应该赢得尤利安的友情。冷落的犹太教堂对叛逆

的教会的富饶既厌恶又嫉妒；犹太人的能力无法适应他们的

恶毒用心，但他们的一些道貌岸然的犹太教领导人却赞成暗

中杀害背教者，他们作乱的鼓噪声曾不时惊醒异教的行政长

官的清梦。在君士坦丁统治时期，犹太人变成了他们的造反

的孩子们的臣民，没有多久他们也便体会到了家内暴政的痛

苦。塞维卢所发布或批准的民事豁免权已逐渐被几位基督教

君主所废除；而由巴勒斯坦的犹太人挑起的一次骚乱似乎证

明由君士坦提乌斯的宫中主教和太监们发明的十分有利可图

的压迫政策倒是无可厚非的。仍然被允许行使朝不保夕的司

法权利的犹太长老都居住在太巴列，而和巴勒斯坦邻近的城

市则仍到处是一心恋着希望之乡不肯离开的人们。但哈德良

敕令已重新发布并加以执行，他们只能从远处观望这座在他

们看来，由于十字架的胜利和基督教徒的热烈崇拜而遭到亵

渎的圣城的城墙。

在一片满是岩石的荒凉地区，耶路撒冷的长约３英里的

椭圆形的城墙将锡昂和阿克拉两山全包了进去。靠南，上城

和大卫城堡都修建在锡昂山的高坡上；在北面，下城的建筑

覆盖了宽阔的阿克拉山的山顶；该山经过人工平整的一部分，

被另取名为莫利阿，那便是庄严的犹太庙宇所在地。在这座

神殿被提图和哈德良的军队彻底毁灭以后，曾用犁铧在这块

圣地上划出一道长线以便永久作为禁区的标记。后来锡昂山

日趋荒废，而下镇的空地则被艾利安殖民者的公共或私人的

高大建筑所占据，这些建筑后来一直延伸到邻近的耶稣受难

的小山上。这些圣地颇受偶像崇拜纪念物的污染，而一座供

奉维纳斯的神殿不知是有意安排还是出于偶然，却在耶稣死

去并复活的地点建立起来。在此类重大事件发生几乎３００年

之后，君士坦丁才下令将维纳斯的亵渎的神殿拆除，并经过

破土清理使得那神圣的墓穴重现在人们的眼前。这第一位基

督教皇帝在这片神秘的土地上修建了一座雄伟的教堂，而他

的这种表示虔诚的慷慨很快便传播到了所有长老、先知和上

帝的儿子足迹所及的地点。

希望瞻仰一下为他们赎罪的最原始的纪念地的强烈愿望

使得一批批朝圣的人群从大西洋岸边以及从东方最遥远的国

家来到耶路撒冷；而他们的虔诚更有皇后海伦娜的榜样可以

作为依据，这位皇后似乎竟使得老年人的轻信和新入教者的

狂喜相得益彰了。曾经拜访过这表现古代的智慧或荣誉的纪

念圣地的智者和英雄们都承认自己曾受到了那里的神灵的感

召；而在圣墓前跪拜过的基督教徒则把自己的更生动的信仰

和更热烈的虔诚完全归之于和圣灵的更直接的接触。耶路撒

冷的教士们的宗教热情，或者也可能是贪婪，使他们非常珍

视并因而扩大了这类给他们带来收益的朝拜。他们根据无可

辩驳的传统的说法，确定下所有重大事件实际发生的地点。他

们还展示出曾用以折磨耶稣的实物；穿透他的手、脚和他的

身体的钉子和长矛，戴在他头上的带刺的花环，他被鞭打时

绑住他的柱子；更重要的他们还展示了耶稣受难的十字架，它

是在那几位把十字架的形象用于罗马军团的战旗上以作为基

督教象征的君主们统治时期，从地下挖掘出来的。这样一些

为表明它能出奇地经久不坏，又恰好能被及时发现的显然十

分必要的奇迹，在无人反驳的情况下，逐渐传播开了。这个

只有在复活节的礼拜日才向公众慎重展示的真正的十字架的

管理权属于耶路撒冷的主教；而且只有他有权满足虔诚的朝

圣者的好奇心，赠送给他们一小块碎片，这碎片他们总是用

金银或珠宝镶嵌起来，无比得意地带回各自的家乡去。但是，

这项一本万利的买卖必会很快便无物可卖了，于是他们立即

想到一个十分便利的办法，说是那神奇的木料具有奇妙的自

行生长的能力，因而尽管它被不断地分割，却始终保持完整

无损。或许有人希望，保留这样一块不断出现奇迹的圣地和

信念将会对人们的道德品质和宗教信仰产生有益的影响。然

而，最受人尊敬的教会作家也不得不承认，不仅耶路撒冷的

街头随时可见因买卖或娱乐活动引起的骚乱，而且这座圣城

里的居民对各式各样的罪恶——通奸、偷窃、偶像崇拜、投

毒、谋杀——都莫不司空见惯。耶路撒冷的财富和声望一直

就使阿里乌斯教派和正教派候选人十分垂涎；死后一直被尊

为圣徒的西里尔的美德也不过表现在他行使主教职权的时

候，而非在取得这一职位之前。

按尤利安充满虚荣和野心的思想，他可能是希望恢复耶

路撒冷神庙古代的光辉。鉴于基督教徒们都相信对于全套摩

西诫律早已作出永加取缔的判决，这位皇帝诡辩家完全可以

把这一计划的胜利成果转变为驳斥先知的可信性和神的启示

的真实性的颇为可信的证据。他不喜欢犹太教的精神礼拜；

但他对不肯随便采纳埃及的许多教规和仪式的摩西教规却甚

为赞同。犹太民族信奉的地方神灵也真诚地受到了一位只希

望增加神的数目的多神论者的崇拜；而尤利安对于杀生祭神

的胃口可能是受到了所罗门狂热态度的启发，他曾在一次祭

祀大典中杀死２万头牛和１２万只羊。这些考虑可能会影响他

的计划；但面对眼前的重大利益，将不允许这位性情急躁的

君王去对遥远的吉凶未卜的波斯战争的前景抱很大的希望，

他决心不再迟延，立即动手在俯视一切的莫利阿山的最高处

建立一座其壮丽程度可能使邻近的耶稣受难山上的耶稣复活

教堂为之失色的宏伟的神庙；组建一批由于本身的利益将能

识破敌对的基督教徒的计谋并抗拒其野心的教士队伍；并邀

请大批犹太人前来殖民，因为他们的坚强的宗教狂热会使他

们随时准备着对付或甚至预先防范异教政府的敌对政策。在

这位皇帝的朋友中（如果皇帝和朋友这两个词能够相容的

话），按皇帝自己的意见，处在第一位的是品德高尚、博学多

才的阿利皮乌斯。阿利皮乌斯仁德待人，但却不忘严格主持

正义和正人君子的坚毅；当他在不列颠的行政工作中施展才

能的时候，他在他的诗作中却一味模仿萨福颂诗中的和谐和

轻柔的韵味。正是这位尤利安毫无保留地把一切无关紧要的

小事，和事关重大的治国大计都直言相告的教士们受到了一

项特殊的委托：要他们去重建耶路撒冷神庙，并使它恢复昔

日光茫四射的光彩；阿利皮乌斯的勤奋工作需要而且也得到

了巴勒斯坦省长的大力支持。在他们的伟大救星的号召之下，

帝国各省的犹太人都聚集到他们的祖先曾居住过的圣山上

来，他们的目空一切的胜利者的姿态使居住在耶路撒冷的基

督教徒们感到惊愕并为之震怒。多年以来，重修这一神庙一

直是以色列的臣民的最迫切的愿望。在这激动人心的时刻，男

人都忘记了贪婪，女人也忘却了她们的娇气；摆阔的富豪拿

出银制的铲和锅；运出的泥土上面都盖着紫色的丝绸。所有

的钱袋都慷慨解开，所有的人都争着要为这圣洁的工程出力；

一位伟大君王的命令得到了全体人民的热情支持。

然而，在这件事情上，权力与热情的联合努力却并未获

得成功，这犹太神庙的地基上现在仍为一座穆罕默德的清真

寺所占据，看上去仍是一片发人深思的荒凉的废墟。这项浩

大的工程所以会停工可能是由于皇帝的离去和死亡以及一代

基督教统治的新政策所致；这工程只是在尤利安去世前六个

月开工的。然而基督教徒们却很自然地抱有一种虔诚的想法，

认为这场难忘的竞争中应该有某种表明天意的奇迹出现，以

重振宗教的荣誉；是一次大地震、一场龙卷风，和地下喷出

的烈火把新建的神庙的地基掀翻、捣毁等等其说不一的说法，

在当时人的记忆中都能找到可信的证据。关于这桩人所共知

的事件，米兰主教安布罗斯在写给提奥多西乌斯皇帝的一封

必会引起犹太人谴责的信中，曾加以描述；能言善辩的克里

索斯托姆可能根据他的安条克会众中一些年岁较大的人的记

忆也谈论过此事；还有格列戈里·纳齐安岑就在同一年里也

发表了一篇描述这一奇迹的文章，上述作者中的最后一位还

大胆宣称，对这桩不可思议的奇迹连一些不信教的人也没有

异议；而他这一说法，不管看来多么奇怪，却得到了阿米阿

努斯·马尔克利努斯无可怀疑的证实。这位精通哲理、喜爱

他主子的美德但并未接受他的偏见的军人，在他记载当时历

史的公正、诚实的作品中，也记录了使重建耶路撒冷神庙的

工程中途停止的那件不可思议的奇迹。“正当阿皮利乌斯在该

省省长的协助下，不辞辛劳地督促加快工程进度的时候，一

串串可怕的火球突然从地基附近的地下迸发出来，火球时断

时续不停地迸发，使得一些被灼伤或炸伤的工人无法向那里

靠近；这一无法抗拒的自然力量就这样始终不停地继续着，似

乎下决心要把这里的人全给赶走，那工程于是也便被迫放弃

了。”这种权威性的叙述虽可能使相信这一套的人信服，但却

会使不肯轻信的人感到吃惊。但一个有头脑的人可能还得要

去寻找不带偏见的、有知识的目睹者所能提出的原始证词。在

那样一个无比重大的时刻，任何一件奇特的偶然发生的自然

现象都会很容易被看作是真正的奇迹，并实际产生那种效果。

而这种奇妙的说法很快便会由耶路撒冷虔诚的教士们的花言

巧语和基督教世界的积极的轻信加以改进和夸大；而在事隔

２０年之后，一位对神学论争毫不感兴趣的历史学家便很可能

会再拿起这个似乎可信的绚丽的奇迹来装点他的作品。

尤利安对基督教徒的压迫

重建犹太神庙的计划是与破坏基督教教堂的活动暗中联

系在一起的。尤利安仍然公开维持着宗教信仰的自由，但这

种容忍究竟是出于正义感还是出于宽厚政策，却完全难以区

分。他装着十分同情在人生的最重要的目标方面走入歧途的

不幸的基督教徒；但他的同情浸透了蔑视，他的蔑视更充满

了仇恨；而尤利安又经常以一种俏皮的讥讽口气表达他的感

情，这类话一出自一位君王之口，便会造成极重的，甚至致

命的伤害。他清楚地知道，基督教徒永远以他的救世主的名

字为荣，他却纵容，或可能有意让人使用另一个不那么光彩

的名称，加利利派。他把加利利派描述为一个为人所厌恶，

为神所唾弃的狂热教派，并声称由于他们的愚蠢，整个帝国

已一度濒临毁灭的边缘；他还在一份公开的敕令中暗示说，对

一个有疯病的病人来说，适度的暴力整治有时可能能治好他

的病。在尤利安的思想和政策的观念中显然出现了一种不公

正的分界线，那就是根据他们的不同宗教情绪，一部分臣民

应得到他的恩宠和友情，而另一部分则只配享受他的正义感

使他对一个顺从的人民不得不给予的一般照顾。根据一条充

满恶意和压迫精神的原则，这位皇帝把原由君士坦丁和他的

儿子们授与基督教教会管理，由国家税收拨出大笔慈善事业

津贴的权力转交给了他自己的教派的大主教。原来花费大量

心血和劳力才兴建起来的充满荣誉并享受种种豁免权的教士

体系一下子被彻底粉碎了；接受遗赠的希望有严厉的法律规

定从中阻挠；基督教派的教士们已落到了和人民中最下等、最

卑贱的人同一地位。这些看起来似乎对于遏制教士们的野心

和贪婪很有必要的规章制度后来很快有一位属于正教的亲王

起而效法。政策规定给与特殊优惠，或迷信团体自发给与优

惠的，都必须仅限于那些承认信奉国教的教士。但这位立法

者的意志中也难免掺杂有偏见和意气用事之处；尤利安的险

恶政策的目的是要剥夺掉基督教徒所以能在世人眼里显得高

尚的一切世俗的荣誉和特权。

对于那禁止基督教徒教授语法和修辞技术的法令曾有人

给以正当和严厉的批评。这位皇帝生前为了为这不公正的高

压政策辩护而申说的自己的动机，完全可以使奴隶们沉默，而

使那些献媚的人拍手叫好。尤利安胡乱使用了一个可以不加

区分使用于希腊人的语言和宗教用语的模糊含义；他十分轻

蔑地说，凡是公开赞赏绝对信仰的人都不配得到或享受科学

带来的好处；他还自以为是地争论说，如果这些人拒绝崇拜

荷马和德谟斯提尼所讲的众神，那他们就只配在加利利派的

教堂里解说路加福音和马太福音。在罗马世界的所有城市里，

教育年轻人的工作完全交托给语法和修辞学家，他们由行政

官员选出，一切费用由国家负担，并额外享有许多金钱和荣

誉方面的特权。尤利安的这项敕令似乎也包括医生和其他一

些自由技艺从业者；皇帝本人由于保留下候选人的最后批准

权，实际是依据法律有权破坏或惩罚一些最有学问的基督教

徒的坚定信仰。等到最顽固的教师们的辞职使得异教的雄辩

家确立了他们的没有竞争对手的统治权之后，尤利安号召新

成长起来的一代自由地到公立学校去学习，他正确地相信他

们的幼稚的心灵必会对文学和偶像崇拜留下深刻的印象。如

果大部分基督教青年出于自身或其家长的疑虑，不肯接受这

种危险的教育方式，那他们也便同时必须放弃这接受自由教

育的机会。这样，尤利安就有充分的理由相信，在短短的几

年之后，基督教教会将会退回到它过去的简陋状态，目前具

有当代足够的学识和辩才的神学家将被一代盲目、无知的狂

热分子所代替，他们将无能为自己所信奉的原则进行辩护，也

没有能力揭露多神教的一些愚蠢作法。

毫无疑问，尤利安的愿望和计划是要剥夺掉基督教徒在

财产、知识和权力方面的优越地位，这种将他们从所有肩负

重托和有利可图的职位上排斥出去的不公正做法，似乎是他

所推行的总政策的结果，而并非由某一项法令直接造成。非

凡的才能应受到，也实际得到非常的待遇，但绝大多数的基

督教徒官员都被逐渐解除了他们在国家机关、军队和各省所

担任的职务。一位皇帝公开表明的偏见更完全打破了他们在

将来再次任职的希望，因为他曾阴险地提醒他们，让一个基

督教徒，不论是为了正义，还是为了战争，拿起刀来都是违

法的，他还坚持不懈地用各种偶像崇拜的标记守护着军营和

法院。政府的权力都被交托给那些公开宣称无比崇拜古老宗

教的异教徒们；而由于皇帝用人的选择常常为占卜所支配，他

所选定他认为最合众神口味的亲信往往并不合人民的心意。

处于敌对教派的统治下的基督教徒已吃尽苦头，更时刻担心

有更大的苦难来临。尤利安天生不赞成残暴，而世人有目共

睹的他对名声的重视更使这位有哲学头脑的君王决不肯轻易

破坏他自己在不久前刚刚建立起来的公正和宽容的法度。然

而，他所派遣的地方官员所处的地位就不那么引人注目了。他

们在任意行使权力时所考虑的往往是他们的君主的愿望，而

不是他所颁发的命令；而且他们更试着对他们不得随便加以

殉教者荣誉的敌对教派的成员暗中施行一种骚扰性的暴政。

对那种以他的名义进行的不公正的做法，皇帝本人却尽可能

佯装不知，最后更通过对他的官员们仅给以象征性的责备却

给以实质性的奖励而表达了他自己的真实感情。

用以进行压迫的一个最有效的工具是一条规定基督教徒

必须为他们在前代皇帝统治期间所毁坏的神庙给以充分的巨

额补偿。那时获胜的基督教教会完全凭着热情，常常很少考

虑到官方的批准；而那些主教们肯定自己不会受到惩罚，经

常走在会众的前边前往捣毁这些魔鬼的堡垒。那些曾赖以增

加君主或教士财产的划定的圣地原都有明确的界限，很容易

恢复。但在这些圣地上，以及在一些异教迷信建筑的废墟上，

基督教徒大都又修建了他们自己的宗教建筑；由于必须先拆

除基督教教堂才能建筑神庙，在这里皇帝的公正和虔诚只有

一方为之欢呼，而另一部分人则不禁哀叹并斥之为亵渎神明

的暴行。在土地平整好以后，重新修建那已被夷为平地的雄

伟建筑，并把那些已转用于基督教建筑的贵重装饰品再恢复

原样，显然形成一笔数额巨大的赔偿和债务。原来进行破坏

的那些人现在既无能力也根本不愿满足这越来越大的要求：

在这种情况下，一位公正、明智的立法者必会通过平等对待，

态度温和的调停以求在敌对的双方之间取得平衡。但是，这

时整个帝国，尤其是东部地区，已经被尤利安的冒失的敕令

置于一片混乱之中；那些被狂热信仰和复仇心理所激怒的异

教行政官员于是便滥用罗马法律所赋与他们的严厉的特权，

使得他，在他的财力不足的情况下，变成了永远无法清债的

债务人。在前一代皇帝统治期间，阿瑞托萨的主教马尔可曾

致力于使他的教民改变信仰，但显然他觉得采用武力比说服

的办法更为有效。现在执政官们要他按原价赔偿他一时出于

意气用事的狂热捣毁的一座神庙；而由于他们看到他的确十

分歧穷，便转而为了制服他的刚毅精神只要求他许诺作极少

量的赔偿。他们把这位年迈的高级教士抓来，残酷地鞭打他，

揪他的胡子；还把他满身涂上蜂蜜，将他赤身裸体地用一个

大网兜吊在上不着天下不着地的高处，任凭各种蚊虫叮咬和

叙利亚的烈日暴晒。尽管身在半空中，马尔可仍然坚持以自

己的罪过为荣，并对那些无计可施的迫害者百般嘲弄。他最

后终于被救走，使他尽量去享受神圣胜利者的光荣。阿里乌

斯教派教徒为他们的这位虔诚、坚定的信徒隆重庆功；正统

基督教教会也贸然把他引为同道，而那些异教徒可能不免感

到羞愧或悔恨，再也不愿重复这种无用的残暴行为了。尤利

安饶恕了他的性命；但是，如果这位阿瑞托萨的主教确曾救

过年轻的尤利安的性命，后人怕只会谴责这位皇帝忘恩负义，

而不会赞扬他的宽厚了。

神庙及神圣的月桂树林

在距离安条克５英里的地方，叙利亚的马其顿国王们早

已决定把这异教徒世界最美好的一个地方作为圣地奉献给阿

波罗。一座为这光明之神修建的雄伟庙宇兴建起来了；其中

阿波罗的巨大神像几乎充满了宽敞的内殿。内殿里到处装饰

着金银珠宝，装饰工作完全出于技艺精湛的希腊名家之手。这

位天神手执一金杯，呈略向前弯腰神态，正向大地奠酒；他

好像正在恳求尊贵的大地母亲让美丽而冷酷的月桂女神投

入自己的怀抱：因为这个地方已因充满许多传说的色彩而显

得更崇高了；一些叙利亚诗人凭着自己的想像把这段爱情故

事从佩纽斯河畔移到奥龙特斯河畔来。安条克的皇家殖民地

也跟着效法古希腊的宗教仪式。其可信程度和声望可以和德

尔斐神谕媲美的一条先知河，从月桂树林的卡斯塔里亚泉

流了出来。在它附近的田野中，还从伊利斯买下一份特权，建

起了一座运动场；在这里举行奥林匹克运动会的费用由该市

自己负担；而且每年拨款３万镑以供公共娱乐之用。于是在

神庙和规模宏大、人口众多的月桂树周围一个朝圣者和观光

者的永久性的活动区便自然形成了；它未有省城的称号，而

在辉煌方面却可以与之抗衡。这神庙和村庄深藏在一大片茂

密的月桂树和柏树林的包围之中，树林向外延伸已达方圆１０

英里，在最闷热的夏天为人们提供一片凉爽的浓密的树荫，

１０００条纯净的清泉从一座座小山上流下，维持着土地的青葱

和空气的清爽；到处是鸟语花香，令人心旷神怡；这片安谧

的树林实际已成为有益健康和欢乐、有利于享受生活和爱情

的圣地。充满青春活力的青年像阿波罗一拜，追逐着心爱的

情侣；而含羞的少女，以月桂女神的遭遇为戒，不再过于愚

蠢地忸怩作态。那位士兵和哲学家明智地避开这个情欲的天

堂的诱惑；在这里，寻欢作乐活动在宗教的幌子下，瓦解着

人的坚强意志。然而这片月桂树林多少世代以来却一直受到

当地和外地人的崇敬；这块圣地所享受的特权随着后来的几

代皇帝的慷慨而更为扩大；每代人也都给这座辉煌的神殿增

加一些新的装饰。

在一年一度的节日里，当尤利安匆匆赶去祭拜月桂树林

的阿波罗神像的时候，他的宗教热忱表现出了极度的焦躁不

安。他的丰富的想象力早在设想那大排的牺牲、众人奠酒和

焚香的壮丽场面；大队的童男童女身着白袍以象征他们的纯

洁和为数众多的人民的喧闹的集会。但是安条克人的热情自

基督教得势以来却表现在完全不同的另一方面。这皇帝抱怨

没见到一个富足城市的部族向他们的守护神奉献百牛大祭，

却只见到由这座破败的神庙里的一个面色苍白的孤独的祭司

敬献的一只鹅而已。祭坛已被荒废，神谕已归于寂静，这片

圣地已因基督教徒的进入和在这里举行葬礼而遭到亵渎。在

巴比拉斯（在德基乌斯的迫害下死于狱中的安条克的一位主

教）在自己的墓中已沉睡了将近一个世纪之后，他的遗体，在

恺撒伽卢斯的命令之下，被迁往该月桂树林中。在他的骸骨

上修建了一座雄伟的教堂；这片圣地的一部分被强占去作为

维持教士的生计和埋葬安条克的一些渴望安息在他的这位主

教的脚下的基督教徒之用；于是阿波罗神庙中的祭司，连同

他们的既害怕又愤恨的会众一起撤走了。直到另一场革命似

乎要重新使异教徒得势的时候，圣巴比拉斯教堂又被拆除，虔

诚的叙利亚国王们早年修建并已开始毁败的高大建筑旁边又

增修了一些新建筑。而尤利安首先最为严重关心的是把他的

遭受压迫的神灵从那些可恶的已死的基督教徒，和那些成功

地压制下自己的欺骗性的或狂热的呼声的还活着的基督教徒

的包围中解救出来。受到玷污的地点都按古老的仪式加以净

化；原葬于此的遗骸按礼迁走，该教堂的教士获准将圣巴比

拉斯的遗骨迁回到他们在安条克城内的原住处去。这种可能

缓和一个敌对政府的嫉妒心理的温和措施在这里却被狂热的

基督教徒们忽略了。装载巴比拉斯遗骨的高大马车后面跟随

着，一路陪伴着无数的人群。路边还有无数的人迎送，他们

用雷鸣般的吼声高唱着赞歌，歌声震天，全是最明显地表示

蔑视偶像和偶像崇拜的大卫的《诗篇》。这位圣徒的回归形成

一大胜利，而这胜利乃是对皇帝的宗教的一大侮辱，他只得

用一股傲气掩盖住自己的愤恨。就在这个考虑欠周的游行队

伍告一结束的当天晚上，月桂树林的神庙已处在一片火光之

中，阿波罗的圣像也化成了灰烬，这座建筑仅剩下了一些光

秃秃的点缀着可怕的废墟的断壁残垣。安条克的基督教徒，根

据他们的宗教信念，都认为，是由于圣巴比拉斯的强有力的

参与才使得上天的雷电击中了供奉神灵的殿宇；但在尤利安

面临必须在罪犯或奇迹之间进行选择时，他毫不犹豫，并无

证据，但也似乎有其可能性地把月桂树林的大火归之于加利

利教徒的报复行为。他们的这种罪行，如能充分证明属实，那

尤利安马上下令采取的报复行动也许是无可厚非的；他关闭

了安条克的基督教教会，并没收了它的财产。为了查出制造

这次骚乱、放火，或隐匿教会财产的主犯，有好几位基督教

教徒受到了折磨；有一位名叫提奥多雷的主教被东部法庭判

处斩刑。但是这种过于草率的行动受到了皇帝的斥责，他出

于真诚或伪装的关心，担心他的大臣们的这种不恰当的热情

将给他的统治带来无理进行迫害的恶名。

尤利安手下的大臣的热情由于他们的君主一皱眉头而立

即有所收敛；但当他的国家的国父宣称自己是一个宗派的首

领的时候，在人民群众中爆发起来的愤怒却不那么容易控制，

也不可能一个个予以惩罚了。尤利安在一份公开的文告中赞

扬了叙利亚的圣洁的城市的坚贞和忠诚，那里的居民在听到

第一声召唤的时候便捣毁了加利利的墓地；但他也隐约提到，

他们对损伤众神的行为所采取的报复行动比他所希望的过激

了一些。这种勉强作出的，不完全的表白，似乎可以证实了

一些基督教教士的叙述——在加沙、阿什克伦、恺撒里亚和

海伦诺波利斯等地，异教徒们在他们得势期间不知检点，毫

不愧悔地一味胡作非为；受到他们残酷迫害的不幸的对象只

能从死亡中求得解脱；当他们的血肉模糊的尸体被人在大街

上拖过的时候，还有人用（当时群众的愤怒情绪正无比激

昂）厨子烤肉用的叉子刺，被激怒的妇女们用缝衣针乱扎；那

些基督教教士和修女们的内脏在被那些嗜血的狂热分子品尝

过之后，和上大麦被厌恶地投给城里的肮脏的牲畜去吃。这

种表现宗教疯狂的情景反映出了人性中最可鄙、最丑恶的一

面；然而亚历山大里亚的大屠杀事件，则由于其可靠的真实

性、受害者的较高地位，和事情发生在非同一般的、伟大的

埃及首府而更引人注意。

圣　乔　治

乔治出生于西利西亚的伊皮凡尼阿一个布匹漂洗工的家

庭，依他父母，或以所受教育关系，以卡帕多西亚为姓。从

这个低下贫贱的出身，凭着寄人篱下者的奋斗才能使自己获

得了较高的地位，他尽力巴结的那些恩主们，最后为他们的

这个无出息的吃闲饭的人弄到一份收入丰厚的为军队提供咸

肉的委任状或合同。这个差事本来很低贱；他却更把它搞得

臭名远扬。他用尽各种最卑鄙的欺骗和贿赂手段为自己积累

了大笔财富；但由于他的贪污行贿行为已变得臭名昭著，他

不得不远走他乡以逃避法律的惩罚。在这段以名誉为代价却

似乎保住了财产的丢人经历之后，乔治开始以真诚的或伪装

的热情皈依了阿里乌斯教派。出于对知识的热爱或炫耀，他

收藏了大批有价值的历史、修辞、哲学及神学方面的书籍；

由于这卡帕多西亚的乔治所选择的正是当时占优势的教派，

因而使他终于登上了阿塔纳西乌斯教会的最高宝座。这位新

上任的大主教的到任完全等于引进一个野蛮的征服者。他在

职期间的每一分钟无不受到残暴和贪婪行径的污染。亚历山

大里亚和埃及的正统基督教教徒被置于一位从他的天性到所

受教育都完全适宜于奉行残酷迫害政策的暴君的统治之下；

不过，他对自己广大教区的各种不同居民都一视同仁地百般

压迫。埃及的大主教摆出了他的应有的排场和傲慢气概；但

这仍然掩饰不住他的卑劣下贱的出身和他的邪恶本性。由于

他的横行霸道，获得了垄断硝石、食盐、纸张和丧葬的权利，

亚历山大里亚的商人们全都处于贫困之中。一个伟大民族的

精神父亲竟堕落到从事卑贱、恶毒的告密活动的地步。亚历

山大里亚的居民永远不会忘记，也不能原谅的是，他以早已

过时的借口对城内所有的住房征税，理由是王国的奠基人已

把土地的永久拥有权移交给他的继承人，那些托勒密和恺撒

了。那些曾被许以有获得自由和宽容之望的异教徒也刺激起

他的贪婪之心；亚历山大的富有的神庙不是被这位高傲的高

级教士掳掠，便是遭他凌辱，他公然大声威胁说，“还能容忍

这些坟墓在这里呆多久呢？”在君士坦丁乌斯的统治下，他被

愤怒的人民，或者应说主持正义的人民所驱逐，而后来他却

又能恢复国家的行政和军事方面的巨大权力，并因而能恣意

进行报复，不是没有经过激烈斗争的。在亚历山大里亚宣告

尤利安即位的使者同时也宣告了那位大主教的倒台。乔治和

他手下的两名谄佞的教士，狄奥多罗斯伯爵和铸币厂的负责

人德拉康提乌斯一同被毫不客气地戴上枷锁关进了公共监

狱。２４天之后，监牢的门被一群愤怒的迷信的群众冲开，他

们对于徒有形式的乏味的审判程序已无法忍耐了。在他们残

酷的百般侮辱之下，这几个众神和人的敌人当场死去；兴高

采烈的群众将这位大主教和他的两个同事的失去生机的尸体

让骆驼驼着在街上走过；而阿塔纳西乌斯教派对此事全然泰

然处之则被看作是表明福音教耐性的一个光辉的范例。这几

个可怜的罪人的尸骸全被抛进大海里去，这片骚乱的群众领

袖公开宣称他们决心要挫败基督教教徒的宗教热忱，并将阻

止这几个和他们的先辈同样被他们的教敌处死的教徒们成为

光荣的殉教烈士。异教徒的担心是不无道理的，他们的预防

措施也完全无效。这位大主教的壮烈牺牲消除了人们对他生

前种种的记忆。阿塔纳西乌斯的对手这个称呼对阿里乌斯派

来说是亲切而神圣的，而那些宗派似乎已完全归依的情况更

使他进入正统基督教教会的庙堂受到崇拜。这位可恶已极的

陌生人，掩盖住有关时间、地点问题的一切细节、立即戴上

了殉教者、圣徒以及基督教英雄的面具；这位臭名远扬的卡

帕多西亚的乔治竟摇身一变成了著名的英格兰的圣乔治，

并被尊为兵器、骑兵和高级骑士的保护人。

大约在尤利安得到亚历山大里亚发生骚乱的消息的同

时，也得到来自埃德萨的情报，说高傲而富有的阿里乌斯教

派欺负瓦伦提尼安派弱小，犯下了任何一个治理有方的国家

都不能听之任之不予惩罚的制造骚乱的罪行。这位被激怒的

皇帝不耐烦等待缓慢的司法程序的进行，立即下令给埃德萨

的行政官员，没收教会的所有财产：现款分给士兵；土地划

归地方；这条压迫性的法令再加上这种最不留情的讽刺就更

加使人难堪了。尤利安说，“我清楚地表明自己一直是加利利

派的忠实的朋友。他们的令人钦佩的教义许诺让穷人进入天

堂；我现在帮助他们除去占有世俗财产这个沉重负担之后，他

们就可以更加专心致志地推行仁德和朝着拯救世人的道路上

前进了。不过要注意，”这位君主接下去以更为严肃的口吻说，

“注意你们正如何刺激我的耐心和仁慈。如果这种骚乱还会继

续发生，我将把人民的罪行在行政官员身上加以惩治；那时

你们有理由感到害怕的将不仅是财产被没收和被流放，而且

还有火与剑的惩罚。”亚历山大里亚的骚乱无疑具有更残暴、

更危险的性质：但是，一位基督教徒的主教已被异教徒杀害

了；而尤利安发布公告又充分证明了他的行政机关的偏袒态

度，他对亚历山大里亚公民的谴责夹杂着推崇和关心的情绪；

而在这一情况下，他担心他们会背离了可以证明他们的希腊

出身的温和和慷慨性格。他十分严厉地谴责了他们违反法律、

正义和人道主义所犯下的罪行；但他又显然十分得意地追述

了他们在亵渎神灵的暴君卡帕多西亚的乔治统治下长期忍受

的刁难。尤利安也承认，一个明智而强有力的政府必须制止

人民的傲慢态度的原则；但因考虑到他们的建造者亚历山大

和保护神塞拉皮斯，他却对这座有罪的他对它再次感到兄弟

般情谊的城市采取了宽宏大量的原谅态度。

尤利安和阿塔纳西乌斯

在亚历山大里亚的骚乱平息之后，阿塔纳西乌斯便在人

民的欢呼声中登上了他的无行的竞争对手从上面一头栽下的

宝座：由于这位大主教的宗教热情多于受到一定程度的小心

谨慎的约束，不免使他在行使权力的时候更倾向于在思想上

和人民取得和解，而非搧起他们的对立情绪。他在教区工作

方面的努力并不仅限于狭窄的埃及境内。他的活跃而博大的

头脑想到的是整个基督教世界的状况，而阿塔纳西乌斯以其

年龄、品德和声望都使他在危急存亡的时刻能够担负起基督

教独裁者的重任。这距离西部的大多数主教或出于无知，或

出于无奈在里米尼宣言上签字的时间还不到３年。他们忏悔，

他们相信，但又害怕他们的正教教派的弟兄们的不分场合的

严厉做法；如果他们的傲气胜过了信仰，他们或许会投入阿

里乌斯派的怀抱，以避免当众的悔罪的屈辱，并使自己从此

降到与下等俗人一样的地位。关于圣体的合与分问题在基督

教内部的纷争也在正统基督教学者们之间愈演愈烈了；而这

个形而上学的论争大多逐步扩大以致在希腊教会和拉丁教会

之间形成公开的永久性的分裂之势。由于一次特别宗教会议

的明智（这次会议由于使用了阿塔纳西乌斯的名义和他亲自

参加而具有宗教大会的权威性），所有那些一时不小心误入歧

途的主教们，只要简单地在尼斯信条上签个字，就可以并不

需正式承认过去的错误，也不对他们原来所持的学术意见加

以深究，便可以恢复教内活动。埃及大主教的建议早已使高

卢和西班牙，意大利和希腊的教士们对接受这种健康的措施

有所准备了；同时，尽管还有一些强硬派坚决反对，对于一

个共同的敌人的恐惧，却增进了基督教内部的和平和协调。

这位埃及大主教凭着他的高明的手段和努力，在皇帝的

敌对性的敕令对局势进行干预以前，已设法使和平局面更为

稳定下来。一直厌恶基督教徒的尤利安把他的发自内心的特

有憎恨全不客气地加在阿塔纳西乌斯的头上。完全为了他的

缘故，他随意作出了一种至少是与他过去发布的宣言相抵触

的区分。他坚持说他曾下令从流放地召回的加利利人并不能

依靠那次普遍的宽恕便全可以恢复原来在教会的领导职位

了；他对一个曾由多位皇帝判刑的罪犯，竟敢无视法律的尊

严，不等得到君主的命令便狂妄地擅自登上亚历山大里亚大

主教最高宝座的行径感到震惊。作为对这一莫须有的罪名的

惩罚，他再次将阿塔纳西乌斯逐出该城；并由于自己想到他

这一正义举动必然会得到他的虔诚的臣民们的拥护而甚为高

兴。然而，人民接连提出的强烈要求很快就使他明白了，亚

历山大里亚的大部分人都是基督教徒；而大部分基督教徒都

是坚决和这位受尽苦难的大主教的事业连系在一起的。但弄

明白了他们的真实思想并没有使他收回成命，却是反使他变

本加厉把他流放阿塔纳西乌斯的命令扩大为适用于整个埃

及。广大人民群众的宗教热情使得尤利安变得更加一意孤行：

他对于让一位敢作敢为并深得人心的领导人来作为一个已经

十分混乱的城市的首领可能产生的危险十分惊恐，他的那些

愤怒的言词不免露出他对阿塔纳西乌斯的勇气和能力的真实

看法。这道命令，由于埃及的省长埃克狄乌斯的谨慎或疏忽，

一直拖延着，直到一次严厉的斥责使他从迷糊中清醒过来。尤

利安说，“尽管你在其它一些问题上也没有及时向我报告情

况，至少你有责任告诉我，你在对待众神的敌人阿塔纳西乌

斯的问题上所采取的态度。我早已把我的意图告诉过你。我

以塞拉皮斯的名义起誓，如果在１２月里阿塔纳西乌斯还不曾

离开亚历山大里亚，不，还不曾离开埃及，我将对你的政府

的官员罚款１００磅黄金。我的脾气你是知道的，我不轻易责

骂人，但更不轻易饶恕人。”为了强调问题的严重性，这封书

信的最后还加上了皇帝亲笔写的一段附言，“这种对众神的轻

慢态度使我非常悲伤和气愤，没有什么能比我看到，也没有

什么能比我听到阿塔纳西乌斯被赶出整个埃及更使我感到快

慰的了。这个可厌的恶棍，在我的统治下有几位身份极高的

妇女接受了洗礼，这都是他进行宗教迫害的结果。”他并没有

明确命令将阿塔纳西乌斯处死，但埃及省长很清楚，在执行

这位盛怒的君主的命令时，过比不及对他来说安全得多。这

位大主教谨慎地隐退到大沙漠中的几座修道院里去；靠他一

贯的机智巧妙地避开了敌人设下的圈套；胜利地活下去直到

他看到皇帝的死，这皇帝曾用最恶毒的语言宣称，他相信所

有加利利派的毒箭都集中于阿塔纳西乌斯一身。

这里，我尽力忠实地叙述了尤利安试图采用的，不使自

己蒙受进行迫害的罪责或恶名，但能收迫害实效的整套如意

算盘。但是，如果那就是那种必置对手于死地的宗教狂热精

神毒害了一位仁德的君王的心和意识，那我们同时也必须承

认，基督教徒所遭受到的真正苦难是由于人的激情和宗教狂

热所造成的。最原始的传播福音的使徒所具有的温良、恭顺

的美德对他们的后继者来说，只是一种值得赞颂的品德，而

并非效法的榜样。现在已掌管帝国的行政和宗教管理机构达

４０余年之久的执政的基督教徒，已染上了在顺境中常会滋生

的狂傲的恶习，并习惯于相信，只有圣徒才有资格统治世界。

怀有敌意的尤利安决定剥夺掉君士坦丁的仁厚慷慨给与一些

教士的特权，他们便立即大叫遭受到了最残酷的迫害；而对

崇拜偶像者和异端传播者的广泛宽容却被正统基督教教派看

作是可悲的不能容忍的事。对于暴力活动，虽然行政官员们

已不再纵容，但带有宗教狂热的人民却仍在继续进行。在佩

西努斯，塞贝勒的祭坛几乎是当着皇帝的面被推翻了；在卡

帕多西亚的恺撒里亚城，异教徒们仅剩的几处作礼拜的场所，

命运之神神殿也被愤怒的群众在骚乱中捣毁。在这种种情况

之下，一位关心众神荣誉的皇帝也还没有想到要干预正常的

司法程序，而当他发现那些理应并实际受到纵火犯的惩罚的

宗教狂热分子却被尊为殉教烈士时，他实在感到难以忍受了。

尤利安治下的基督教臣民都清楚地知道他们的君王一心和他

们为敌；而他们也更止不住担心，他们的政府不论出现何种

情况都可以成为对他们不满和怀疑的理由。在正常的司法活

动中，在整个人口中所占比例如此之大的基督教教徒自然必

有人常被判刑；但他们的更为宽容的弟兄们却对问题的是非

曲直不加深究，认定他们无罪，承认他们的要求，并把法官

的严厉判决说成是出于恶毒偏见和宗教迫害。眼前的这些虽

似已难以忍受的苦难被说成不过是一场即将到来的大灾难来

临前的小小的序幕。基督教教徒们把尤利安看成是一个凶残

而狡猾的暴君，他把他将进行的报复行动，等待从波斯战场

上得胜归来后再动手。他们想着，一旦他打败了罗马的国外

的敌人凯旋归来，他就将抛弃那令人厌烦的伪装，各大竞技

场上将会流淌着隐士和主教的鲜血；那些仍然公开坚持自己

信仰的基督教教徒将被剥夺掉一切人身权利和社会权利。一

切可以用来损伤这位背教者的名声的恶言恶语将被他的充满

恐惧和憎恨的反对者到处传播，并全都信以为真；他们的考

虑不周的喧闹声完全激怒了一位从职责上讲他们应当尊敬，

从利益上讲他们应尽力讨好的君王。他们仍公开叫嚷，他们

能用以反对这位暴君的武器只有祈祷和眼泪，他们已将这位

暴君的头交给了正义的被激怒的上天去处置。但他们却同时

怀着阴郁的决心暗示说，他们的顺从已不再是懦弱的表现；在

这人的品德尚不够完善的情况下，依原则而产生的人的耐心，

完全可以在长期受迫害中耗尽。我们无法断定，尤利安使自

己的理性和人道主义精神在何种程度上屈从于他自己的宗教

狂热；但是，只要认真想一想基督教会强大的精神力量，我

们就必将深深相信，不等这位皇帝能够完全消灭基督教教会，

他便必将使他的国家卷入可怕的内战之中。


北极星书库-romanch24

第二十四章

约维安的当选。尤利安之死及其反响。

在与波斯的交战中，尤利安取得一定的胜利。然

而他却被迫撤退，在底格里斯河对岸的一次关键性战

役中，他身受重伤。他于３６３年６月２６日去世。

约维安的当选

基督教的胜利以及帝国的巨大灾难，在某种程度上可以

说应由尤利安自己负责，因为他竟没有想到，为了实现自己

未完成的计划，及时公正地选定一个合作者和继承人。但属

于康斯坦提乌斯·克洛卢斯皇族的仅只剩下他自己一人了。

而且如果他认真考虑要在罗马人中挑选一个最高尚的人来让

他穿上紫袍，挑选的困难，舍不得让人分享自己的权力，害

怕选中的人忘恩负义，还有很自然的，自信很健康，年纪很

轻，前途还大有可为的种种考虑都会动摇了他的这一决心。他

的突然死亡使帝国忽然无主，也没有一个继承人，从而使国

家处于自戴克里先当选以后８０年来从未经历过的混乱和危

险之中。在一个几乎早已忘掉什么纯粹的高贵血统的政府中，

高贵出身已无关紧要，所居职位的高低不过是暂时现象，难

以作准；那么可以有希望登上空出的皇帝宝座的人便只能凭

别人心目中的个人才能或是否有希望受到人民的爱戴了。但

当时一支饥饿的军队处于野蛮人四面包围之中的实际情况使

人不得不尽快结束这段痛苦的、细加斟酌的时间。在这可怕

的痛苦环境中，已死的皇帝的遗体按照他的遗愿如仪涂抹上

香膏，然后在黎明时分，几位将军召开了军事内阁会议，在

会上决定邀请军团司令官、骑兵和步兵的官员一起来协助工

作。而在当天夜里会议之前的三四个小时里，各种勾心斗角

拉帮结派的活动可是一刻也没有停止；因而在大会上有人一

提出一个皇帝的人选，宗派斗争马上便会搅得会议无法进行。

维克托和阿林泰乌斯纠合起当初君士坦提乌斯宫廷中的旧人

成为一派；而尤利安的朋友们则集中在高卢领袖达伽莱孚斯

和涅维塔的周围另成一派；由于这两大派的特性和利害关系

互相敌对，执政的纲领互相敌对，甚至宗教原则也是如此相

互敌对，它们之间的不和有可能会导致最严重的灾难性的结

果。而唯一能弥合它们的分歧，使它们能同意同一候选人的

便只有品德高尚的塞卢斯提了；如果不是他十分坚决，谦虚

而诚恳地一再称自己年高体弱，实难当此重任，这位德高望

重的禁卫军卫队长肯定马上会被推选为尤利安的继承人了。

那些将军们对他的推辞颇感到吃惊和不解。也不免很愿听听

一位下级军官的可行的建议。他劝他们应该像皇帝因故不在

时的情况一样进行工作；应该尽自己的一切能力使这支军队

摆脱目前的困境；然后，如果他们还能够幸运地到达达科米

底亚境内，他们可以再本着团结的精神共同商讨，选举出一

位合法的君主来。在他们正进行辩论的时候，有几个声音向

当时最多不过算得是内廷侍从头儿的约维安高呼皇帝和奥古

斯都。在一片混乱中，这称呼立即传到在帐篷四周站岗的卫

兵口中，并在短短的几分钟内传到了最远地方的军营。这位

新皇帝为自己的好运深感意外，匆匆穿戴上皇帝的服饰，对

着他刚刚还在求他们照顾并保护他的将军的面前宣誓效忠。

约维安的最突出的一个条件是他的父亲瓦罗尼安伯爵的功

绩，他曾长时间为国效力，后来光荣退休，一直过着安闲生

活。他的儿子自由自在作为一个不为人知的列兵，一味嗜酒

和追逐女人，不过大家知道，他却也始终未离开一个基督教

教徒和士兵的本份。在那些引起人的羡慕和嫉妒的出尽风头

的特点方面，约维安虽无明显表现，但他的朴实的外貌、愉

快的性格、随和机灵的谈吐，却使他赢得了他的战友们的好

感；而两派的将军们对于这个不曾被自己的敌人的计谋操纵，

纯粹由群众选出的人物也便都默认了。这一意想不到的一步

登天的际遇所引起的骄傲情绪，当时就被就在当天随时都可

能结束新皇帝的性命和统治的正当恐惧所冲淡了。情况紧迫

的呼吁声全都只能立即听从；约维安在他的前任去世不过几

小时之后发布的第一道命令是，进行一次唯一可能使罗马军

队从实际困境中解脱出去的行军。

敌人的尊重的最真切的表现莫过于他的恐惧；而恐惧的

程度又可以从他在庆贺脱身时的欢欣程度中准确地衡量出

来。一个逃兵向沙普尔军营报告尤利安已死，这个大受欢迎

的消息立即使那位沮丧的君王忽然感到胜利在望了。他立即

派遣他的皇家骑兵队，也许就是那一万神兵，作为追击部队

的后续增援部队；他把他派出的全部兵力一起压向罗马军队

的后卫。罗马军的后卫完全陷入一片混乱之中，以戴克里先

和他的善战的同僚们的名字命名的几个著名的罗马军团被敌

人的大象冲散、践踏；三位护民官在企图阻止他们的士兵逃

跑时送掉了性命。最后战斗终因罗马士兵的坚决奋战而有了

转机；波斯军队由于人员和大象伤亡惨重被迫后退，罗马军

队在酷暑中经过整整一天的行军和战斗，终于在天晚时候到

达底格里斯河岸泰西封上游约１００英里的萨迈拉。第二天，野

蛮人再次对行进中的军队进行骚扰，却袭击了安置于一深山

幽谷中的约维安的营帐。波斯的弓箭手从山上侮辱、骚扰疲

倦已极的罗马军团的士兵们，一支亡命冲进禁卫军守护的门

户的骑兵队，在一阵混乱的厮杀后，在皇帝的营帐旁边被完

全打散。当天晚上，卡尔克的营帐完全靠底格里斯河上的大

坝作为保护工事，罗马军队尽管不断受到追击的萨拉逊人的

令人厌烦的骚扰，在尤利安死去后仍在杜拉扎下营帐达４天

之久。这时底格里斯河还处在他们的左面；而他们已弹尽粮

绝，濒临绝望的境地；一些急躁的妄以为帝国的边界就在前

面不远的士兵向他们的新君王提出准许他们冒险渡河的要

求。约维安与他的一些最有头脑的官员力图阻止他们的这种

冒失行动，告诉他们即使他们确有能力、有勇气渡过这条深

不可测的急流，他们也只会赤身裸体、毫无抵御能力地落入

已占据对面河岸的野蛮人手中。但在他们的一再请求之下，他

只得勉强同意由５００名从小便熟悉莱茵河和多瑙河水性的高

卢人和日尔曼人作这一冒险尝试，以便为全军作个榜样或向

全军提出一个警告。在那个寂静的夜晚，他们游过了底格里

斯河，袭取了一个没有戒备的敌军岗哨，等天一亮便在彼岸

发出了表明他们的勇气和幸运的信号。这项尝试的成功使约

维安立即听从了他的几位建筑师的建议，他们说，他们可以

用充气的羊皮、牛皮等连接起来，上面再铺上泥土和木柴便

可以在河上建起一座浮桥。无比重要的两天的时光花费在这

无效的劳动上；已经每日忍受着饥饿苦难的罗马人这时只能

绝望地观望着底格里斯河前面的野蛮人，他们的兵力和决心

都随着皇家军队的苦难的加深更为增加了。

处在这种无望的境地中，罗马人的已完全崩溃的意志忽

然在一阵和平的呼声中又复苏了。在沙普尔心中一度出现的

狂妄想法很快消失了；他十分不安地看到，在多次胜负难分

的较量中，他失去了他的最忠实、最勇敢的高级官员，他的

最勇敢的部队和他的大部分大象部队，而且这位经验丰富的

君王也惧怕挑起殊死的抵抗、惧怕命运的无常、惧怕罗马帝

国竭尽全部兵力，前来解救尤利安的继承者，或甚至为他复

仇。苏雷纳斯本人带领另一位波斯总督来到了约维安的营帐，

声称他的君主宽大为怀，将不反对在他将提出的一定条件下

同意给恺撒和他的已被俘虏的残余部队留一条生路；并放他

们回去。生还的希望立即瓦解了罗马人的斗志，皇帝在他的

军事会议的建议下和士兵们的呼声中不得不同意接受和平协

议；他立即派出禁卫军卫队长萨卢斯提和阿林泰乌斯将军一

起前去听取大国王的意见。而这位狡猾的波斯人却寻找各种

借口拖延时间，制造新的问题，要求进一步解释，提出某种

变通办法，从他们已经同意的条款中后退，提出更高的要求

等等，就这样使尽谈判的手段，足足拖延了４天时间，以致

耗尽了罗马军团仅存的一点给养。如果约维安能够采取大胆

而慎重的步骤，他应该毫不松懈地继续他的行军，议订和约

的进程必会暂时阻止野蛮人的进攻；那么在这四天时间里，他

可能便已安全到达相距仅一百英里的忠心的科尔杜恩省了。

这个优柔寡断的皇帝，不知道冲破敌人的计谋，却一味地耐

心等待命运的安排，最后不得不完全接受了他已无力拒绝的

屈辱的和平条件。原由沙普尔的祖父割让给罗马的底格里斯

河以南的五个省份又归还给了这位波斯君王。他就凭一纸文

书马上得到了坚不可摧的尼西比斯城，这座城曾经受住了他

的三次大军压境的围攻。辛加拉和摩尔人的城堡这些美索布

达米亚的最坚强的据点，也都一并从罗马帝国的疆域中被分

割出去。当时还作为一个优惠条件，容许这些要塞的居民在

撤离时带走自己的财产，但这位战胜者强硬地坚持罗马人必

须永久放弃亚美尼亚国王和王国的要求。这两个敌对国家签

订了长达３０年的和平，或更应说是停火协议；并为保证信守

条约进行隆重的宣誓和宗教仪式；同时双方还交换了特殊地

位的人物充当人质，以保证协议条款的执行。

那位安条克诡辩家利巴纽斯愤怒地看到他的英雄的权杖

落入一个软弱的基督教继承人手中，不禁公开表示，他认为

沙普尔的温和态度实在令人钦佩，他竟然仅从罗马帝国割去

这么小一块地方就满足了。他还说，如果他把自己的狂妄的

领土要求一直扩展到幼发拉底河畔，他保险不会遭到拒绝的。

而且即使他确曾要把奥龙特斯河、库努斯河、桑迦阿里乌斯

河，甚至色雷斯的博斯普鲁斯作为波斯的边界，约维安宫廷

中也一定不乏向这位懦弱的君主保证剩下的国土仍完全足以

满足他的权势和奢侈的要求了。对于这种恶意的讥讽，我们

虽不能完全接受，但我们必须承认，这一如此屈辱性的条约

所以会顺利签订，的确与约维安的个人野心有关。这位没没

无闻的侍仆头目凭运气，而非凭才能一举登上了皇帝的宝座，

迫不及待地要从波斯人手中脱出身来，以便他能阻止统率着

美索不达米亚军队的普罗科皮乌斯的阴谋计划，并使他能在

那些对这次在底格里斯河畔的军营的混乱中匆匆进行的选举

尚一无所知的军团和省份中，也建立起自己的胜败难卜的统

治。于是，同在这条河的附近，在距离要害地点杜拉不远的

地方，１００００名希腊人，没有将领、没有向导、没有给养，就

这样，在距离他们的家园１２００多英里的地方被完全抛弃掉，

任凭一位得胜的君王去处置。他们的行动和胜败结果的不同

主要取决于他们的性格，而非他们的处境。他们拒绝恭顺地

把自己的命运交托给一个个人，让他凭他个人的见解去做出

决定，这些希腊人的联合会议完全表现出了一次群众大会的

慷慨激昂的情绪，在那一会议上，每一个公民的思想中都充

满了对荣誉的热爱、对自由的自豪感以及对死亡的藐视。他

们很清楚自己在武器和训练方面都优于野蛮人，他们不能甘

心屈服，他们决不投降，一切困难都可以依靠他们的耐心、勇

敢和军事技术得到克服；这值得怀念的万人大撤退完全暴露

出并嘲弄了波斯王国的虚弱。

作为作出屈辱性让步的代价，罗马皇帝也可能曾提出为

他的饥饿的部队提供足够的食物，容许他们通过波斯人架设

的桥梁渡过底格里斯河等要求。但看来如果约维安敢于提出

这种合法合理的条款，也一定遭到了这位曾宽宏大量饶恕他

的国家的入侵者不死的傲慢的东方暴君的严厉拒绝。萨拉逊

人不时阻截掉队的罗马士兵，但沙普尔的官兵们却信守停火

协议，并容许约维安寻找最合适的地点渡河。从大火中救出

的他的船队中的几条小战船发挥了最主要的作用。靠这些小

船皇帝和他的亲信们被首先渡过河去，然后，经过多次往返，

把大部分官兵都渡了过去。但是，由于每个人都为自身安全

担心，又害怕最后被抛弃在敌区的岸边，有些士兵等不及行

动迟缓的船只，冒险靠一些轻巧的竹篱或充气的牛皮渡河，在

他们后面还拽着他们的战马，企图这样游过河去，有一些成

功了。但进行这种大胆冒险的人有许多被大浪吞没；还有很

多被湍急的水流裹挟而去，最后成了贪婪、凶残的野蛮的阿

拉伯人的送上门的猎物；部队这次渡过底格里斯河所遭受的

损失不亚于一天战斗的伤亡。在罗马军队全部到达西岸以后，

他们算是摆脱掉了充满敌意的野蛮人的追击；但在穿过美索

不达米亚２００英里的大平原的艰苦行军中，他们又忍受了极

度的饥渴的折磨。他们必须横穿一片绵延７０英里的沙漠，一

路看不见一叶绿草或一眼甘泉，而另外那些冷漠的荒凉地带

则从未出现过不论是敌人还是朋友的足迹。军营中如能发现

少量的面粉，每２０镑便有人抢着花１０块金子买去，部队的

运载的牲畜早都被杀来充饥，沙漠上随处可见罗马士兵丢弃

的武器和行囊，他们的破烂不堪的衣服和面黄肌瘦的容颜充

分表现出他们过去的苦难和实际痛苦。在部队还远在吾珥城

堡时，有人带着少量给养前来迎接；由于这件事表明了塞巴

斯蒂安和普罗科皮乌斯的忠心，因此这点给养愈显得令人感

激。皇帝在提尔萨法塔非常亲切地接见了美索不达米亚的几

位将军，这支曾经十分兴盛的部队的残余人员现在终于能在

尼亚比斯城下好好休息一阵了。约维安的信使早已用恭维的

言辞向国人宣布了他的当选，他的和约和他的归来，并说这

位新君已采取了最有效的措施，以保证欧洲部队和各省对他

的忠诚，办法是把军队指挥权交给了那里的官员，这样他们

出于利害或思想倾向方面的动机必将坚定地支持他们的恩主

的事业。

早先，尤利安的朋友们曾满怀信心地宣称，他这次远征

必将取得胜利。他们因而一厢情愿地相信众神的神殿将堆满

东方掳掠来的战利品，整个波斯将成为由罗马法令和行政官

员统辖的一个处于附庸地位的省份；野蛮人将改着他们的征

服者的服饰，采用他们的习俗和语言，而且阿克巴塔纳和苏

撒的年轻人都将拜希腊老师，学习艺术和修辞学。尤利安的

军事进程中断了他与帝国的联系，而他渡过底格里斯河以后，

他的那些拥戴他的臣民便对他们的君王的命运和前途一无所

知了。他们对胜利的美好的幢憬不幸被皇帝已死的传说搅乱；

直到他们对这一传说不能不信的时候，他们仍一直坚持对这

个重大噩耗的真实性表示怀疑。约维安的信使开始散布有关

议和的明智和必要性的似是而非的说法，但更为响亮和真实

的传闻的声音却明白告诉他们新皇帝如何丧权辱国，并透露

出了他所接受的屈辱的条约内容。当人民得知尤利安的卑贱

的继位者断送了当年伽勒里乌斯一战而胜取得的五个省份，

并毫不知耻地把东部诸省的重要城市、最坚强的堡垒尼西比

斯都拱手奉献给了野蛮人，心中无不充满震惊和悲伤、愤怒

和恐惧。一个深刻和危险的问题，在公众信念已变得和公众

的安全不能相容的时候，人民还应不应该坚持那种信念，在

人民的谈话中不时引起激烈的争论，更有些人抱着一种希望，

相信皇帝会玩弄一次光辉爱国主义的背信弃义的活动，以为

自己的贪生怕死的行径赎罪。罗马元老院的顽强精神一向拒

不承认罗马军队在被敌人俘虏后会被迫接受不平等的条款，

如果为了维护帝国的尊严确有必要将一位有罪的将军交给野

蛮人去处置，约维安手下的臣民中绝大多数都将接受古代的

先例，欣然默许。

但这位皇帝，无论他在宪法上的权力应有何种限制，他

却是这个国家的法律和军队的绝对主人，当初迫使他签订和

约的动力现在照样逼迫他履行协议。他一心急于牺牲掉几个

省以换取帝国的安全，而那些可尊敬的宗教和荣誉的名称全

不过用来掩盖约维安内心的恐惧和他的野心而已。尽管尼西

比斯居民理所当然地一再请求他住下，谨慎和体面都不容许

这位皇帝住进尼西比斯的皇宫；在他到达的第二天早晨，波

斯的特使宾涅塞斯便进入了皇宫，从阁楼上扬起了伟大国王

的旗号，并以他的名义宣布不服从者将处以流放或苦役的残

酷刑罚的条例。在这个决定性的时刻到来之前，还一直唯愿

他们的君王能保卫他们的尼西比斯的绝大部分市民这时都匍

伏在他的脚下。他们恳求他不要抛弃他们，或至少不要把这

个忠诚的殖民区就这样交给盛怒之下的野蛮人的暴君，他由

于曾在尼西比斯的城下连续三次进攻受挫已气得快发疯了。

他们仍然有武器，也有勇气，逐出入侵他们国家的敌寇，他

们只求皇帝允许他们用自己的力量进行自卫，一旦他们获得

独立自主能力，他们仍会恳请恩准作为他的臣民。他们的慷

慨陈词，他们的合情合理的言论和眼泪全都无济于事，约维

安显得有些语无伦次地一味强调他已发过誓，无法更改；当

他带着几分勉强接受下一顶金王冠的礼物时，市民们完全看

清一切已决无希望，他们的一个代表叙瓦努斯忍不住叫道，

“啊，皇帝陛下，但愿您统治下的所有城市都会这样为您加

冕！”在短短的几周时间内约维安便俨然摆出了君主的架

子，他对自由十分反感，对真理更是厌恶；根据他的推断，

人民的不满情绪可能使他们投向波斯政府，因而他发布了一

项敕令，限所有的人在三天之内离开这座城市，否则将

被处以死刑。阿米阿努斯曾用形象生动的语言描绘了当时普遍

感到万分绝望的情景，仿佛一切都是他以无比同情的眼光

亲眼所见。年轻的战士们怀着愤怒和悲伤的心情离开了他们

曾全力保卫的城池；哀悼死者的人们来到儿子或丈夫的坟前

最后挥洒几滴告别的眼泪，他们眼看便将落入野蛮的新主人

手中惨遭亵渎了。上年纪的人亲吻他们家的门坎，抓住自己

的屋门不放，因为就在这里他们曾度过他们的无忧无虑的快

乐的童年。大路上挤满了悽悽惶惶的人群，在这人人难逃的

灾难中，什么地位高低、男女之别、长幼之分，全都不复存

在了。每个人都尽最大力量要带走可以带走的自己的家产，但

由于不可能马上弄到足够的马匹或车辆，他们还是不得不把

绝大多数的值钱的家产都扔下。约维安的无动于衷的冷酷似

乎更加重了这些不幸的逃亡者的苦难。他们终于在阿弥达新

建的住处呆下了；这座新兴的城市现在由于这数量可观的大

批殖民者的来临而很快就恢复了往日的光辉，成为美索不达

米亚的首府。对于辛加拉和摩尔人的城堡，皇帝也下达了同

样的疏散命令，同时下令将底格里斯河以东五省归还波斯。沙

普尔对这次胜利所带来的荣誉和果实十分高兴；而这次屈辱

性的议和则被正当地视为罗马帝国走向衰亡的重要转折点。

在约维安以前的统治者有时也曾放弃过对一些边远的、无利

可图省份的主权；但自从建立罗马城以来，罗马的守护神，守

卫着共和国疆界的护界神，还从未曾在进逼的敌人的战刀的

威胁下后退过。

尤利安之死及其反响

约维安在履行了人民的呼声几乎要迫使他违反的协议之

后，他匆匆离开了这迫使他蒙受羞辱的地方，带着他的全部

朝臣，前往安条克去享受奢侈的生活。他完全没有考虑宗教

热情的巨大力量，只是从人性和感激的思想出发，向已死的

君王遗体表示了最后的一次尊崇；因为失去亲人而真正十分

痛苦的普罗科皮乌斯，在要让他护送灵柩的冠冕堂皇的借口

之下免去了他对军事上的指挥权。尤利安的遗体被从尼西比

斯运到塔尔苏斯，一路行进缓慢，共用了１５天时间，在队伍

走过东部各城市的时候，同时受到敌对两派的痛心的哀悼和

破口大骂。异教徒早已把他们的这位可爱的英雄归入由于他

的力量才得以享受人间香火的众神之列，而基督教徒们的咒

骂声则直将这位背教者的灵魂追入地狱，将他的躯体送入坟

墓。一派人痛心他们的祭坛将面临毁灭，而另一派人则欢庆

可喜教会又将获得解放。基督教徒们用傲慢的含糊的曲调欢

呼，早就悬在尤利安的头上的神圣的复仇之剑终于落了下来。

他们宣扬说，这位暴君之死，就在他在底格里斯河对岸咽气

的时候，埃及、叙利亚以及卡帕多西亚的圣徒们就已得到了

神的启示；他们还不承认他是死于波斯人的箭下，却说这一

英雄壮举乃是出自某位不为人知一心向主的凡人或神人之

手。这个极欠考虑的论断却立即被不怀好意或出于轻信的敌

对派接了过去，他们有的盲目地跟着喊叫，有的公然断言，教

会的领导人指使并领导了这次出于宗教狂热的谋杀活动。尤

利安死去十六、七年以后，利巴纽斯还在他呈提奥多西乌斯

皇帝的一篇公开文告中，严肃而激烈地提出这项指控。他的

怀疑并没有事实根据或理论根据，我们也只能因这位安条克

的诡辩家对他的死去已久的朋友所表现的一片赤诚表示钦佩

而已。

按照古老的习俗，罗马人在举行葬礼以及祝捷大会时，赞

美声应用一些讽刺和嘲笑声加以冲淡，在盛大的表现生者或

死者荣耀的庆典上，也应将他们的缺点暴露于世人眼前。这

一习俗在尤利安的葬礼上可是充分体现出来了。那些对他向

来轻视和厌恶戏剧表演十分痛恨的喜剧演员们在基督教教徒

观众的掌声中，生动而夸张地表演了这位已死的皇帝的种种

错误和愚蠢行为，他的多变的性格和独特的处世态度，为滑

稽和讽刺性的表演提供了大量素材。在施展他的超人的才能

方面，他常常忘了自己的高贵地位和尊严。亚历山大一变而

为狄奥根尼斯——从哲学家又降而为传教士。他的纯真的

品德被极度的虚荣心所玷污；他的迷信思想扰乱了伟大帝国

的平静并危及其安全；他那动辄大发脾气的作法，看上去似

乎是费尽心机有意装出，甚至是一种病态的表现，实在应该

尽力收敛。尤利安的遗体被埋葬在西利西亚的塔尔苏斯；但

他的位于该城中寒冷而荒凉的库努斯河畔的庄严的墓地却为

那些对这位故去的特殊人物十分爱戴的忠诚的朋友们所不

善。那位哲学家曾表明他们合情合理的愿望，柏拉图的门徒

可能应该安息在学院的园林之中，而那位军人却又用更响亮

的声音喊道，尤利安的骨灰应该在战神的土地上，在古罗马

高尚品德的丰碑中，与恺撒的骨灰混合在一起。在全部帝王

史中像他这样具有多方面成就的皇帝实不多见。


北极星书库-romanch25

基督教的再度受宠

第二十五章

约维安统治下的基督教徒

尤利安的死使帝国公共事务陷入无所适从的危险境地。

罗马军队靠一个屈辱性的，但也许是必要的和约得到了挽

救；虔诚的约维安把最初的一段和平时期用以恢复教会和

国家的内部安宁。由于他的前代皇帝的冒失，他非但不曾使

各派和解，反倒有意酝酿了宗教战争；他似曾致力于在两个

敌对教派之间寻求的平衡只不过更使得双方的争斗，在得胜

的希望和失败的恐惧瞬息变化中，在争得自己的权势和皇帝

的实惠的恩宠中，无休止地进行下去。基督教教徒忘记了福

音的教义，异教徒吸收了教会的精神。在各自的家庭内部，天

生的人的感情被盲目的宗教狂热和复仇心理所消灭；法律被

践踏或滥用；东部的城市到处血迹斑斑；罗马人的最为势不

两立的敌人却就在国家内部。约维安在开始受教育时便已公

开表示信仰基督教；在他从尼西比斯向安条克进发的时候，在

罗马军团的最前边高举起的十字架旗帜，那君士坦丁的拉伯

兰军旗，便已向人民表明了他们的新皇帝的宗教信仰。等到

他一登上皇帝宝座，他立即向各省的总督发出通知，宣告上

帝的存在，确立了基督教的合法地位。尤利安的居心叵测的

敕令被废止，基督教的各种特权得到了恢复，并有所扩大，约

维安还关切地抱歉说，由于时局动乱，他不得不削减对慈善

事业的拨款。基督教教徒们在对尤利安的这位虔诚的继位者

发出热烈而由衷的赞美声时大家的心情是完全相同的；但是，

他们还不了解他将选定哪一种教义或哪一次宗教会议作为正

统基督教教会的标准，于是教会内部的和平立即使得在教会

受迫害期间搁置下来的激烈争论又复活起来了。这时各教派

彼此竞争的领导人物，根据过去的经验，相信自己的前途完

全取决于在这位稚嫩的军人的头脑中形成的最早的第一印

象，全都急匆匆奔向埃德萨的朝廷或安条克。东部的大道上

挤满了持本体同一论的阿里乌斯派和半阿里乌斯派，和优诺

米派的主教，在这场神圣的赛跑中尽全力你追我赶；皇宫的

各个房间都回响着他们的乱哄哄的叫喊声，皇帝的耳朵已充

满了形而上学的争论与无情的咒骂离奇地混杂在一起的叫

嚣，也许使他不免感到很惊诧。约维安要求彼此和睦、互相

谅解，以及等待召开一次宗教大会，来最后解决他们的争端

的温和的建议被理解为一种漠不关心的表现；但他对伟大的

阿塔纳西乌斯的天神般的美德所表示的敬仰则终于让世人看

到，也表明，他完全忠于尼西亚教义。这位坚韧不拔的老信

徒已是７０高龄，一得到暴君已死去的消息便立即从他的隐居

地走出来，在人民的热烈欢呼声中，他又一次登上了大主教

的宝座，并且明智地接受了，或者说预先准备接受了，约维

安的邀请。阿塔纳西乌斯的可敬的形象，冷峻的勇气和令人

信服的辩才都使他始终保持住在以往四代皇帝时期早已赢得

的名望。在他一得到这位基督教皇帝的信任，并肯定了他的

信仰以后，他便立即返回自己的教区，以老练的手法和毫不

衰减的精力在埃及的亚历山大里亚和正统基督教教会的管理

部门继续执政达１０年之久。在他离开安条克之前，他曾向约

维安保证说，他这样皈依正统基督教，必将为他的统治带来

长治久安的盛世。阿塔纳西乌斯有理由希望，后人或者会称

赞他作了一次成功的预言，或者会原谅他不过作了一次虽然

无效但却表示了他的感激心情的祷告。

    约维安仅仅当政８个月便死去。在约维安之后，瓦

伦提尼安当了皇帝，并与他的兄弟瓦伦斯共同执政。这

时西部和东部诸省已正式划分开。瓦伦提尼安在西部继

续执行他的宽容政策。瓦伦斯则在东部奉行阿里乌斯主

义。

在不同的边界地区野蛮人的压力日益增大，在高卢

有阿勒曼人和勃艮第人，在不列颠有皮克特人和苏格兰

人，在多瑙河畔有哥特人和萨尔马提亚人。这些民族现

在都受到匈奴人的驱赶。在这种压力之下，哥特人已被

允许在多瑙河河岸定居。但他们在这里进行叛乱，威胁

着君士坦丁堡。瓦伦斯在阿德里安堡与他们交战，在一

次决战中战败而被杀；这一战役在战术上肯定了骑兵对

于步兵的优越性，这优越性一直保持到克雷西一战，使

罗马军队在人员和财物方面遭受重大损失，它的声威也

因而从此一蹶不振。在随之而来的大灾难中，提奥多西

在东部登上皇帝宝座，形成了世俗和基督教政府的一

３８８　个转折点。他击败了高卢人，并与他们签定和约，

但条约内容仍牵涉到容许他们在帝国内定居问题。提奥

多西由于他进一步加强了正统基督教的正统性而得到了

大帝的称号。在格拉喜安、瓦伦提尼安二世和篡位者尤

金尼乌斯死去之后，提奥多西便成了最后一个独自统治

着西部和东部罗马帝国的皇帝。本章的后半部和第２６章

讲述了这一部分历史。


北极星书库-romanch27

第二十七章

米兰大主教安布罗斯。

提奥多西的功与过。

安条克的叛乱和塞萨洛尼卡的大屠杀。

提奥多西的悔罪。

瓦伦提尼安其人及其死亡。

提奥多西之死。

        君士坦丁堡在４０年间一直是阿里乌斯派的据点。

提奥多西是按三位一体的正教信念受洗的第一位皇

帝。公元３８０年，格列戈里·纳齐安岑被选为君士坦

丁堡的正教大主教，阿里乌斯便被赶出了东部地区。在

３８１年于君士坦丁堡召开的宗教大会上，在尼西亚会

议上提出的三位一体的神学体系终于圆满完成了。在

公元３８０到３９４年间，提奥多西颁布了一系列反对异

端邪说的严格敕令。

与此同时，西部皇帝格拉喜安的无所作为的统治

一直使罗马军队极为不满。马克西穆斯领导一支在不

列颠发难的叛军在提奥多西还没来得及前来救援之前

在里昂附近一举将他击败。格拉喜安被刺杀了，提奥

多西与马克西穆斯结成联盟，言定由马克西穆斯统治

阿尔卑斯山以西地区，并确定了格拉喜安的兄弟瓦伦

提尼安在意大利的统治权。

米兰大主教安布罗斯

在为提奥多西的统治增添光采的基督教人士中，格列

戈里·纳齐安岑是一位以其才干著称的善辩的牧师；图尔的

马丁以其非凡天赋的名声更增加了他凭教士的美德赢得的威

望；但教士中精力最充沛、才能过人的锦标仍非坚韧不拔的

安布罗斯莫属。他出身于一罗马贵族家庭；他的父亲曾担任

过高卢的禁卫军卫队长要职；这位儿子在经过一段自由教育

的学习之后，通过几次正常的提升，获得了利古里亚省的总

督职位，该省包括了皇宫所在地米兰。在他３４岁正式接受洗

礼之前，出乎他自己以及所有人的意料，安布罗斯突然从总

督改任为大主教。正像一般人所说，其中丝毫不掺杂任何手

腕或阴谋，全体人民异口同声加给他那一宗教头衔；他们这

种统一的经久不变的态度，人们认为是出于某种超自然力量

的影响；于是这位文职官员只得勉强接受了这个在他过去的

生活中，从习惯和职务方面说，毫无准备的宗教职位。但尽

管如此，他的积极进取的才智很快就使他完全能够以充满热

情和谨慎的态度，行使他所负担的基督教司法大权；他一方

面欣然抛弃掉华而不实的世俗的种种高贵的排场，一方面心

甘情愿地为了教会的利益，指引皇帝不偏离自己的良心，并

控制着帝国的行政事务。格拉喜安像对待父亲一样敬他爱他；

那评论三位一体信仰的长文便是专为教导这位年轻的君王而

作的。在他悲惨地死去后，在皇后贾斯蒂娜为她自身及其儿

子瓦伦提尼安的安全胆战心惊的时候，这位米兰的大主教身

兼两个不同的大使职务被派往特里尔宫廷。他以同样的坚定

态度和灵巧手段行使了他作为宗教官员和政界官员所执掌的

权力；而且还很可能，通过他的威望和天才，约束住了马克

西穆斯的野心，保卫了意大利的和平。安布罗斯把毕生的精

力都贡献给了教会事业。他藐视财富，他放弃了自己的世袭

家产；为了赎回俘虏，他毫不犹豫地卖掉了敬神用的金银餐

具。米兰的教士和人民都热爱他们的大主教；对那位软弱的

君主来说，他完全无愧于他的尊重，但他却从未向他祈求过

恩惠，或害怕触怒了他。

意大利的以及这位年轻皇帝的政权自然都落到了他母亲

贾斯蒂娜的手中。她是一位美丽而精明的女性，但她处于一

伙正教人士之中，却不幸信奉了阿里乌斯派的邪说，并且还

极力想把她的信仰灌输给她的儿子。贾斯蒂娜自认为，罗马

皇帝有权在自己的统治区内向公众推行自己所信的宗教；因

而她，作为一个温和的合理的让步，向这位大主教提出要他

不论在米兰城内或郊区，一律放弃只容许单一教会的做法。但

安布罗斯的行为准则却是和这截然不同的。世上的一切宫殿

可能确实都归恺撒所有，但教堂却是上帝的住所；而且在他

的教区范围之内，他本人作为使徒的合法继承人，是上帝的

唯一的侍者。一切基督教的特权，不论是世俗的，还是宗教

方面的，只为真正的信徒所有；安布罗斯由于自己的神学观

点代表着正教的真理的标准而感到十分满意。这位不与撒旦

的走狗举行任何会议或谈判的大主教，相当坚定地宣称，他

宁可作为殉教者死去也不与亵渎神明的罪恶行为妥协；而贾

斯蒂娜把他的拒绝看作是无礼和犯上行为大为不满，便匆匆

决定要行使她儿子的君主权力。由于她希望在复活节即将来

临之际，当众显示她的宗教热忱，她下令让安布罗斯前来宗

教会议上受审，他按一个忠顺的臣民应有的规矩听从了召唤，

但却有无数的群众未经他同意跟着一起来了：他们群情激昂

地用力推挤皇宫的大门；这时瓦伦提尼安手下的大臣们不禁

惊恐万状，他们非但不敢对这位米兰大主教判处流刑，却反

而低三下四地求他利用他的威望保护皇帝的安全。恢复都城

的和平。然而安布罗斯当时所得到并已转达给大家的他的许

诺却很快就被不讲信用的朝廷推翻；于是虔诚的基督教教徒

专用于宗教活动的那段最庄严的日子里足足有６天全城完全

陷于一片狂热、骚乱的强烈震撼之中。皇家的官员们立即奉

命，先是在波提安，后来又在巴西里卡准备立即迎接皇帝和

他的母亲。皇帝的宝座仍按规矩加上金碧辉煌的顶盖，四周

挂上帷幔，但人们马上发现必须有强大的卫队把守才能使他

们免受群众的侮辱。那些敢于走上街头的阿里乌斯派基督教

教徒都随时面临极大的生命危险；安布罗斯以自己具有从愤

怒的群众手中救出他本人的仇敌的能力和威望而甚感欣慰。

但在他尽力阻止人们的狂热情绪造成严重后果的时候，

他那沉痛而令人激动的布道演说却继续不断激起米兰人民的

义愤和叛乱情绪。夏娃、约伯的妻子、耶洗别以及希罗底的

性格全被胡乱加在皇帝的母亲的头上。她企图为阿里乌斯

派建立一所教堂的愿望也被人拿来与在异教统治时期基督教

所遭受的最残酷的迫害相比。朝廷所采取的一些措施只是更

向人展示了动乱的巨大规模。商人和制造商的法人团体被处

以２００金镑罚款：以皇帝的名义向一切司法机关的官员和下

级工作人员发布命令，要他们在社会骚乱未结束之前都不得

离家外出，而瓦伦提尼安的大臣们却愚昧地公开宣称，米兰

的绝大多数体面的公民都站在他们的大主教一边。他又一次

被请求及时按照他的君王的意愿使他的国家恢复和平。安布

罗斯的回答尽管用了最恭敬的语言，却完全可以解释为是一

份严重的内战宣言。“他的生命和荣辱完全操在皇帝手中，但

他却永远不会背叛耶稣的教会，或使他的神圣的尊严遭到损

害。为了这项事业他已准备承受魔鬼所能加之于他的一切毒

害；他唯一的愿望就是死在他的虔诚的人民面前，死在圣坛

的脚下；他并不曾挑起人们的愤怒，但却只有上帝有力量让

它平息：他决不希望看到可能即将发生的流血和混战的情景；

他热忱地祈祷，希望自己不要活到可以亲眼看到一座繁荣的

城市变成废墟，或甚至整个意大利变成一片荒凉的时候。”在

这场与教会和米兰人民的较量中，顽固不化的贾斯蒂娜如果

确有一支唯命是从的皇家军队可以依赖，她必会使她的儿子

的帝国遭受极大的危险。一大队哥特人马曾开过来要占领当

时争夺的目标巴西里卡；从阿里乌斯派的原则和这些外国雇

佣兵的野蛮人的习惯来看，都可以预料，让他们去执行什么

样的残暴命令他们也不会含糊的。他们在教堂的神圣的大门

口与这位大主教相遇，他用雷鸣般的声音宣布他们将被逐出

教会，并以父亲和主子的口吻质问他们，他们之所以前来请

求共和国的保护，难道就是为了侵犯上帝的住所吗？野蛮人

的犹豫不决提供了几小时的进一步谈判的时间；皇太后终于

接受了她的一些明智的谋士的建议，同意让正统基督教教会

拥有米兰所有教堂，她本人也暂时掩饰住了报复的念头，等

待更为合适的时机。瓦伦提尼安的母亲对安布罗斯的胜利是

永远不会原谅的；年轻的皇帝也不禁激动地大声疾呼，他自

己的奴仆也随时准备把他出卖给一个专横的教士。

帝国的法规，甚至有些附有瓦伦提尼安的签名的法令，仍

明确谴责阿里乌斯派的异端邪说，却似乎原谅了正统基督教

的反抗。在贾斯蒂娜的影响之下，向所有隶属于米兰朝廷的

省份颁布了一项宽容的敕令；对那些承认信仰里米尼教义的

人给予完全的宗教自由；皇帝还宣布，凡违犯这条神圣的、有

益的法令的人都将被看作是公共和平的敌人而处以极刑。米

兰大主教的性格和言论使人完全有理由怀疑，他的行为的确

给那些一直注视着他，希望他在一条被他奇怪地称作血腥的

暴政法令的问题上犯下错误，以便借机对他进行突然袭击的

阿里乌斯派，提供了适当的理由，或至少是一个可以利用的

借口。于是轻而易举、正大光明地作出了将他流放的判决，根

据该判决书，他可以自己选择流放地点和陪同人员的数目，但

必须立即离开米兰。然而对安布罗斯来说，一直宣讲并实践

绝对忠诚原则的圣徒们的权威和教会所面临的迫在眉睫的危

险，相比起来是无足轻重的。他勇敢地拒绝服从，而他的拒

绝又得到了虔诚的人民的一致支持。他们轮流值班保护这位

大主教；大教堂和圣殿的大门都被严密把守着；而已实行封

锁的帝国军队却不愿冒险攻打那坚不可摧的堡垒。大批曾接

受过安布罗斯慷慨施舍的穷人都利用这个好时机表现自己的

宗教热情和感激之情；考虑到长时间单调的守夜活动可能会

慢慢使得人们失去耐心，他于是十分明智地在米兰教堂里建

立评定时大声朗读圣诗这一十分有用的制度。在他全力坚持

着这场艰苦斗争期间，他在一次梦中得到启示，告诉他在某

处挖掘，便能找到两位圣徒热尔瓦修斯和普罗塔修斯的遗骸。

果然在教堂铺设的砖石的地面之下找到了两具完整无缺的骨

骼，头与身体分离，还有大量淌血的痕迹。于是通过严肃的

仪式将这两具圣骨展示出来，供人们瞻仰；这一幸运发现的

每一个细节都恰好有利于推动安布罗斯的计划。殉教者的骨

头，他们的血，他们的衣服都被认为有某种医药效用；而且

不论把它们拿到多远的地方去，这种神奇的疗效也依然存在，

不会有丝毫的丢失。一个盲人奇迹般的得以治愈。以及几个

原来着魔的人十分不愿意作出的陈述似乎都证实安布罗斯的

信念和神圣绝非虚假；这些奇迹的真实性安布罗斯本人，他

的秘书保利努斯，以及他的新皈依的教徒，当时正在米兰传

授修辞学的著名人士奥古斯丁，都曾予以证实。有理性的现

代人可能定会赞同贾斯蒂娜和阿里乌斯派的朝廷根本不相信

其事的态度，他们讥笑这些戏剧性的表演完全是那位大主教

的诡计，而且他自己终将身受迫害。然而，在人民的思想中，

它的作用可是十分迅猛，势不可当的；以致这位软弱的意大

利君王发现自己竟无能与这位上天的宠儿抗衡了。而且大地

上的各种力量也都出面来支持安布罗斯；提奥多西的不带私

心的建议表现出了真正的虔诚和友谊；而宗教狂热的面具却

掩盖住了高卢暴君的敌对的野心勃勃的计划。

    马克西穆斯于３８７年侵入意大利。瓦伦提尼安和他

的母亲逃往塞萨洛尼卡的提奥多西处。提奥多西娶瓦伦

提尼安的姐姐为妻，击败了马克西穆斯，并将他斩首，从

而结束了这场内战。

提奥多西的功与过

这位演说家，他可以沉默不语而不会遭到危险，也可以

毫无困难、毫不勉强地对人大加颂扬之辞；后人不能不认为

提奥多西的为人完全足够写一部由衷的洋洋大观的赞美诗。

他的那些法规的明智以及他的军队所取得的胜利都使他的统

治，不论在他的臣民还是敌人眼中，都具有相当高的威望。他

喜爱并实际享受着高雅的家庭生活，而这在帝王们的宫殿中

是很难找到的。提奥多西性情纯真、温和，乐于享受正当的

饭食和男女方面的生活，但从不过火；而他对异性的温存和

热情始终只限于用于他的合法的对象。在他作为帝国伟人的

值得骄傲的称号之外，他还得到忠诚的丈夫、和善的父亲的

美誉；出于对他叔父的敬爱，他把他推崇到第二父亲的地位；

提奥多西就像对待自己的孩子一样对待他的兄弟姐妹的孩

子，他的热忱的关怀遍及他的众多姻亲和本家中最遥远的支

系。他的亲密朋友全都明智地选自在和他平等的私交中从不

弄虚作假的人群之中；由于清楚意识到他自己的超群的才能，

他对偶然穿上一身紫袍表示轻蔑，他的行为表明他对自己登

上罗马帝国的王座之前所受到的伤害全已忘怀，而对所受过

的任何帮助和恩惠却牢记在心。他讲话声调的严肃或轻快，全

视他所接待的臣民的年龄、地位和性格而定；而他那和蔼可

亲的态度正反映出他真实的心灵。提奥多西尊重简朴的善良

和仁德；任何有用的技艺或才能都会得到他的赏识而给与公

正慷慨的报酬；除了他以不可调和的仇恨对异端邪说决不留

情以外，他的恩泽所及范围实在遍及全人类。一个庞大帝国

的政务无疑完全足够占去一个凡人所有的时间和精力；然而，

这位勤奋的君王，虽无意不切实际地获得一个博学多才的名

声，却总要抽出一些空闲时间用以享受人类生活的画卷；而

且早有人特别注意到，每当他读到有关秦纳、马略或者苏拉

的残暴行径时，他对这些人道主义和自由的敌人总表示出极

大的愤慨。他对过去的历史事件的公正评判常被用来作为自

己行动的准则，而且提奥多西完全有资格得到很少人能够得

到的美誉；他的优秀品德似乎是与他的地位同步增高的；他

的事业最顺利的时候，他表现得最为谦和，而他的宽宏大量

的态度似乎在内战已取得胜利、危机已过去以后显得尤为突

出。暴君的摩尔人卫兵在胜利的第一股热潮中便全被杀死，少

数可恶已极的罪犯也受到了法律的制裁。然而这位皇帝的注

意力却始终集中于释放无辜，而非惩治有罪。西部的受压迫

的臣民重新获得失去的土地已是大喜过望了，而使他们更为

惊异的，是他们还得到了一笔相当于他们所遭受全部损失的

现款；这位宽宏大量的胜利者还在生活上照顾马克西穆斯的

年迈的母亲，并负责让他的几个已成孤儿的女儿接受教育。演

说家帕卡图斯曾荒唐地假定，如果大布鲁图斯能够重游地球，

这位坚定的共和主义者一定会拜倒在提奥多西的脚前，彻底

改变对帝王的憎恨，并不得不坦率承认，这样的君主真正是

罗马人的尊严和幸福的最忠实的捍卫者，而他的如此完美的

品格简直可以让人觉得那假定并非全无道理了。

然而，这位共和国的谛造者的洞察一切的眼光又必会看

到两个重要缺点，冲淡了他对独裁统治刚刚产生的好感。提

奥多西的仁德的思想常常因懒惰而松弛，有时又为激情所左

右。为了达到某个重要目的，他能够奋不顾身地勇往直前；但

一旦他的计划已经完成，或危险已经过去，这位英雄便会不

顾一切地松懈下来，去纵情享受豪华的宫廷生活中无伤大雅

但也十分无聊的乐趣，忘记了一位君王所有的时间都是人民

的财产。提奥多西的天性比较急躁，而且易怒；处在一种没

人能反抗他，很少人能劝阻他不要因一时之怒造成严重后果

的情况下，这位仁慈的君王每一意识到自己的弱点和权力不

免理所当然地感到十分惊愕。他一生都在不断地研究如何压

制或调节自己的不时发作的暴躁的性格；而他的努力所获得

的成功更增加了他宽宏大量的美德。然而，这种苦苦追求的

应能保证胜利的美德不幸却终于面临失败的危险；而且，这

位明智而仁厚的君王的统治却被一并可以在尼禄和图密善的

史册中找到的残暴行径所玷污。在短短３年时间之内那位为

提奥多西作传的自相矛盾的史学家不得不一方面叙述他对安

条克人民的宽宏大量的宽恕，一方面又记录下他在塞萨洛尼

卡进行的惨无人道的大屠杀。

安条克的叛乱

安条克的活跃、焦躁的居民一直便对自己的处境和他们

的历代皇帝的作为深感不满。提奥多西的阿里乌斯派的臣民

们因失去他们的教会感到痛心；同时，由于有三位敌对的主

教争夺安条克的教会的宝座，最后归于一派的判决，不免激

起了两个失败的教派的不满。哥特战争的急需费用以及最后

签订和约所必然带来的巨大开支都使这位皇帝不得不加重人

民的赋税负担；亚洲各省，由于它们并未曾卷入这场灾难，不

那么愿意为解救欧洲的困难出力。在他统治下的盛世现在已

接近１０周年了；一次盛大的庆祝活动虽使士兵们感到满意，

因为他们各得到了一笔数目可观的奖金，而一般臣民却因为

他们过去自愿拿出的捐赠早已变成额外强加于他们的沉重负

担而甚不高兴了。一道道征税的敕令打破了安条克人民的平

静和安逸的生活；于是请愿的群众围住了行政官员的法庭，他

们一开始用还很尊重的哀求口气，请求官府为他们作主。由

于那些蛮横的当官的傲慢无理，把他们的诉苦说成是抗拒皇

命的犯罪行为，他们便慢慢越来越动火了；他们的俏皮的讥

讽逐渐变成了愤怒的咒骂；而且人民的叫骂，一开头还只限

于对政府的下级机关，进而无形中发展为对皇帝本人的神圣

人格的攻击。他们的被无力的反击进一步激起的愤怒于是倾

泻在原为供人民瞻仰、在市里各显要位置建立的皇帝家人的

雕像上。提奥多西的雕像、其父、其妻弗拉克基拉的雕像、他

的两个儿子阿尔卡狄乌斯和霍诺留的雕像，全都被轻蔑地从

基座上推倒下来，砸成碎块或鄙夷地在街上拖过；这种对象

征帝国威严的形象表现出的蔑视完全足以说明人民的不忠和

叛逆的愿望。这场骚乱几乎是立即被开来的一批弓箭手镇压

下去；安条克人民完全有时间来思考一下他们的罪行的性质

和后果了。该省的总督，因其职责所在，写下一譬如实说明

全部事实真相的报告，这时提心吊胆的市民把他们认罪和获

得悔罪的机会全交托给了他们的主教弗拉维的热情和元老伊

拉里于斯的口才，伊拉里于斯是利巴纽斯的朋友，更极有可

能是他的门徒，他的天才在遇上这种不愉快的事件的时候对

他的国家是不会完全无用的，安条克和君士坦丁堡这两座都

城相距８００英里之遥，尽管有帝国驿站的不懈努力，这座有

罪的城市因长时间得不到确信，担惊受怕而受尽折磨。每一

个谣传都能使安条克充满希望和恐惧；他们惊恐万状地听说，

皇帝由于人们对他本人的，尤其是对他心爱的王后的雕像进

行的侮辱感到恼怒万分，已决心将这座罪恶的城市夷为平地，

并将其罪恶的居民不分男女老幼统统斩尽杀绝；有许多居民

由于心怀恐惧实际早已逃进叙利亚山区和附近的沙漠地带避

难去了。最后，在骚乱已过去２４天之后，赫勒比库斯将军和

行政长官恺撒里乌斯宣布了皇帝的意旨和对安条克的判处。

这座骄傲的首都不再享有城市称号；这座东部名城将被剥夺

掉原有的土地、各种特权和岁收，从此改用村庄这个可耻的

名称，归属于拉奥狄凯亚的管辖之下。这里的浴池、马戏场

以及剧院等等全部关掉；所有的财路和娱乐项目可能也都将

终止。根据提奥多西严格的禁令，谷物分配也完全取消。他

还派出专员来对个人的罪责进行追查、哪些人曾直接参与过

捣毁那些神圣雕像的活动，哪些人袖手旁观不加制止。赫勒

比库斯和恺撒里乌斯的审判法庭就建在竞技场的中央，四周

有武装的士兵把守。安条克最富有的市民被捆绑着带到他的

面前，审讯使用酷刑逼供，对他们的处理，或立即宣判，或

暂缓判决，全凭这几位特派大员裁定。罪犯的房产被公开出

卖，他们的妻子和儿女立即从富足、奢侈的生活堕入贫贱不

堪的境地，人们估计，这一天大约将以大批血腥的处决而告

终，因而安条克的牧师，口才出众的克里索斯托姆生动地把

它比作将进行最后审判的世界末日。但是，提奥多西的使臣

们对交托给他们的这一残酷任务却颇不愿执行，他们对广大

人民的严重灾难不免洒下了同情之泪，他们怀着极大的敬意

聆听着成群结队从山上下来的僧侣和隐士的紧迫的申诉。赫

勒比库斯和恺撒里乌斯终于在他们的劝说下同意缓期执行已

作的判决；大家商定，赫勒比库斯继续留在安条克，恺撒里

乌斯以最快的速度返回君士坦丁堡，大胆地再次请皇帝考虑

此事。此时提奥多西的怒气已经消了下去，作为民众代表的

那位主教和演说家都有幸得到了皇帝的亲切召见；皇帝的指

责像是一位受伤害的朋友发出的报怨；而并非依仗权势发出

的威胁。他一概宽恕了安条克城及其市民的罪行，监牢的门

立即全部敞开；那些正在担心自己性命不保的元老们又重新

领回了自己的房屋和田产；这座东部的首府重新又恢复了它

昔日的地位和光辉。提奥多西甚至还嘉奖君士坦丁堡的元老

院，称赞他们曾慷慨地为他们的受难的弟兄奔走；他授与伊

拉里以斯巴勒斯坦的统辖权，以奖励他的出众的口才，并在

送走安条克的主教时说了许多表示敬意和感谢的言辞。为感

谢提奥多西的宽宏大量，一千座新雕像重新建立起来；他的

臣民们对此发出的欢呼声也得到了他由衷的赞许；这位皇帝

曾公开表示，如果申张正义是皇帝的最重要的职责，宽大为

怀的行为则是他所能享受到的最大的乐趣。

塞萨洛尼卡的大屠杀

一般认为塞萨洛尼卡的叛乱的起因更为荒唐，其所产生

的后果也更为可怕。为了保护这个作为所有伊里利亚各省首

府的巨大城市免遭哥特战争的战祸，这里一直修有坚强的防

护工事，配备有一支数量可观的宪兵，军队的统帅名叫博特

里克，从他的名字看，他似乎应是野蛮人，在他手下的奴隶

中有一个漂亮的男孩引起了马戏团中一位车术表演者的欲

望。这个凶残无理的情人被博特里克下令关进了监狱；他坚

定地拒不接受群众不能忍受在公开表演的那一天看不到他们

最喜欢的车技表演的呼声，在他们看来对于一个车技表演者

来说，重要的是他的技术而并非他的品德。更由于过去的一

些争吵和不满情绪借此机会一起爆发出来；而因为军队的主

要兵力被抽调去支援意大利战争，又加之常有士兵逃走，剩

下的兵力已不足以保护住不幸的将军不受狂怒的人群的袭

击，致使博特里克和他的几位主要官员惨遭杀害。有人还拖

着他们那遍体鳞伤的尸体在街头示众。这时皇帝住在米兰，得

到了有关塞萨洛尼卡人民如此胆大妄为的暴行的情报以后感

到十分震惊。这时，一位不动感情的法官的审判将会对行凶

的首要分子加以严厉惩处；尽管博特里克的功绩可能会使他

的主子感到无限悲痛和愤怒。但火爆脾气的提奥多西不能等

待司法部门按部就班的审讯，他匆匆决定他的副职将军的鲜

血必须用行凶手的鲜血来偿还。不过他这时的思想还正犹豫

于究竟是采取宽大政策还是进行血腥报复之间；主教们的热

情的劝导几乎使得皇帝勉强同意全面宽恕了；但他的大臣鲁

费努斯的几句谄媚的话不禁使他的怒火再度燃烧起来；而且，

在他已派出信使下达死亡命令之后，他还曾试图阻止对他的

命令的执行，只是时间已经太晚了。于是一座罗马城市的复

仇计划就这样盲目地由一群不分清红皂白的野蛮人执行了；

而且这一敌对行动的计划还是和一个阴暗、险恶和非法的阴

谋一同进行的。塞萨洛尼卡的市民们得到一份以皇帝的名义

发给他们的请帖，假意邀请他们前去观看马戏；由于他们对

这类娱乐永远也看不够，又加上观众是如此众多，一切恐惧

或怀疑念头竟全被打消了。在观众全部来到以后，事先埋伏

于竞技场周围的士兵们就在一声号令中行动起来，不是进行

比赛，而是开始大屠杀。这场不分外地人与本地人，不分年

龄、性别，不分有罪，无罪的血腥的大屠杀持续了３个小时，

被杀人数，根据最保守的估计，不下七千人；更有些作家肯

定，至少有１５０００人成为奉献给博特里克的英灵的牺牲品。一

位外国来的商人可能不曾想到自己会被杀，因而提出用自己

的生命和全部财产来换取他的二子之一的性命，正在他对两

个儿子都同样舍不得，不知该选定哪一个、牺牲哪一个犹豫

不决的时候，士兵们帮他做出决定：用匕首同时刺进了这两

个毫无防卫能力的孩子的胸膛。这些刽子手们所说的他们不

得不拿出足够的人头交令的借口只是使这场看来有领导、有

预谋，并系按照提奥多西的命令行事的大屠杀更显得骇人听

闻而已。由于这位皇帝经常长时间在塞萨洛尼卡居住，他的

罪责就更为严重了。这座不幸的城市的位置，它的街道和建

筑的外貌，它的居民的衣着和形容对他都十分熟悉。以至都

随时浮现在他的眼前；提奥多西甚至十分亲切地感到遭他屠

杀的那些人还依然存在。

皇帝对正教牧师怀有的敬意，使他对安布罗斯的性格不

免格外喜爱和钦佩。因为他的身上可说凝聚着一切主教的最

高美德。提奥多西的朋友和大臣们处处效仿他们的君主；而

他却只是有些惊讶，而并无不快地发现，他所有的秘密打算

转眼便传到这位大主教的耳朵里，而他的行为总根据一个值

得赞扬的信念：民事政府的一举一动都可能和神的荣誉及真

正宗教的利益有某种联系。波斯边境上的一座不知名的小镇

卡利尼库姆的僧人和市民受到他们自己的以及他们的主教的

狂热情绪的激励，曾在暴乱中烧毁了一处瓦伦提尼安派集会

的场所和一所犹太教堂。煽动闹事的高级教士受到该省行政

官员的判处，或者重建那所犹太教堂，或者赔偿全部损失，这

项温和的判决也得到皇帝的认可。但却没有得到米兰大主教

的批准。他为此口授了一封批评和指责的信函，那口气简直

仿佛皇帝曾受过割礼，已背叛了他曾受洗礼的宗教信仰。安

布罗斯认为对犹太教的宽容就是对基督教的迫害，并大胆声

称，他自己以及每一位真正的信徒都迫切希望，就这一行动

的功过以及授与殉教烈士头衔问题，和卡利尼库姆的主教进

行一次评论；他并以十分悲痛的口气抱怨说，这次判决如加

以执行，将对提奥多西的声誉和得救产生不堪设想的后果。由

于这一私下的告诫没有立即产生效果，这位大主教又站在他

布道的讲台上向在位的皇帝公开发表讲话；而且在得不到提

奥多西的严肃、明确的保证不惩治卡利尼库姆的主教及僧侣

之前，决不同意提供祭坛上的祭品。提奥多西郑重地收回了

原来的判决；并且在他居住米兰的那段时间里，他对安布罗

斯的敬爱之心一直伴随着他们的虔诚的推心置腹的交谈而有

增无已。

提奥多西的悔罪

安布罗斯得知提奥多西的大屠杀的消息，他心中充满惊

愕和痛苦。他躲到乡下去以便尽情发泄自己的悲伤并避免和

提奥多西相见。但由于这位大主教意识到这种怯懦的沉默将

会使他成为他的罪恶的帮凶，因而他在一封私人信中诉说了

这一罪恶的严重性，并提出只有真诚的忏悔才能予以消除。安

布罗斯在为宗教热情所激动的情况下，也注意到要小心谨慎，

他只能满足于通过宣称上帝对他显灵，警告他不能以提奥多

西的名义或当着他的面祭神，并建议他关起门来专心祈祷，不

要妄自接近神坛，也不要用他那仍旧沾满无辜人民鲜血的双

手去接受圣餐，这样采取了一种间接将他逐出教会的办法。皇

帝通过他自己的反省和他这位教父的影响已经深感痛心；因

而在他为自己的一时狂怒所造成的罪恶的、无法挽回的严重

后果万分悲痛之后，他仍和以往一样又前往米兰大教堂进行

礼拜活动。他走到教堂入口时被大主教拦住了，他用上帝使

者的口吻和语言对他的君王说，仅是私下的忏悔是不足以清

偿公开犯下的罪恶，也难以安抚被激怒的神灵的义愤的。提

奥多西诚恳地说，如果说他犯下了杀人罪，那最合上帝心意

的大卫不但犯有谋杀罪，而且还犯有通奸罪。这时无所畏惧

的安布罗斯的回答却是，“你犯罪既是以大卫为榜样，那你也

就应该学他一样忏悔。”他终于接受了极其苛刻的和解和赦免

的条件；提奥多西皇帝的公开忏悔一直作为一个极为光荣的

事件写入教会历史。根据公元４世纪时基督教教规，对杀人

罪最温和的惩罚也需要２０年的苦行赎罪：而把在塞萨洛尼卡

大屠杀中所杀人数累计起来，在一个有限人生中是无法赎偿

的，因此，这个杀人犯便应从此被逐出神圣的教会，直至死

亡。但是大主教在充分考虑宗教政策的各种原则之后，鉴于

这位非同一般的悔罪人的特殊地位，尤其是他已不顾王者之

尊深自忏悔，决定对他适当放宽条件；而对他进行公开教诲

也可作为缩短他的苦行期的一个重要理由。对于一位罗马皇

帝来说，让他剥去作为皇帝标记的一切服饰，以痛苦乞怜的

姿态出现在人们眼前，并在米兰的教会中痛哭流泪，请求宽

恕他的罪恶便已经足够了。在这次精神治疗的过程中，安布

罗斯采用了多种温和的和严厉的方法。在经过大约８个月的

时间之后，提奥多西便又恢复了和信徒们在一起的生活；而

那份把已做出的判决的执行时间推迟３０天的敕令则可视为

他的忏悔的重要结果。后人一直赞赏这位大主教的正直和坚

毅：而提奥多西所作出的榜样却也足以证明那些能够使一位

不怕一切人世刑罚的君王却不得不慑服于看不见的审判者的

法令及其执法人的教规的重要作用。孟德斯鸠曾说，“那些在

行动上为宗教方面的希望和恐惧所左右的帝王可以比作被豢

养的狮子，它们只屈服于主人的叫喊声，也只在他手下才服

服贴贴。”因此这头狮王的一举一动都得听命于已获得可以控

制住它的权威的人的意图和兴趣；而手中掌握着一国之主的

良心的牧师则完全可以搧起或缓和他的带有杀机的冲动。同

一个安布罗斯以同样的热情为人道主义的事业和迫害活动出

力，而且都同样获得了成功。

在高卢的暴君战败死去以后，罗马帝国便全归提奥多西

所有了。他根据格拉喜安的选择而光荣地拥有东部各省；早

已依靠战胜者的权利占有了西部；他在意大利度过的三年时

间被有效地用来恢复法律的权威性，并纠正了在马克西穆斯

篡权时期和瓦伦提尼安的幼小所造成的许多人长期胡作非为

而无人过问的局面。在公布的法令上一般都加上了瓦伦提尼

安的名字，但贾斯蒂娜的这个年纪尚小、尚无一定信仰的儿

子所需要的似乎应是有一位信仰正教的监护人来加以精心照

顾，那样他的不切实际的野心可能会使这个不幸的年轻人毫

无抵抗，甚至也毫无怨言地被排出在政府之外，甚至被剥夺

掉对帝国的继承权。如果提奥多西依据利害关系和策略需要

的冷酷原则行事，他的行为完全可以得到他的朋友们的谅解。

而他在这个极关重要的问题上所表现的慷慨却使得他的多年

的宿敌也不得不拍手叫好。他把瓦伦提尼安扶上了米兰的宝

座，不曾对眼前或将来的利益提出任何要求，便把他被马克

西穆斯用武力赶出的所有省份的统治权全部交还给他。除了

完全归还他的大批世袭领地外，提奥多西还慷慨地把在格拉

喜安被杀后他靠自己的英勇收复的阿尔卑斯山以外的国土全

奉送给他。在满意地获得了为恩人之死复仇并把西部帝国从

暴政的枷锁下拯救出来的荣誉之后，这位皇帝便从米兰回到

了君士坦丁堡，安定地统治着东部各省，渐渐又回到了他昔

日的奢侈和懒散的生活习惯中去。提奥多西把国事的重担全

交托给瓦伦提尼安的哥哥，却对他的妹妹表现了无限的夫妻

柔情；后人在赞成他的纯真和独特的崇高品格的同时，还必

将为他在利用自己取得的胜利时所表现的无以伦比的慷慨所

倾倒。

瓦伦提尼安其人及其死亡

太后贾斯蒂娜在回到意大利后不久便去世，虽然她曾目

睹提奥多西的胜利，却没有机会插手她儿子的政府工作。瓦

伦提尼安因受她的影响和教导形成的对阿里乌斯教派的有害

的依恋，很快便被更多的正教的教育所消除。他对尼斯信条

的日益增长的热情以及他对安布罗斯的人品及权威地位的父

子般的尊重，使正统基督教教徒对西部的这位年轻皇帝的品

德甚为赞赏。他们赞赏他的忠贞和自我克制，他无心寻欢作

乐，却勤勤恳恳工作，以及他对他的两个姐妹爱护备至，但

她们却又决不能动摇他秉公执法的宗旨，让他哪怕是对一个

最下贱的平民作出不公正的判决。然而，在这位和蔼可亲的

年轻人尚未满２０岁的时候，他却受到了国内叛乱行为的困

扰，致使整个帝国再次陷入可怕的内战之中。一个名叫阿波

加斯特斯的骁勇的法兰克军人曾在格拉喜安时期任军中第二

要职。在他的主子死去之后，他来到提奥多西的麾下，以其

勇敢善战加速了暴君的毁灭，胜利以后，便被任命为高卢部

队的最高司令。他的真实的才能和虚假的忠诚为他赢得皇帝

和人民的信赖；他的无边慷慨则破坏了他的部队对帝国的忠

诚；因此在他被视为国家的中流鞟E柱受到广泛尊重的时候，这

个大胆奸诈的野蛮人却在暗地密谋或者由他来统治，或者彻

底搞垮西部帝国。军队的重要指挥权全都落在几个法兰克人

手中；阿波加斯特斯的亲信被提升到受人尊敬的重要的岗位

上工作。随着这一阴谋的进一步发展，瓦伦提尼安身边所有

忠诚的臣仆都被清除掉；这位皇帝现在既无权力，也无向他

传递信息的耳目，在不知不觉中完全变成了一个处境危险，一

切不由自主的囚徒。他所表达的愤怒可能只不过是年轻人的

鲁莽和冲动，但也可以认真地归之于一位并不认为自己无能

统治的君主的气恼。他暗中邀请米兰大主教担任调解人的职

务，一方面作他的真诚的见证，同时保护他的安全。他设法

告知东部皇帝他的危急处境，并明白声称如果提奥多西不火

速派兵相助，他便不得不冒险逃离这座在高卢境内的维埃纳

王宫，或监狱；他当时不该自不小心选择了这个处于反对势

力包围之中的地方作为自己的住处。然而，由于得到救援的

希望是那么遥远和渺茫，更由于每天都会遭到一些新的刺激，

于是这位皇帝，在既无兵力又无谋臣的情况下，竟贸然决定

立即冒险与他的重兵在握的将军进行一次较量。他在皇宫的

大殿上接见了阿波加斯特斯，而在这位伯爵带有几分尊敬的

表情刚一走近他的跟前，他便递给他一纸文书，免去他的一

切职务。而阿波加斯特斯讥讽地冷笑说，“我的威望可不是一

位君王一时的喜或怒所能改变的。”并轻蔑地把文书扔在地

上。愤怒的皇帝一把抓住身边卫兵的佩刀，努力将它从刀鞘

中抽出，然后经过了一番激烈的争斗之后，他终于未能将那

致命的武器刺进他敌人或他自己身上。在这场暴露出瓦伦提

尼安愤恨和无能的非同一般的争斗过去几天以后，有人发现

瓦伦提尼安被勒死在自己的住房里，显然曾采取种种办法以

掩盖阿波加斯特斯的无可怀疑的罪行，并让世人相信，年轻

的皇帝的死完全是他自己感到绝望而采取的行动的结果。他

的遗体被隆重地送往米兰的墓地，大主教在一篇悼词中沉痛

悼念他的美德和他的不幸。在这种情况下，安布罗斯在人道

主义思想的驱使下，额外在他的神学戒律中开方便之门，为

了安慰瓦伦提尼安的两个以泪洗面的姊妹，一再向她们保证，

她们的虔诚的兄弟尽管没有接受神圣的洗礼，已毫无困难地

进入了永恒幸福的天堂的大门。

做事谨慎的阿波加斯特斯早就为实现自己的野心做下了

各种准备，在西部各省境内，在人们心中，爱国主义和忠君

思想早已消灭尽净。大家全带着听天由命的思想，观望着不

知何人将按一个法兰克人的心意被推上皇帝的宝座充当新

君。但残存的民族骄傲和偏见仍不赞同让阿波加斯特斯本人

登基，而这位机智的野蛮人也感觉到自己假手于一个听命的

罗马人来进行统治将更为得计。因而他把皇帝的紫袍给修辞

学家尤金尼尼乌斯穿上了，此人在此之前便已从他的私人秘

书提升为办公室长官了。无论在私事或公务方面，这位伯爵

一直对尤金尼乌斯的忠心和能力十分赞赏；他的学识和口才，

再加上他那端庄的风度，使他颇受广大人民的尊敬，而他似

乎并不愿当皇帝的表示则更使人们对他的美德和谦逊产生对

他有利的偏见。马上新皇帝的使臣被派往提奥多西的王宫，以

伪装的悲伤，通报了瓦伦提尼安不幸意外死亡的消息，并完

全不提阿波加斯特斯的名字，请求东部君王接受由西部的军

队和各省一致推选的一位可敬的公民作为合法的西部皇帝。

提奥多西完全有理由担心，一个野蛮人的背信弃义活动一转

眼便会将他过去的努力和胜利的成果毁于一旦；更加上他心

爱的王后哭泣着要求他去为她的弟弟报仇的激励，他再次决

定使用武力恢复皇位的尊严。但是，由于第二次西征将是一

次十分困难和危险的任务，他于是用一份丰厚的礼物和一个

含混的答复打发走了尤金尼乌斯的使者；然后花了几乎两年

的时间准备这次内战。这位虔诚的皇帝在作出任何重要决定

之前急于想知道上天的意愿究竟如何；而由于基督教的发展

早已使特孚斐和多多纳等地的神谕无从得到了，他因此决定

求教于一位在当时被认为具有知晓未来的奇异天赋的埃及僧

人。于是君士坦丁堡宫中一位十分受宠的宦官尤特罗皮乌斯

便被派乘船前往亚历山大里亚，从这里再溯尼罗河而上，直

到遥远的省份蒂巴伊斯的吕科波利斯或恶狼城。在该城附近

的一座高山顶上，这位神圣的约翰亲手建造了一间简陋的小

屋，已在里面居住了５０多年，从不开门，从不曾见过任何女

人一面，也不曾尝过一口用火烧过或经人加工过的食物。他

每周５天闭门祈祷或思考，只在礼拜六和礼拜日打开一扇小

窗户，接见接连不断从基督教世界各个角落前来的大批求见

者。提奥多西的宦官尊敬地一步一步来到他的窗前，向他提

出了关于内战的问题，他很快便带着十分吉利的神谕回到宫

中，这神谕肯定内战将是残酷的，但必将获得胜利，大大鼓

起了皇帝的勇气。为实现这个预言，人的智慧所能想到的办

法全都用上了。部队的两位主帅，斯提利科和提马西乌斯，奉

命全力招募新兵和重新整顿罗马军团的纪律。凶猛的野蛮人

的部队全在他们各自的酋长的旗帜下列队。伊比利亚人、阿

拉伯人和哥特人彼此都感到十分惊讶，但却同在一位君王的

麾下效力；著名的阿拉里克曾在提奥多西的学校里学到许多

作战的知识，后来他正是全力使用这些知识造成了罗马的毁

灭。

西部皇帝，或者更确切地说，他的将军阿拉里克，从马

克西穆斯的失误和不幸中吸取了教训，知道面对一个完全可

以任意加紧或停止，收缩或张开他的各种进攻方式的有经验

的敌人，把自己的防线拉得过长将是多么危险。阿拉里克因

而把自己的阵地完全安置在意大利境内；允许提奥多西的部

队，在没有任何抵抗的情况下占领了潘诺尼亚各省，直达尤

利安山山脚下；甚至还出于疏忽，或者出于有意的计谋，连

各个山口也无人把守，任凭胆大的入侵者出入。他从山上下

来，颇有些吃惊地看到哥特人和日尔曼人的兵器和巨大营寨

漫山遍野，一直伸展到了阿魁利亚的城墙和弗里基吐斯阿或

冷河河边。这样一片处于阿尔卑斯山和亚德里亚海之间的狭

长的战场实不容有多少发挥军事才能的余地；阿波加斯特斯

的顽固气焰不容他请求赦免；他的罪行之重已破除了进行谈

判的希望；而提奥多西则急于惩办杀害瓦伦提尼安的凶手，以

完成自己的光荣的复仇计划。这位东部皇帝不曾认真考虑横

亘在他前进道路上的天然的和人为的障碍，便贸然进攻敌人

的防线，把最光荣最危险的任务交给哥特人承担，心里暗暗

希望通过这血腥的一战可能会杀一杀这些征服者的威风并减

少他们的人数。这支辅助部队中的１００００人和伊比利亚的将

军巴库里乌斯都英勇战死了。但他们付出的血的代价并未赢

来胜利。高卢人仍保持着优势，只是由于夜幕降临才使得提

奥多西的部队得以溃逃，或者撤退出来。皇帝退到附近的一

片山区，在那里度过了一个凄惨的夜晚，没有入睡，没有食

物，也没有希望，只除了坚强的头脑在面临绝境。出于对命

运和生命的鄙视而产生的坚强信念。尤金尼乌斯在他的营地

放荡地狂欢以庆祝胜利，而这时机警、活跃的阿波加斯特斯

却暗中派出一支数量可观的部队占领了各个山口，并从后面

把东部军队包围起来。天亮时候，提奥多西看到的是自己的

极度危险的处境，但他的恐惧很快就被一个可喜的消息驱散

了，对方部队的一些指挥官表示他们准备背叛他们的那位暴

君。他们所提作为归顺代价的有关荣誉和财物方面的条件他

毫不犹豫一概接受。由于当时难于找到纸笔，他就在自用的

便条上写明批准这一协议。这一及时的援兵的出现又使士兵

们重新振作起来，他们再次信心百倍地去向一个其手下主要

将领似乎既不承认他的武力的正义性，也不相信他有获得胜

利希望的暴君的营帐进行袭击。正在战斗处于白热状态的时

候，自东方刮来一阵在阿尔卑斯山区常常见到的强烈的狂风。

提奥多西的部队因正好背风而免遭狂风的直接危害，但狂风

卷起漫天沙土却直扑敌人的脸面，马上使他们的队伍大乱，一

个个都抓不住手中的武器，投出的标枪也被风吹回或改变其

方向而完全失去作用。这一意外出现的有利条件还意外获得

奇妙的发挥：这风暴的凶猛无端大大增加了进犯的高卢人的

恐惧，他们都毫不以为耻地向看不见的强大的天神投降，而

他看来是在为虔诚的皇帝帮忙。他这一仗的胜利是决定性的，

而他的那两个对头的死也因其性格不同而有所不同。几乎要

登上统治世界的宝座的修辞学家尤金尼乌斯只得恳求征服者

的饶恕，但一群无情的士兵却在他屈身俯伏在提奥多西脚前

的时候砍下他的头来。阿波加斯特斯在那场战争中执行了一

个军人和一位将军的职务，在战斗失败后，曾接连数日在一

片山区中流窜。但当他意识到自己的事业已全然无望，还想

逃命已不切实际的时候，这位勇猛的野蛮人便以古代罗马人

为榜样，用剑刺进了自己的胸膛。帝国的命运就这样在意大

利的一角决定了；瓦伦提尼安家族合法继承人接纳了米兰的

大主教，也不加指责地接受了西部各省的重新归顺。那些省

份犯下了参与谋反的罪行；而那时只有安布罗斯一人坚定不

移地拒不承认那篡权活动已取得成功。这位大主教以他那或

许出现在任何其他人身上都会招来杀身之祸的无所顾忌的气

概，拒绝尤金尼乌斯送给他的礼物，退回他的信件，并毅然

离开米兰，以避免见到那个暴君的可憎的面目，而他的败亡，

他早以谨慎而含混的语言作出预言了。安布罗斯的美德得到

了获胜的君王的赞誉，他自己也因忠于基督教教会而得到人

民的拥护：一般都认为，提奥多西的仁德也应归功于这位米

兰大主教的仁慈的诱导。

提奥多西之死

在打败尤金尼乌斯以后，提奥多西的功勋及威望已为整

个罗马世界居民所欣然承认。他以往在位的经历使得人们对

他今后的统治都抱着无比美好的希望；这位皇帝的年龄也尚

不满５０岁，这便似乎预示着将有一段时间较长的太平盛世。

他在那次胜利以后仅仅四个月的去世被人民看作是一件完全

出乎意料的严重打击，它转眼之间粉碎了新的一代人的希望。

但过于放纵的奢侈、安逸生活早已暗中种下了病根。骤然从

皇宫转到军营生活的巨大转变使提奥多西的身体已无法承

受；越来越严重的水肿现象说明皇帝的身体正迅速崩溃。人

民的意见，也或者从他的利害考虑，全都赞同东、西帝国的

划分；早被热爱他们的父亲加以奥古斯都称号的两位年幼的

王子阿尔卡狄乌斯和霍诺留势将分别在君士坦丁堡和罗马登

位。皇帝不曾让两个儿子分享内战的危险和荣誉。但提奥多

西在击败平庸的敌人以后却马上召唤他的小儿子霍诺留前来

分享胜利成果，并从他临死的父亲手中接过统治西部的权杖。

霍诺留抵达米兰时马戏团进行精采表演以示欢迎；这时皇帝

虽已病得十分沉重，仍然亲自到场以加强群众的欢欣。但是，

他又勉强支撑着参加清晨的盛会的努力终于耗尽了他所仅剩

的一点精力。那一天的其它活动只好由霍诺留代替他父亲来

主持；伟大的提奥多西在当天晚上便与世长辞。尽管还存在

着刚刚结束的内战的仇恨，他的死亡还是受到全体人民的哀

悼。被他征服的野蛮人和曾制服他的教士们都由衷地高声赞

颂这位在他们眼里无与伦比的皇帝的优秀品德。罗马人对软

弱的、分割的统治必将带来的危险十分担心，而阿尔卡狄乌

斯和霍诺留的不幸统治每一出现失误都会使他们不免又想起

那无法弥补的不幸。

人们在如实描绘提奥多西的优秀品德时从来也不曾隐瞒

他的缺点；残暴的行动和懒惰的习性损伤了这位罗马史上少

有的亲王之一的光辉形象。一位始终对提奥多西的虚名表示

不满的历史学家不惜夸大他的罪恶行径及其有害影响；他大

胆肯定，全国上下各个阶层的人士都莫不效法他们的君主的

女人气作风；说各种各样的腐败行为彻底毒化了当时的社会

和个人生活；还说那勉强维持住的微弱的社会秩序和礼仪全

不足以抗拒日益严重的堕落趋势，而这种趋势正越来越使得

人们，丝毫不以为耻地为图个人安逸或放纵个人情欲而不顾

个人责任和社会利益。那些哀叹人民生活日趋奢糜，社会风

风日趋堕落的当代作家所发出的责难，大多数是从他们自己

的特殊感受或处境出发的。能够对社会的变革具有清醒、全

面的认识，并能真正看清足以朝一个方向推动一个群体的盲

目和随时变化的激情的精巧而隐秘的动力的观察家是从来不

多见的。如果我们依据任何约略可信的理由，可以肯定，提

奥多西统治期间的罗马的奢侈生活，比君士坦丁或者也许比

奥古斯都时期都更为可耻，更为荒唐，这种变化也决不能归

之于有什么有利的变革使国家的财富有所增加了。长时间的

灾难或腐败只会导致百业荒废，减少了人民的财富，所以他

们的肆意挥霍，只能是因为他们的无心挣扎的绝望思想使他

们全都只顾眼前享乐，而不再考虑未来了。由于感到自己所

拥有的财产朝不保夕，提奥多西的臣民全都无心从事那些要

马上拿出钱来，但获利缓慢的有用的劳苦行业。眼前频繁出

现的一家家破产、毁坏的情况促使他们不惜把随时有可能遭

到残暴的哥特人抢夺的祖传的财产挥霍掉。在一艘将沉的船

或一个被围的城市的混乱中，必然出现疯狂的挥霍，完全可

以用来解释，在一个行将没落的国家的不幸和恐惧中为什么

人们会越来越不爱惜钱财了。

影响宫廷和城市社会生活的令人志气消沉的奢侈风气也

在暗中毒化和腐蚀着罗马军团；一位曾仔细研究过有关罗马

军风的真正古代宗旨的军人曾记录下了军队的堕落情况。据

维格提乌斯的精当、重要的观察，自罗马城始建之初直至格

拉喜安统治时期，步兵都毫无例外地穿着防身铠甲。但随着

军纪的松懈和缺少训练，士兵们从体力和意志方面都不愿承

受服兵役所带来的劳累，他们抱怨铠甲太沉，也很少穿着了；

逐渐他们也便获准把铠甲和头盔都放在一边了。他们的先辈

所使用的沉重兵器，那曾使世界屈服的短刀和坚固的皮龙，不

知什么时候便从他们的手中消失了。由于使用盾牌便不能使

用弓箭，他们在勉强开赴战场时就注定不是受刀剑之苦，便

是无耻地临阵逃脱，而一般他们总选择可耻的后一条路。而

哥特人、匈奴人以及阿兰人的骑兵却都看到了护身铠甲的好

处，普遍加以采用；再加上他们在使用投掷武器方面的优势，

他们就很容易打败光着上身、浑身发抖的罗马军团的士兵，他

们的头部和胸部全都袒露着，完全不能抵挡野蛮人射来的箭。

军队的伤亡、城池的丢失以及罗马人名声的衰落都未能使得

格拉喜安的继位者完全恢复步兵穿戴盔甲的作法。软弱无能

的士兵们不但使他们自身，也使国家失去了防护能力；他们

的怯懦和懒惰可说是帝国败亡的直接原因。


北极星书库-romanch28

第二十八章

异教的了结。塞拉皮斯神庙的

被毁。对异教仪式的查禁。

对基督教殉教者的崇拜和

多神教活动的复兴。

    异教在提奥多西时代的毁灭可以说是在人类思想史中仅

有的一个古老的、流行的迷信归于彻底灭绝的例证。基督教

徒们，尤其是教士们，已经勉强容忍了君士坦丁审慎的拖延

政策和老瓦伦提尼安同样宽容的政策，而在他们的敌人还能

与他们同在的时候，他们便不会感到自己已取得真正的决定

性的胜利。安布罗斯和他的教友们对年轻的格拉喜安和虔诚

的提奥多西所产生的影响全被用来向他们的新入教的君王们

灌输迫害异己的思想。两项有关宗教法令的貌似有理的原则

得到了承认，他们从中更演绎出了一个直接针对帝国臣民中

仍然信奉他们祖先的宗教仪式的人极为不利的结论：其一，行

政官员如对某些罪行不加制止，不予以惩罚，他便也在一定

程度上犯下那一罪行；其二，对假想的神灵和真正的魔鬼的

崇拜是对造物主的至高无上的权威所犯下的最不可宽恕的罪

行。教士们还把摩西的戒律和犹太历史上的一些案例草率地，

也许是错误地，用于温和的基督教的普遍统治。这几位皇帝

被激发起来的宗教狂热全被用于维护他们自身的和神的尊严；

罗马世界的各种神庙在君士坦丁改变宗教信仰的６０年后

全都被破坏了。

从努马时代直至格拉喜安统治时期，罗马人让几个祭司

团一直保留下来。十五位大祭司对为神服务的一切事物和人

行使着最高司法权；不断地产生于松散的传统体制的众多问

题则交由他们神圣的法庭裁决。十五位严肃的、饱学的鸟占

官观察着天空，根据鸟的飞行情况预言英雄们的行动。十五

位西卜林神谕的守护者（亦称ＱＵＩＮＤＥＣＥＭＶＩＲＳ，这个名字

亦即十五人之意）则看来是在遇到意外的事件时，偶尔查阅

一下未来的历史。六位守护灶神殿的处女奉献出自己的童贞，

守护着任何人敢于窥伺必将受到严惩的那圣火和那不可知的

罗马的气运。七位司膳［ＥＰＵＬＯＳ］负责侍候众神用餐，指

挥庄严的行进队伍，并组织每年的庆典活动。三位朱庇特，马

尔斯和基林努斯的祭司被认为是这三位掌管着罗马和世界

命运的最强有力的天神的特别使臣。而献祭之王则指的是努

马本人及其在宗教职能方面的继承者，这种职务是只能由帝

王来亲手完成的。由萨里法兰克人和鲁柏卡斯组成的兄弟

会，尽管他们举行的各种仪式难免使任何一个稍有见识的人

嗤之以鼻，他们却很自信，认为自己一定能得到不朽的诸神

灵的青睐。罗马祭司过去拥有的干预共和国国事的威武地位

已随着君主制的建立和帝国中心位置的转移而逐渐消失。但

他们的神圣身份的崇高地位却仍然受到他们所在地区的法律

和习俗的保护，他们，特别是大祭司团，在首都，有时在各

省，还仍在行使他们的宗教和民事的管辖权。他们身穿的紫

袍，他们出入乘坐的华贵的四轮马车以及他们豪华的酒宴都

令人十分羡慕；他们能从人们献给神灵的土地和国库收入中

得到极丰厚的俸给，完全足够他们维持大祭司的气派和支付

国家宗教庆典活动的费用。由于在祭坛前效力和指挥军队的

工作并无任何矛盾，罗马人在当过执政官取得胜利之后都渴

望得到大祭司或鸟占官的职位；在公元４世纪时，占据西塞

罗和庞培的宝座的都是元老院中最杰出的成员；他们的高贵

的出身更为他们的僧侣地位增添了光采。那十五位组成祭司

团的教士由于随时可以面见君主因而更为身价１０倍；而一些

基督教皇帝也乐于屈尊接受最大祭司穿戴的袍子和各种标

记。但当格拉喜安登位以后，由于更为谨慎，或头脑更为清

醒，他严厉拒绝了那些渎神的穿戴；他把拨给祭司和灶神处

女们的固定俸给改用于社会或教会福利事业；取消他们的荣

誉地位和各种特权；并彻底打破了那古老的、在舆论和习惯

势力的支持下盛行达１１００年之久的罗马迷信体系。异教当时

还仍是元老院的合法宗教。元老们集会的殿堂或神庙都供奉

着胜利女神的雕像和祭坛；雕像是一位站在一个圆形球体上

的庄严的女性，袍服飘动，双翅高展，一只向外伸出的手中

托着一顶桂冠。元老们都在这位女神的祭坛前宣誓保证忠于

皇帝和帝国的法律；他们正式参与政事之前，大都要先在这

里庄严地献上几杯酒，烧上几炷香。拆除这一古老纪念物是

君士坦提乌斯所作唯一一件有损于罗马迷信活动的事。此后

尤利安曾重修胜利女神的祭坛，瓦伦提尼安则听之任之，到

狂热的格拉喜安却再次将它赶出了元老院。但这位皇帝却仍

然饶过了在公共地点一直有人礼拜的神像：一共有４２４座庙

宇或寺院仍然保留着，以满足人民的宗教热忱，因而在罗马

的各个角落，基督教徒的脆弱心情总不断受着偶像崇拜者所

奉祭物的烟雾的骚扰。

然而，在罗马元老院中基督教派的人数最少，因而对异

教徒多数派所赞同的，尽管亵渎神明但却完全合法的议案，他

们只能靠拒绝出席以表示他们的反对。在那个会议中，自由

的死灰在宗教的吹嘘下曾一度复燃，并有趋于旺盛之势。但

经过表决接连有四位有威望的代表奉派往帝国朝廷申述祭司

团与元老院的不满，并请求重新恢复胜利女神的祭坛。此一

重任主要交托给一位富有、出身高贵、口才出众的元老叙马

库斯，他曾经身居阿非利加总督及本市禁卫军长官的行政要

职，并兼有大祭司和鸟占官的神圣资格。叙马库斯内心充满

了振兴行将消灭的异教事业的狂热信念，他的宗教上的敌对

分子既以他滥用自己的天才和空有一副良好的品德。这位演

说家的请愿书使皇帝瓦伦提尼安颇感惊异，而他自己却清楚

看到了自己所承担的任务的艰巨和危险。他极力避免谈到任

何可能触及他的君王本人的宗教信仰的话题，谦卑地宣称祈

祷和请求是他唯一的武器；并巧妙地依赖使用动听的词句提

出自己的论点，而不求真从思想上解决问题。叙马库斯企图

通过展示胜利女神的各种品质来诱导这位富于想象力的年轻

皇帝就范；他巧妙地暗示，收回每年原定用于祭祀众神的那

笔税款，其数目之微，以他的慷慨、豁达的性格论，实在不

值得一谈；他还坚持认为，罗马的献祭活动如果不以共和国

的名义并由它支付所需费用便必将失去作用和效力。甚至连

怀疑主义也被用来为迷信辩护了。宇宙的伟大不可理解的奥

秘非人力所能探其究竟。在理智无能为力的情况下，完全可

以依靠习惯的指引；每一个民族似乎遇事都要通过谨慎思考，

但实际不过是忠实地追随着经过几代时间考验的各种仪式和

认识。如果这几代的时间曾获得极大的光荣和繁荣，如果虔

诚的人民经常能得到他们在神的祭坛前所祈求的福份——那

似乎让人感到人们更应该坚持以往的一套健康的作法，而不

应该冒险尝试那些可能带来不定什么危险的冒失的变革。以

古老和成就论，努马的宗教信仰绝对出类拔萃，就连主宰该

城命运的女神罗马本人，也被这位演说家请到帝王们的法庭

上来为她自己的事业辩护。“最尊贵的亲王们，”这位德高望

重的夫人说道，“你们的国家的国父们，请尊重和怜悯我始终

在虔诚的生活中度过的古老的岁月吧！既然我并不后悔，那

就让我继续奉行过去的一切仪式吧。既然我生来是自由的，那

就容许我继续遵循我自幼熟悉的一切制度吧。这一宗教已经

使整个世界被置于我的法律管制之下，这些仪式已由汉泥拔

从该城驱逐出去，并由高卢人逐出了朱庇特神庙。我活到两

鬃斑白的今天难道就是为了接受这种难以忍受的羞辱吗？对

于要求我接受的新体系我一无所知，但我清楚地知道，对古

老事物的任何改变都是不光采的可耻行为。”人民的恐惧补充

了那位演说家出于谨慎含而未吐的意见，那困扰威胁着日趋

败落的帝国生存的巨大灾难则被普遍归罪于基督和君士坦丁

的新教。

然而，叙马库斯的希望却因米兰大主教坚决而巧妙的反

对接连遭到了挫折，这位大主教竭力使皇帝们坚决反对这位

罗马的辩护人的虚妄的诡辩。在这场辩论中，安布罗斯不惜

屈尊采用哲学家的语言轻蔑地问道，那些胜利明明全都靠罗

马军团的勇猛善战和军纪严明得来，究竟为什么偏要另找一

个想象的、看不见的力量来作为获得那些胜利的根据？他还

极有道理地嘲笑那种荒唐的一味厚古薄今的做法，认为那只

会阻碍技术的进步，把人类重新投入原始的野蛮人生活中去。

从这里他进而用一种更高昂的神学家的口气说，只有基督教

才是代表真理并能使人类得救的学说，而任何形式的多神论

则只能引导他们的受蒙骗的会众通过完全错误的道路走向永

久毁灭的深渊。这样一些由一位受宠爱的大主教提出的论点

完全有力量阻止恢复胜利女神祭坛的主张，同样的论点却以

更大的力量和效果出自一位征服者之口，于是古代的众神便

被拴在提奥多西乌斯凯旋归来的战车上了。在一次元老院全

体会议上，这位皇帝，根据共和国的规章提出了一个重要的

问题，在崇拜朱庇特和崇拜基督之间罗马人究竟应选择何者

作为他们的宗教？尽管他极力表示允许大家自由投票，但是

他的在场所引起的恐惧和希望却不免从中作梗；而新近发生

的叙马库斯随便被流放的事实更告诫大家，违背君主的意愿

行事将是十分危险的，在元老院的一次正常的分组讨论会上，

朱庇特被一个相当大的多数所否定和废除；这时如再有一些

成员在他们的讲话和投其中，敢于大胆地表示仍忠于那已被

废除的神明，那倒会让人感到十分惊奇了。元老院所以会如

此仓促地改变信仰，可以归之于某种超自然的神力，也可以

归之于一些具体的动机，而这些勉强改变宗教的人中有许多

在气候许可的情况下都透露出恨不能立即抛弃掉他们内心隐

情所披的可厌伪装。但由于那古老的宗教看来越来越无指望，

他们也便对新宗教逐渐适应了；他们屈服于皇帝的权势，屈

服于当时的时尚，也屈服于他们的那些不断受到罗马教士和

东部僧人怂恿和控制的妻子儿女的请求。安尼西安家族的堪

为表率的榜样很快就为其他贵族家庭所效法；巴锡、保利尼

和格拉古家族都皈依了基督教；“世界辉煌之光，那举世瞩目

的加图家族（这是普鲁登修斯曾使用过的耸人听闻的词句），

都迫不及待地要剥去自己祭司的外衣；蜕去已老化的蛇皮；穿

上为洗礼所净化的洁白的长衫；并把代表执政官权威的束棒

拱手送到殉教者的墓前。”靠自己的勤劳谋生的市民和由公共

福利事业养活的人，川流不息，全作为虔诚的改变信仰的新

教徒挤满拉特兰和梵蒂冈大教堂。元老院发出的禁止偶像崇

拜的命令得到了罗马人的普遍支持；辉煌的朱庇特神庙的外

观被彻底破坏，一些孤立的殿堂也从此任其毁败，听人随意

作践。罗马已完全屈服于福音教的轭下；但已被征服的各省

却还没有完全放弃对罗马的名称和权威的景仰。这些皇帝们

对先辈的孝心不免使他们在重新改造这座不朽的名城时有所

顾忌，也十分谨慎。那些专制的君主对各个地方的成见是不

十分在意的。自君士坦提乌斯去世后搁置了将近３０年的在宗

教方面的努力，在充满宗教狂热的提奥多西手中再次活跃起

来，并获得了最后的成功。当这位好战的君王，目的不是为

了共和国的荣誉，而是为了它的安全，还在与哥特人交战的

时候，他便不惜冒犯他的大部分臣民，大胆采用了一些也可

能有助于保卫天堂，但在明智人看来却显得过于鲁莽和不近

情理的行动。他反对异教的第一回合的胜利促使这位虔诚的

皇帝重申并大力推行他的禁令：最初曾在东部各省发布的法

令，在马克西穆斯被击败以后，又在整个西部的帝国推行；提

奥多西还将正教取得的每一个胜利都归之于基督教和正统基

督教信仰的胜利。他从最要害的部位下手来打击迷信活动，首

先禁止奉献牺牲，并把它说成是既有罪也不道德的行为；而

如果从词句上看，他的敕令更为严厉谴责的是好奇地掏出作

为牺牲的牲畜的肠肚加以研究的做法，接下去的许多说明，事

实上把构成异教宗教核心广泛流行的杀生献祭仪式列为同样

严重的罪行了。由于那些神庙都是以献祭为目的修建起来的，

一位仁德的皇帝有责任设法使他的臣民免遭这种违反他所推

行的禁令的危险的诱惑。因此他先委派给东部禁卫军长官西

内吉乌斯，后又委派给西部两位身居高位的官员约维乌斯伯

爵和高邓提乌斯伯爵一项特殊使命，让他们安派关闭各个庙

宇，收缴或捣毁用于偶像崇拜的各种设施，免去祭司们的特

权，并没收所有的庙产以充作皇宫、教会或军队的经费。这

种扫除活动到此原可告一结束：那些四壁空空，无人用于偶

像崇拜的大殿堂原可能受到某种保护，免被宗教狂热的浪潮

所摧毁。这些庙宇中有许多最壮丽、辉煌的希腊建筑艺术的

瑰宝；皇帝本人也决不愿意损环他自己的城市的绚丽风貌，不

愿意破坏他所拥有的财富的价值。那许多雄伟的建筑完全可

以听其存在下去，以作为表明基督教胜利的永久纪念物。在

艺术日益衰落的情况下，这些建筑完全可以改作军火库，作

坊或集会场所之用：也或许那些庙宇的墙壁在经过神圣的礼

拜仪式予以充分净化后，也可以在那里礼拜真正的神，从而

消除过去的偶像崇拜的罪孽。但只要那些庙宇仍然存在，那

些异教教徒却一厢情愿地暗暗存着希望，盼着有一天局势朝

着有利于他们的方向转变，再出现一位尤利安，重建众神的

祭坛；而他们徒劳无益地在皇帝的御座前所作的坦诚的哀哀

求告则更增加了基督教改革者们毫不留情从根铲除迷信活动

的决心。几位皇帝所发布的法令显示出某些趋于温和的迹象，

但他们的冷淡、消极的努力却不是足以堵住由教会的精神领

袖们领导的，或激发起的，狂热和肆意抢劫的怒朝。在高卢，

图尔的主教圣马丁

亲自带领着他的忠实的僧侣前往捣毁在

他的广大教区之内的偶像、庙宇，并砍掉所有献给神灵的圣

树，细心的读者看到他们所进行的这项艰巨的任务，完全可

以判断出，支持马丁的究竟是某种神奇的力量还是嗜血的兵

刃。在叙利亚，被沉浸在使徒狂热中的一个主教提奥多雷称

之为神圣、超群的马塞卢斯，决心把阿帕美亚教区境内的一

切庄严宏伟的庙宇夷为平地。他的破坏计划却被当年修建朱

庇特神庙的精巧技术和坚固程度给阻止住了。这座庙宇建筑

在一个高地上：那高大的屋顶的四边各有１５根周长１６英尺

的粗大的柱子支撑着；砌成大柱子的石块全用铅和铁浇缝。试

用各种最坚硬、最锋利的工具拆毁，全都无用。后来想到必

须挖空这些柱子的地基才行；于是那些临时支撑的木桩被烧

掉以后，那些柱子全都倒了下来；这一任务的艰巨已被一个

名为黑色的精灵的寓言记述下来；这黑色精灵虽不曾挫败，却

也推迟了基督教工匠们的破坏行动。为这一胜利所鼓舞，马

塞卢斯亲临战场与黑暗势力进行斗争：一支人数众多的由士

兵和格斗士组成的队伍在基督教的旗帜下前进，他们袭击了

阿帕美亚教区的一些乡村和农村庙宇。但是在预见到会有任

何抵抗或危险的时候，这位虔诚的勇士，由于自己的跛足既

不能真参加战斗又不能逃跑，便把自己安置在离战场一定距

离，弓箭达不到的方便地方。但是，正是这谨慎措施构成了

他的死因；一群被激怒的的乡下人向他发动袭击，杀死了他；

该省的宗教会议立即毫不犹豫地宣称，马塞卢斯是为了上帝

的神圣事业献出了生命。为了支持这项事业，僧侣们全发疯

一般由沙漠地区汹涌而来，一个个竞相表现自己的热忱和勤

奋。他们的行为必然引起异教徒的仇恨；其中有些确应因贪

婪和放纵而受到谴责——贪婪，指他们打着神圣旗号的抢劫，

放纵，指他们大量挥霍那些愚蠢地崇拜他们的褴褛的衣衫、大

声诵读的赞美歌和假装出的病容的人民的钱财。只有少数

几座庙宇被民政和宗教的负责人出于惧怕、受贿、个人偏爱

或谨慎等原因给保护下来。迦太基的天神维纳斯神庙圣区占

地周长两英里，整个被合理地改建为基督教教堂；同样这种

使之神圣化的办法也使罗马万神庙宏伟的殿堂完整无损地保

存了下来。但是几乎在罗马世界的每一个省都有大队无领导、

无纪律的狂热分子侵犯那些安静的居民；一些最珍贵的古建

筑的残骸至今还向世人展示着那些野蛮人的疯狂，也只有他

们才会有时间和兴趣专门从事这种艰巨的破坏工作。

塞拉皮斯神庙的被毁

在这一片广阔的形形色色的大破坏活动的图景中，一位

旁观者也许会从中看出亚历山大的塞拉皮斯神庙的废墟。塞

拉皮斯看来并不像是从迷信的埃及的多产土壤中诞生出来的

土生的神灵或魔鬼。第一位托勒密受到一个梦的启示，让他

请进这位在本都海岸长期受到锡诺普居民礼拜的陌生的神

灵；但是人们对他的性质和他统治的范围完全弄不清，以至

于他所代表的究竟是统治白昼的神还是阴曹地府的黑暗中的

君王也成了大家争论不休的问题。顽固坚持信奉父辈宗教的

埃及人拒绝让这位外国神进入他们的城中。但那些曾受到托

勒密家族的慷慨赐与的低三下四的祭司们却极为顺从地承认

了这位来自本都的神的权威。他们为他编制了一部体面的、就

发生在本地区的家史，于是这位幸运的篡权者便被推上了伊

西斯的丈夫，埃及的神王俄塞里斯的宝座和床榻。声称受到

他的特别保护的亚历山大里亚城也因获得塞拉皮斯之城的美

称而自豪。他的一座在名声和宏伟方面可以与朱庇特神庙争

胜的庙宇修建在一个宽阔的人工堆积的小山顶上，这小山比

周围的城市地面高出一百步，小山内部的空处由坚固的穹隆

支撑着，并分成若干条相连的拱道和一间间地下房屋。这座

神圣的建筑被一个四边形的柱廊包围着；雄伟的神殿和精美

的雕像显示出了艺术的最高成就。在废墟上以新的辉煌的姿

态重新恢复起来的著名的亚历山大图书馆珍藏着各种古代学

术文献。在提奥多西发布敕令严禁异教徒的祭祀活动以后，这

类活动在塞拉皮斯城里和塞拉皮斯神庙里却仍然容许进行；

这一独特的宽容被轻率地归之于基督教徒本身的迷信的恐

惧；仿佛他们真不敢禁绝这只有它才能防止尼罗河水泛滥，保

佑埃及农业丰收，并使君士坦丁堡得以生存下来的古老的宗

教仪式。

那时候，荣登亚历山大里亚城大主教宝座的是和平和善

良的死敌提奥菲卢斯；他是一个胆大妄为的恶棍，双手随时

被不义之财或鲜血所沾染。塞拉皮斯神庙的荣誉激起了他虔

敬的愤怒；而他对一座古老的巴克斯神殿施加的侮辱使异教

徒相信他正在筹划更大、更危险的阴谋。在动荡不安的埃及

首府，一点点轻微的挑衅行为都有可能引发一场内战。数量

和力量远不及他们的对手的塞拉皮斯的信徒们在哲学家奥林

皮乌斯的煽动下拿起武器，决心以生命捍卫众神的祭坛。这

些异教的狂热信徒固守在塞拉皮斯神庙，或者说，塞拉皮斯

堡垒之中；以勇猛的出击和顽强的防守击退了敌人的包围；他

们还采用极不人道的残酷手段折磨捕获到的基督教徒俘虏，

以求在绝望中寻得最后一点安慰。小心谨慎的行政官竭尽全

力，力求作到暂时休战，等待着提奥多西乌斯的最后答复以

决定塞拉皮斯的命运。双方都不带兵器，全在中心广场上集

中，当众宣读了皇帝的命令。在读到拆除掉亚历山大城的一

切偶像一句时，在场的基督教徒爆发出一阵欣喜若狂的欢呼，

而那些不幸的异教徒，原来的狂热化作了愤怒，一个个哑口

无言匆匆溜出会场，靠着逃跑的速度或无人认识，避开他们

的敌人的侮辱。提奥菲卢斯立即动手拆除塞拉皮斯神庙，这

时除了这座建筑本身的坚实厚重之外，已再没有任何其他困

难。但这个困难确实也无法克服，最后也不得不扔下地基不

管，只求把这建筑的上层捣毁成一堆废墟了事，其中有一部

分不久就被清理干净，以便腾出地方修建一所纪念一些殉教

者的教堂。亚历山大里亚图书馆的珍贵图书全被抢走或破坏，

直到２０年后，那里的空荡荡的书架还不免激起每一个没有被

宗教狂热冲昏头脑的参观者的无限惋惜和愤慨。许多从此无

可挽回地永远消失的古代天才的作品，也完全可以不遭受因

打倒偶像崇拜而引起的劫难，以供后代人消遣，或从中求得

知识；而那位大主教的狂热或贪婪从那些作为他们的胜利报

酬的大批俘获物中也完全得到满足了。他们把用金银铸造的

神像或花瓶精心地溶化开，而把那些不值钱的金属制品砸烂

后随意扔在大街上，提奥菲卢斯不遗余力地揭露崇奉偶像的

祭司们的欺骗和邪恶行为：说他们如何利用天然磁石捣鬼，如

何设法在空心的神像中暗藏一个活人，以及他们如何无耻地

利用虔诚的丈夫和毫无戒备的妇女们对他们的天真的信

赖。这些指控看来有一定的可信性，因为它们与迷信活动的

欺骗和谋利思想并无矛盾。但同样的那种精神也很容易使人

下流地倾向于对一个被击败的敌人竭尽污蔑和漫骂之能事；

只要想到杜撰一段奇妙的故事比查明一顶真正的骗局要容易

得多，我们对那些指控的真实性便不免大打折扣。塞拉皮斯

的巨大塑像随着他的圣殿和他们宗教的被毁也一同遭了殃。

大量不同种类的金属餐具被人拼凑成这位神灵的巨大形象，

其宽度直达至圣所两侧的墙壁。这座塞拉皮斯像呈端坐状，左

手握着权杖，整个外貌和一般的朱庇特塑像极为相似。他与

朱庇特的不同之处在于放在他头上的是一顶筐状或斗状的帽

子，以及在右手中抓住的一个带有典型意义的妖怪；一条蛇

的头和身子分为三枝，每一枝的末端各有一狗头、一狮头和

一狼头。有人十分肯定地声称，如果有人胆敢亵渎这位神灵

的神威，那么天和地便会立即又回复到原来的混沌之中去。有

一位胆大的士兵，在宗教狂热的激励下，手执战斧，爬上了

梯子，这时，甚至连在场的基督教徒群众全都捏一把汗，不

知将出现什么结果。他奋力向塞拉皮斯的面颊砍了一斧；半

边脸应声落地；但却没有出现闪电雷鸣，天和地仍旧保持着

原有的秩序和安宁。那得胜的士兵继续挥斧砍杀，那座巨大

的偶像轰然倒下，摔成了碎片；塞拉皮斯的肢体还被胡乱拖

着走过亚历山大里亚城的街头。他的已被砍烂的尸体则在大

竞技场上，在人群的一片叫喊声中，被烧成灰烬；许多人把

自己所以改变宗教的原因归之于亲眼看到他们的保护神全然

无能。这种群众性的、赋与崇拜对象以可见的物质形体的宗

教，有使人们易于从感觉上对它们熟悉因而加以接受的优点；

但这种优点常会因为许多难免会发生的偶然事件揭穿了偶像

崇拜者的虔诚全属虚妄，而立即全部破灭。按照一个人的思

想倾向，他几乎不可能不对一件凭自己的肉眼和下贱的双手

觉察不出，它和天生或经人制作的一般物件有何不同的任何

偶像或圣物，长期保持着崇敬之心；而且，如果在危难时候

这些偶像的秘密、神奇的威力连保全自身都无能为力，他便

会立即鄙弃他的祭司们的那些无根据的胡吹，很正常地感到

那偶像，和自己过去死抱着的迷信思想，是多么可笑。塞拉

皮斯倒掉之后，异教徒们还存着一线希望，认为尼罗河将不

再每年向埃及的亵渎神明的统治者们提供足够的水了；而尼

罗河水迟迟不再泛滥似乎就已表明了这河神的愤懑。但这次

的迟延却很快又被河水的迅速猛涨所补偿。大水突然更超过

了正常的水位，于是对那些心怀不满的人又形成一个安慰，他

们高兴地想着洪水马上就要来临了。一直到这条平静的河流

终于恢复大家熟悉的最有利的水位１６肘，或大约３０英尺的

时候。

对异教仪式的查禁

罗马帝国中的神庙是都被荒废或毁灭掉了，但异教徒

的深刻的迷信思想使他们却仍然多方设法逃避提奥多西对任

何奉献牺牲的活动都将严加惩处的禁令。乡村中的居民的行

动一般不易为怀有恶毒的好奇心的人所注意，他们用聚会宴

饮的形式掩盖他们的宗教活动。遇上重大的节日，他们大批

聚集在某些圣树的广阔的树荫下；杀牛宰羊，然后加以烧烤；

这种乡村的宴饮活动按俗原可以焚烧香烟和为众神唱赞歌，

以示庄重。而且，一般认为只要不用牲畜的任何一部分焚烧

祭神，只要不设置承接牲畜鲜血的祭坛，只要注意免去仪式

开始前的奉献醎饼和结束时的奠酒，这种节日聚会便不会使

参加的客人蒙上非法以牺牲献祭的罪名或因此受到惩罚。不

论事实的真假如何，也不论这种区分有无道理，这些遮遮掩

掩的活动终于被提奥多西对异教徒迷信活动给以致命打击的

一纸敕令一扫而光了。这道禁令使用了最绝对、最明确的措

词。“我们决定并希望，”这位皇帝说，“我们的任何臣民，无

论是行政官员还是普通公民，无论职位多高或社会地位和处

境如何低下，都不得在任何城市或任何地方，用无辜的牲畜

作为牺牲向一个无知觉的偶像献祭。”杀生祭神和用牺牲的内

脏占卜的做法，不管这样做的目的何在，都将被视为谋反的

叛国罪，非处死不足以偿其辜。异教徒的其他一些不那么充

满血腥味，不那么可怕的迷信活动也被视为十分有害于宗教

的真实性和尊严而严加取缔；其中特别提出，使用发光球、花

环和乳香，还有祭酒活动都在必禁之列；就连供奉无害的家

庭守护神一类的家神也被列入这项严格的禁令之中。如有人

在家中进行这类渎神的非法活动，其从事该活动的房屋和产

业便将被没收；如果他巧妙地利用别人家的房舍来进行这种

亵渎活动，则他将当即被强制处以二十五磅黄金，或至少一

千金币的罚金。那些玩忽职守发现宗教的秘密敌人进行偶像

崇拜不予告发或惩罚的人，也将处以数目与此大致相等的罚

金。这些就是提奥多西的迫害法令的主要精神，这些法令在

他的儿子和孙子们的手中一再推行，因而受到基督教世界的

普遍赞扬和欢呼。

在德基乌斯和戴克里先的残酷统治时期，基督教曾被作

为对古代和传统宗教的反叛而加以禁止；但对一个不知名的

危险的教派所抱有的不公正的怀疑却对紧密团结的、迅速取

得胜利的正统基督教会表现了某种程度的宽容。但同样出于

恐惧和无知的借口却不能适用于那些粗暴践踏人性和福音精

神的基督教皇帝们。多少人的经历已暴露出异教的弱点和愚

昧；理性和信仰之光也已向人类的大多数表示了偶像的虚妄；

那个仍坚持自己信仰的日趋没落的教派，原也有可能可以在

平静和没没无闻中继续维持他们的祖先的宗教习俗。如果异

教徒也具有原始基督教徒所具有的那种无所畏惧的精神，那

基督教的胜利便必将沾满了血迹；朱庇特或阿波罗的殉教者

也可以抓住这个光荣的机会把自己的生命财产奉献在他们的

祭坛前。然而这种执着的狂热情绪和多神教的松懈、散漫的

精神是不相容的。那些正统基督教帝王们的不停的猛烈攻击

总以被击物质的松软柔顺而被化解；异教徒们的逆来顺受的

态度使他们可以免受提奥多西法令的折磨和惩罚。他们不但

不再宣传众神的权威高于皇帝，而且只是低声抱怨几句，从

此停止举行那些被皇帝禁止的神圣的仪式。如果说他们因一

时的冲动，或觉得有希望可以秘密进行，忍不住冒险一试他

们所喜爱的迷信活动，他们的恭顺的悔过表现也能使基督教

行政官员们的严厉态度无用武之地，而且，尽管内心可能有

几分不满，他们几乎从不拒绝接受福音教的约束，以作为对

自己的莽撞行为的惩罚。各个教堂里都充满了这种无价值的

改教者，日益增多的会众，他们都是为了眼前利益接受了占

统治地位的宗教；在他们虔诚地模仿着基督教信徒的姿势，念

诵祷文的时候，他们却虔诚地默默召唤古代的诸神以安慰自

己的良心。如果说异教缺乏忍受苦难的耐心，他们也同样缺

少反抗精神；散在各地的数以万计的人，只对神庙的毁败不

胜悲伤，却毫无反抗地屈服于他们的敌手加之于他们的命运。

叙利亚农民和亚历山大里亚市民反对个人盲信的怒潮的无组

织地反抗活动被皇帝的名望和权威很快压了下去。西部的异

教徒，并不能帮助提高尤金尼乌斯的地位，却由于他们的半

心半意的追随反使这位篡位者的事业和名誉都受到损害。教

士们大声疾呼说，他的叛教罪更加重了他叛逆的罪行，说在

他的许可下胜利女神的祭坛又被重新修复了；还说象征朱庇

特和赫耳枯勒斯偶像的形象公然和战无不胜的十字架旗帜一

同出现在一片田野上。然而，异教徒的虚幻的希望很快就随

着尤金尼乌斯的失败而破灭了；他们因此完全被暴露在这位

征服者的仇恨之下，他不惜尽一切力量消除偶像崇拜，以使

自己不负上天的恩宠。

一个奴隶国家随时准备对他们的宽大的主子欢呼，即使

他经常滥用他的绝对权力，但只要并不曾把无法无天的做法

和残酷压迫推向极端。提奥多西可能确曾向他的异教臣民提

出过接受洗礼或者死亡的选择，而善辩的利巴纽斯一直都赞

扬了一位不曾通过一纸严格命令迫使他所有的臣民立即皈依

并奉行他们的君王所信仰的宗教的皇帝的温和态度。信奉基

督教并没有定为拥有社会公民权的起码条件，那些轻信并接

受奥维德的神话传说，坚决不承认福音书奇迹的宗派并未

遭受到任何特殊的苦难。皇宫、学校、军队，以及元老院中

都充满直言不讳的虔诚的异教徒，他们全能毫无区别地享受

帝国的行政和军事方面的荣誉。提奥多西通过授与叙马库斯

执政官的荣誉，并通过对利巴纽斯的个人交情，表明他对崇

高品德和才华的深刻关怀，对这两位善辩的异教的辩护士，从

来也没有人要求他们改变或隐瞒住他们的宗教观点。异教徒

们都可以享受到最大的言论和写作自由；欧纳皮奥斯、佐西

穆斯以及柏拉图学派的狂热的教师们的历史和哲学遗著，对

他们的获胜的敌对教派的情绪和作为表现了，并进行了最激

烈的抨击。如果这些明目张胆的攻击当时就尽人皆知，我们

不能不对那些基督教君主仅是以轻蔑的微笑来对待迷信和绝

望的最后斗争的宽宏大量表示赞许了。但是，帝国有关禁止

异教徒使用牺牲和进行祭祀活动的法令却是严格执行的；几

乎每过去一个小时都有助于进一步消除那一靠传统习俗，而

非靠理论，维系着的宗教的影响。那位诗人，或哲学家的虔

诚可以在祈祷、思考和学习中秘密加以培植；但公开进行的

礼拜活动似乎才是这种需要从模仿和习惯中获得力量的人民

的宗教思想的唯一坚定的基础。这种公开活动的中断，在短

短几年的时间里，便可能完成一次民族革命的重大工作。没

有祭司、寺庙和书籍等的有意的帮助，对神学观点的记忆便

不可能长久保存下去。那些自己的思想尚未摆脱迷信带来的

盲目希望和恐惧的无知的俗人很快就被地位较高的人们的诱

导，转而信奉在当时居于统治地位的神灵；而且还会在不知

不觉中感染上，对最初由于精神上饥渴被迫接受的教义，进

行支持和传播的巨大热情。在这些帝国法令颁布以后成长起

来的一代人都被吸引到正统基督教教会的范围之内来；而异

教的瓦解是那样迅速，又是那样温和，以致在提奥多西死去

仅２８年之后，立法者已再也看不到它的丝毫细微的踪迹了。

对基督教殉教者的崇拜

和多神教活动的复兴

    诡辩家们把异教宗教的毁灭说成是使大地陷入一片黑暗

之中，使世界重新进入远古的混乱和黑夜中去的一件可怕的

惊人的灾异。他们用庄严而悲伤的调子说，庙宇都变成了坟

墓，原来用许多神像装点着的圣殿都惨遭基督教殉教者的骨

骸的玷污。“僧侣”（一种肮脏的牲畜，欧纳皮奥斯企图把他

们划在人的范围之外）“是那种用最下贱、最可鄙的奴隶取代

理性所能接受的众神的宗教创始人。那些由于罪大恶极被可

耻地正当处死的罪犯们的头颅已被用盐腌制起来；他们的身

体上仍然留着被行政官员判处的刑罚所造成的鞭痕和伤疤，

这（欧纳皮奥斯接着说）“就是大地在我们这个时代所产生的

众神；这就是那些他们的墓地已被定为人民崇敬对象的殉教

者——我们向最高神灵进行祈祷和请求时的最高中间人。”一

场革命已把那些罗马法律的卑贱的牺牲者推上了帝国的看不

见的保护神的地位，不必一定怀有同样的恶意，我们也会很

自然地理解作为这场革命见证人的诡辩家的惊讶。基督教徒

对这些殉教烈士出于感激之情的崇敬，随着时间的推移和胜

利的取得，逐渐进而变成了宗教的崇拜；那些最出色的圣经

和先知也都理所当然地同样享受到殉教者的殊荣。在圣彼得

和圣保罗光荣死去１５０年后，梵蒂冈路和奥斯提亚路都因为

有这些精神英雄的坟墓，或更应该说是有这些纪念物的存在，

而远近闻名。在君士坦丁改变信仰之后的一个时代中，那些

皇帝、执政官，以及军队的将领都曾虔诚地前往这个帐篷工

人和渔夫的墓前祭扫；他们的受到人们敬仰的骨骸被安置在

耶稣的祭坛之下，在这里帝国都城的主教们经常前来供奉非

杀生的祭品。不能由本身提供古老纪念物的东部世界的新都

城，依靠向下属各省搜罗也显得十分富有。圣安德鲁、圣路

加和圣提摩提已在鲜为人知的坟墓中沉睡了近３００年之后才

被隆重地迁移到极度慷慨的君士坦丁在色雷斯的博斯普鲁斯

海峡岸边修建的圣徒教堂去。又过了大约５００年后，这同一

海岸边又荣幸地接纳了以色列人的法官和先知萨母耳。他的

骨灰装在一个金瓶中，覆盖着绸纱，由一排主教一个个亲手

传递。萨母耳的遗骨也由人们以同样的欣喜和崇敬接受过去，

以便将来以示活着的先知，从巴勒斯坦到君士坦丁堡城门前

的大路上排满了连绵不断的迎送的队伍；皇帝阿尔卡狄乌斯

本人走在地位最高的教士和元老们的前面，前往迎接他的这

位始终应受到，也有权利受到，皇帝们的膜拜的非同一般的

客人。罗马和君士坦丁堡作出的先例进一步肯定了基督教世

界的信仰和纪律。圣徒和殉教者的威望，经过一阵出于世俗

原因的软弱无力、不起作用的抱怨之后，就普遍建立起来了；

在安布罗斯和杰罗姆时期，直至依靠一部分神圣的遗物稳定

并激化信徒们的狂热的虔诚之后，人们仍感到基督教会似乎

从某些方面讲还不够圣洁。从君士坦丁的统治到路德的宗教

改革这段长达１２００年的时间中，这种对圣徒和圣物的崇拜破

坏了基督教简洁模式的纯朴与完美：这种堕落的某些迹象甚

至在接受并推崇这一有害的变革的第一代人身上就已可看到

了。

Ⅰ．圣徒遗物比金子或宝石还更贵重的令人动心的体验

刺激着教士们，一心想增加教会的财富。他们根本不去考虑

是真是假，或有无可能性，随意给一些骷髅取个名字，然后

利用这个名字编造一段故事。使徒的名声，以及一些曾效法

他们的高尚品德的圣徒们的名声都被这些宗教上的虚构故事

所淹没了。在那些无可辩驳的真正的、原始的殉教烈士的队

伍中，他们加进了成千上万，除了在奸诈或轻信的人们的神

话传说中根本不曾存在过的想象的英雄；因而我们完全有理

由相信，图尔可能并非是唯一的一个将一个犯罪分子的遗骨，

而不是圣徒的遗骨，作为崇拜对象的教区。一种有助于增强

作伪和轻信的诱惑力的迷信作法在不知不觉中，熄灭了基督

教世界的历史和理论的指路明灯。

Ⅱ．但是，如果人民的信仰不曾及时得到在幻境和奇迹

的帮助下证明那些极端可疑的圣物真实可靠并确有灵性，那

迷信的发展也肯定不会如此迅速，取得如此巨大的胜利了。在

小提奥多西统治时期，耶路撒冷的地方教会监督人，距城约

２０英里的卡帕伽马拉村传教士琉善讲述了一个十分奇特的

梦，为了消除他的怀疑，他一连三个礼拜六都重复做了这同

一个梦。在那个寂静的夜里，一位十分可敬的留着长须、身

穿白袍、手执金棒的人物站在他的面前；他自称叫加梅尔；他

向这位十分惊讶的地方教会监督人透露，他自己的尸体，他

儿子阿巴斯、他的朋友尼科迪墨斯，以及著明的基督教信仰

的第一位殉教者斯蒂芬的尸体都秘密埋葬在附近的田野里。

他还不耐烦地说，现在是把他自己和他的同伴们从那个不为

人知的监牢里解放出来的时候了；还说他的露面将对一个充

满苦难的世界大有好处；说他们是特意选中他把他们的处境

和愿望告诉给耶路撒冷的圣徒的。仍然使这个重大发现迟迟

不得完成的疑虑和困难被接踵而来的新幻境——消除了；这

位主教在有无数群众的围观下挖开了那块墓地。加梅尔、他

的儿子，以及他的朋友的棺材都规规矩矩地摆在那里；但是，

盛着斯蒂芬遗骨的第四口棺材重见光明时，大地忽然抖动起

来，人们马上闻到一股类似天堂的气息，闻到这种气味的７３

名助手的疾病立即给医治好了。斯蒂芬的同伴们仍被留在卡

帕伽马拉村的安静的墓穴中，但那第一位殉教者的遗骨由一

支庄严的队伍护送着，运往在锡昂山上专为供奉这类遗骨而

建立的教堂里去；这些细碎的一块块遗骨和一滴血，或从那

遗骨上刮下一点碎屑，几乎在罗马世界的所有省份都被认为

是具有神性和神奇特性的。严肃博学的奥古斯丁，以他的理

解能力论，我们几乎不能指责他轻信，却也证实了圣斯蒂芬

的遗骨在非洲表现的数不清的奇迹。这段奇妙的描述被收在

希波的主教意欲借以确实地、一劳永逸地证实基督教的真实

性的巨著《上帝之城》一书中。奥古斯丁庄严声称，在这里

所选的这些神奇事迹都是经那些不是亲身体会到，就是亲服

见到，这位殉教者的神力的人公开予以证实的。还有很多奇

迹被省去，或是被遗忘了；而过去希波在这方面所受到的恩

惠一直不如该省的其他城市。然而这位主教仍列举出７０多桩

奇迹，其中三桩是仅在两年时间里，在他自己的教区内发生

的，死而复生的例子。如果我们再把眼光扩大到基督教世界

所有教区和所有的圣徒，那从这个无穷无尽的源泉中更说不

清将会产生多少神话、传说和谬误了。然而我们却完全可以

有理由认为，在那迷信和轻信的时代，任何一桩奇迹，由于

它几乎不可能被看作是一般已公认的自然规律的的变异，便

不免名实俱亡了。

Ⅲ．围绕着殉教者陵墓这个永恒舞台出现的数不清的奇

迹，向这位虔诚的信徒揭示了那个看不见的世界的实际状况

和结构；他的关于宗教问题的思想看来是建立在事实与经验

的牢固的基础之上的。不论世俗人的灵魂，从与肉体分离到

肉体重新复活这段漫长的时间中，处于何种状态，十分显然

的是，那些圣徒和殉教者的超凡的魂魄却决不会在沉默的无

所作为的睡眠中度过那一段时光。同时十分明显的是（我们

用不着弄清他们住在什么地点或他们究竟如何幸福），他们必

然生动而明确地意识到自己的幸福、美德和威力；他们也早

已保证自己将始终享有这永恒的报偿。他们的智能经过无限

扩张超出了人类的想象所能及的范围，因为经验已经证明，他

们能够同时听到并理解他们的无数信徒，在同一时间但在世

俗世界各个最遥远的不同地区，呼唤斯蒂芬或马丁的名字，祈

求帮助的各种不相同的请求。向他们祈祷的人的信心是以相

信这些与耶稣共同主宰世界的圣徒们必然满怀恻隐之心注视

着大地的想法为基础的；还相信他们随时都十分关心正统基

督教的繁荣；并相信谁要是效法他们，做到和他们一样的坚

定和虔诚，都会成为他们最密切关心和特别喜爱的对象。实

在说，有时候他们的友谊也可能会受到一些不那么崇高的想

法的影响：他们以其爱的心情看待那些由于他们曾在那里出

生、居住、死亡、埋葬或拥有他们的遗骨而被封为圣地的地

方。骄傲、贪婪和报复等较低级的情绪可能被视为不应玷污

他们的天神般的胸怀；但这些圣徒们却全不顾自己的身份明

确表示，他们对他们的信徒们的慷慨十分满意和感激；而最

严厉的惩罚的利剑只投向那些亵渎他们的崇高的神龛或不相

信他们的超凡威力的不信神的可怜虫。如果确有一伙人顽固

地拒不承认，各种自然物事、世间所有生灵，以及进行着最

细微、最隐蔽的活动的人的头脑都不得不服从的一位神的代

理人所作出证明，那他们的罪行便必然万恶已极，他们的怀

疑也就过于奇特了。据说会在祈祷或犯罪活动之后很快，甚

至立即，出现的报应，使基督教徒们对圣徒在上帝身边所享

受到的宽厚的恩惠和权威甚为满意；现在再去追究他们是否

必须不断在圣座前支应，或者他们是否不能以他们的宽厚和

公正的程度为据，行使委托给下级牧师的权力，看来似乎都

是多余的了。经过艰辛的努力才升华为一种对普遍动因的沉

思和崇拜的想象必会急切地接受这类卑下的崇拜物，认为它

们和它的笼统的概念和不完备的功能都更相适应。原始基督

教徒的崇高、简洁的神学观点已逐渐失去作用；而已经蒙上

一层微妙的形而上学思想阴影的天上王国，由于引入了一种

倾向于恢复多神教统治的群众性的神学思想，也大为失色了。

Ⅳ．随着宗教的崇拜对象日渐趋于以想象为标准，新采

用的各种宗教仪式似乎都能对粗俗人的感官产生强有力的影

响。如果在５世纪初德尔图良或拉克坦提乌斯从死亡中复活

过来，帮着安排某位流行的圣徒或殉教者的庆典，他们对取

代基督教会众的纯洁的精神崇拜方式的那种亵渎神明的景

象，必会感到惊愕和愤怒。等到教堂的大门一敞开，他们肯

定会对那香烟的烟雾、花的香味，以及那在中午时分散发出

一种鄙俗、多余，和在他们看来亵渎神明的光芒的灯光和烛

光感到十分厌恶。如果他们要走近圣坛的护栏，他们便必须

穿过那主要由在举行欢宴的夜晚来到这座城市的外地人和香

客构成的匍伏在地的人群；这些人早已被强烈的宗教狂热，或

者，也许被酒所陶醉。他们在这座神圣建筑的墙壁和地上印

上他们的虔诚的亲吻；而他们的虔诚的祷告，无论他们的教

会使用何种语言，全都是对那位圣徒的遗骨、血液，或骨灰

而发，这些东西一般都用一块纱布或绸缎覆盖着，不让普通

人见到。基督教徒们常常来到一些殉教者的墓地，主要是借

助于他们的强有力的影响，获得一切精神的，但更特别是世

俗的，幸福。他们祈求长久保持健康，治愈他们的疾病；让

他们不孕的妻子多生孩子，或让他们的孩子平安、幸福。在

他们要进行任何长途或带有危险性的旅行的时候，他们请求

神圣的殉教者一路指引和保护他们；如果回来后一路没有遇

到任何不幸，他们又急匆匆赶到那殉教者墓前，带着无限感

激之情，表示他们对这些天上的保护人的英灵和遗物的感激。

墙上挂满了他们所受恩惠的象征性的标记；金银制作的眼睛、

手或脚；还有表现这位保护神般的圣徒的形象、功德及其所

演奇迹的具有教育意义的图片，只是这些图片很快便将被不

小心的偶像崇拜者的虔诚表示所毁坏。同样一种统一的原

始迷信精神在最远古的时代和最遥远的国土都可能会自动提

出同样的欺骗轻信的人和影响人类感官的办法；但我们必须

坦率承认，正统基督教的牧师们也效法了他们急于要摧毁的

异教徒所采取的模式。最受尊敬的主教们也都相信，那些无

知的乡下人，如果能在基督教的内部找到一些和异教的共同

之处，使他们得到一些补偿。那他们便会高高兴兴地自动放

弃异教的迷信了。君士坦丁的宗教在不到一百年的时间内完

成了最后征服罗马帝国的业绩；但这些胜利者自己却在不知

不觉中被他们所征服的对手的计谋制服了。

    在提奥多西之后，帝国的西部和东部终于分离了。他

的儿子阿尔卡狄乌斯和雷诺留分别统治着东部和西部。

雷诺留生性软弱，因而在西部的实际掌权人物是他的总

管鲁费努斯和一位既是出色的将军又是谈判能手的汪达

尔人斯提利科。他在谈判方面所表现的才能现已无从查

考，他在战争中的成就因东、西部之间日益增长的敌对

情绪而受挫。

在３９５年至３９８年间，哥特人在阿拉里克的领导下

进犯希腊，在伯罗奔尼撒几乎被断绝退路。阿拉里克在

斯提利科的默许下脱身，并和东部政府订立了一项秘密

协议，成为东部伊利里亚军队的总司令，并被推为西哥

特人的国王。阿拉里克第一次进犯意大利，被击退。霍

诺留在罗马庆祝胜利之后在拉文纳定居。４０６年拉达伽

伊苏斯入侵意大利，他的军队被斯提利科歼灭，后者随

即开始与阿拉里克进行谈判。但他被一次宫廷政变推翻

并处死。

吉本在第二十九章和第三十章中记述了这些事件。


北极星书库-romanch31

几次大规模的入侵

第三十一章

阿拉里克对意大利的入侵。

罗马贵族及罗马人民的品格。

对罗马城的三次围攻和洗劫。

哥特人的退却及阿拉里克之死。

一个分裂的、软弱无力的政府，由于无能往往会表现为，

而且实际也是，公然和公开的敌人进行卖国活动。如果阿拉

里克本人被请进了拉文纳的议会，他也很可能会提出和霍诺

留的大臣们所实际实行的完全相同的策略。这位哥特人的国

王很可能会，尽管也许会带着几分犹豫，密谋摧毁那个曾凭

借武力在意大利和希腊两度推翻他的强敌。他们的积极的、关

系到自身利害的仇恨使他们处心积虑，终于导致了伟大的斯

提利科的屈辱和毁灭。萨鲁斯的勇猛，他在军队中的名声，以

及在与野蛮人联盟中他本人的或由上辈遗传下来的威望，只

能使他在那些看不起或厌恶图皮利奥、瓦拉尼斯和维吉兰图

斯的卑鄙性格的朋友们中间产生影响。而这些以其过去的行为

显然不配称为军人的将军，却以近在眼前的那些新宠臣们

为例，纷纷晋升为骑兵、步兵和内宫部队的司令。这位哥特

君王也必会欣然签署那份奥林皮乌斯为这位单纯、虔诚的皇

帝拟定的敕令。霍诺留排除了所有不信奉正统基督教的人，不

容他们担任任何国家公职；毫不通融地拒绝所有与他信仰不

一致的人在部队服役；并粗暴地将他的许多坚持异教信仰或

接受阿里乌斯教派学说的最勇敢、最有经验的军官都解职了。

这类如此有利于敌人的措施，阿拉里克也会赞同，而且也可

能会自己提出；不过，这个野蛮人会不会拿这种按帝国大臣

的指示，或至少是在他们的默许下，已被永久化的极不人道

的、无比残暴的行径来换取他自身的利益，似乎还是个疑问。

那些曾由斯提利科亲自率领的外国辅助部队都对他的死万分

悲痛；但他们的报仇之心却很自然地由于对老婆孩子的安全

担心而受到阻挠，他们全被作为人质扣留在意大利防守严密

的城市里，而且他们的一些最值钱的财产也存放在那里。与

此同时，似乎受到同一信号的指挥一般，意大利各个城市都

出现了同样可怕的大屠杀和抢劫活动，许多野蛮人的家人和

财产全被彻底毁灭。为这种完全足以使最温顺和最无骨气的

人起而反抗的巨大伤害所激怒，他们把愤怒和希望的目光投

向阿拉里克的军营，同声发誓，要用正义和决不半途而废的

战争，痛击这个如此下流地践踏善待外乡人的起码准则的背

信弃义的民族。由于雷诺留的大臣们的这些鲁莽行为，共和

国失去了最勇敢的三千名士兵的帮助，并罪有应得地使他们

反与自己为敌；这样一支强大的兵力，它本身的力量已足以

决定战争的胜负，现在却从罗马人的天平上移到哥特人的天

平上去了。

在运用谈判艺术和战争艺术方面，哥特国王，对于一个

其一切外表的变化全无长远考虑和计划的敌人，始终保持更

胜一筹的优越地位。阿拉里克从他的驻扎在意大利边境内的

军营中，严密注视着宫廷里的革命，观望着分裂斗争和不满

性绪的发展，掩盖着一个野蛮入侵者的敌对态度，装出一副

更受人欢迎的作为伟大的斯提利科的朋友和盟友的姿态；对

他的品德，在它们不是那么凶恶可怕的时候，表示由衷的赞

赏和惋惜。心怀不满的人敦促这位哥特国王进攻意大利的迫

切邀请，由于他深切感到的自身的伤痛而更增强了力量；他

完全可以有理由抱怨，帝国大臣们至今仍扣留着，仍拒不支

付罗马元老院，作为对他的赏赐或安抚他的愤怒，许诺给他

的四千磅黄金。他的正当的刚毅精神，加上乖巧的审慎态度，

使他的计划获得了成功。他要求使自己的愿望得到公平合理

的满足；但他还信誓旦旦地保证，一旦得到满足他便立即退

位。他不能相信罗马人的诚意，所以必须让两位国家高级官

员的儿子埃提乌斯和贾森作为人质来到他的军营：但他也提

出将送来几个哥特族的最高贵的青年作为交换。阿拉里克的

谦虚被拉文纳的大臣们解释为完全是虚弱和恐惧的表现。他

们既不屑于谈判议和条款，也不集结军队；由于对巨大的危

险的全然无知而盲目自信，因而无可挽回地失去了一个决定

战与和的重大时机。当他们还木然地坐等那些野蛮人从意大

利的边境撤离的时候，阿拉里克已率军大胆而迅速地越过阿

尔卑斯山和波河；匆匆洗劫了屈服于他的军威之下的阿魁利

亚、阿尔提努姆、康科迪亚和克雷摩那等城；使他的队伍由

于得到三万辅助兵力而加强；在不曾遇到敌军一兵一卒的情

况下直抵使西部帝国的皇宫坚不可破的沼泽地的边缘。这位

谨慎的哥特指挥官，没有试图对拉文纳进行无望的包围，而

是沿亚得里亚海岸一路劫掠下去，意欲降服这世界的古老女

王。一位以其高度的热情和圣洁深受野蛮人尊敬的在意大

利稳居的教士遇见了这位得胜的君王，他无所畏惧地召唤上

天的震怒降临到人类的压迫者的头上：但阿拉里克严肃地声

称，他感到自己有一种神秘的、超自然的冲动，驱使他，甚

至逼着他向罗马城门进军的时候，这位圣徒却完全不知所措

了。他感到他的才智和机遇都使他能够完成这个无比艰难的

事业；而他在哥特人民中唤起的热情已在不知不觉中消除了

这些民族对那庄严的罗马名称普遍怀有的，几乎出于迷信的

尊敬。他的为抢掠的希望所激励的军队，沿着弗拉米尼亚通

道前进，占据了无人防守的亚平宁山隘，进入富饶的翁布里

亚平原；而他们既已在克利图姆斯河岸边扎营，他们便可以

肆意屠杀并饱食那长期为供罗马的祝捷大会保留的雪白的牛

群。居高临下的地势和一场适时的闪电雷鸣的暴风雨终使那

座那尔尼小城得以保存下来：但哥特国王看不上那不光彩的

收获，仍以有增无减的锐气继续进兵；直到他穿过了那装点

着野蛮人的战利品的雄伟的凯旋门后，他在罗马城下扎下了

他的营寨。

在长达６１９年的岁月里，帝国的都城还从未受到过遭外

敌践踏的侮辱。汉尼拔失败的远征也只不过揭示出了元老院

和人民的性质；一个在和国王们的会议相比之下，不是显得

更高尚而反显得卑下的元老院；一个被皮勒斯的使节指为九

头蛇的无尽来源的人民。在布匿战争期间，每一位元老，或

作为下级，或作为高级军官，都曾按规定期限服过兵役；而

那条临时授予过去的执政官，或户籍官，或专权者以指挥权

的法令曾通过提供许多勇敢的经验丰富的将军而对共和国有

直接帮助。在那场战争的初期，罗马人中适合拿起武器的年

龄的公民共有２５万人。其中有５万人已经为保卫自己的国家

献出了生命；而布署在意大利、希腊、撒丁、西西里和西班

牙的２３个军团大约共需１０万人。但在罗马城及其附近地区

还有数量与此相等的人怀着无所畏惧的报国壮志；每一个公

民从年纪很小的时候，便都受到纪律训练和军事训练。汉尼

拔看到元老院既不解除对卡普亚的包围，也不将分散的兵力

集结起来，只是坐等他引兵来犯，也不免对它的坚毅精神感

到惊讶。他在距离该城３英里的阿尼奥河畔扎下营寨；而他

很快就了解到，他扎营的这块土地正在一次公开拍卖中以足

够的价格出卖；还了解到，一支部队已被派出，绕道前往增

援西班牙军团。他率领他的非洲部队来到罗马城下，在这里

他发现有三支严阵以待的部队准备迎战；汉尼拔对这么一场

他如不能杀掉最后一个敌人便无脱身之望的战争不禁胆怯

了；而他的匆匆撤退则表明了罗马人无敌的气慨。

罗马贵族的品格

自布匿战争以后，代代相承的元老保存了共和国的名称

和形像；而霍诺留的堕落的臣民狂妄地称自己是那些曾抗击

汉尼拔的进攻并征服地球上许多民族的英雄们的后代。虔诚

的保拉继承下来，但她十分厌恶的，一些世俗的荣誉，曾由

她的宗教导师和传记作者杰罗姆仔细地详加叙述。按她父亲

罗伽图斯的家仆，他的血统可以直接追溯到高贵的阿加门农，

那似乎说明他们原是希腊人；但她母亲布莱希拉却在她祖先

的名单里开列了西庇阿、埃米利乌斯·保罗斯和格拉古弟兄；

而保拉的丈夫图克索提乌斯则认为他的皇家身世来之于尤利

安家的祖先埃涅阿斯。富人们希望出身高贵的虚荣心，从这

种炫耀中得到了满足。在寄生门客的欢呼声的鼓舞下，他们

很容易欺骗那些轻信的下等人；而这种情况在某种程度上又

得到了一直流行的，许多获得自由的人和富人家的帮闲们都

乐意采用大家族姓氏的习俗的推波助澜。但这些家族中的大

多数，由于种种原因常遭受外部的暴力攻击和内部的腐败慢

慢都趋于灭绝了：因而事实上要在阿尔卑斯山的丛山中或在

阿鲁利亚寂静的荒野里去寻找某一家族的第二十代的直系后

代，或许比在罗马这个充满机遇、危险以及无尽无休的革命

的大舞台上去寻找更为容易得多。在每一个新朝代的统治之

下，从帝国的每个省份，总会出现大批不顾性命的冒险家，靠

机智或靠罪恶活动上升到极高的地位，攫取罗马的财富、荣

誉和宫廷；对那些执政官家庭留下的贫穷、卑贱的后代加以

压迫或保护，而他们却可能已不知道自己的高贵祖先的光荣

地位了。

在杰罗姆和克劳狄安时代，元老们一致推崇安尼西安家

族的杰出地位；只要回顾一下他们的历史便可帮助我们了解，

那些完全满足于居于第二位的高贵的家庭处于何种地位和如

何古老了。在该城的最初的五代人时期中，安尼西安这个名

字还完全无人知晓；他们看来起源于普拉内斯特家族；而这

些新市民的野心早已满足于人民的保民官这个平民所能享有

的荣誉。在耶稣纪元前１６８年，这个家族就已通过征服平民

族、俘虏其国王，光荣地一举结束伊利里亚战争的安尼西乌

斯获得执政官称号而成为显贵了。在那位将军胜利之后，在

不同时期前后共有三人出任执政官而使这个家族的名声延续

下来。从戴克里先统治时期到西部帝国的最后灭亡，这个家

族在公众眼里一直是那样光辉灿烂，甚至不因对比着皇家的

紫袍而失色。几个与该家族关系密切的分支，通过婚姻或继

承关系，把安尼西安家、佩特罗尼安家以及奥尔比亚家的财

富和名望联合在一起了；而且每一代人中担任执政官职务的

人数又因继承关系而增多。安尼西安家族在荣誉和财富上都

高于其他家族：在罗马元老院中他们最先皈依了基督教；很

有可能，后来成为该城执政官兼卫队长的尤利安安尼西乌

斯，为了补偿自己追随马克森提乌斯的过失，很快就情愿接

受君士坦丁的宗教了。该家族庞大的世袭财产，由于他们的

曾与格拉喜安共同享有执政官的荣誉，并四次担任禁卫军卫

队长高级职务的族长普罗布斯的勤奋，而更为增强了。他的

大片产业遍布于广大的罗马世界的各个角落；尽管公众对他

们获得财产的方法可能有所怀疑或并不能赞同，这位幸运的

政客的慷慨和博大气度仍然得到他手下人的感激和一般人的

钦羡。他死后人们对他是如此尊敬，以致普罗布斯的两个儿

子，在未成年时就在元老院的要求下，获得了参与执政官职

务的荣誉：这是在罗马历史中从无先例的一项巨大殊荣。

“安尼西安官邸里的石子”成了一句用来形容富足和荣耀

的俗语；而罗马的贵族和元老们都在适当的范围内尽力处处

模仿这个显贵的家族。一篇在提奥多西乌斯时代写成精确描

绘该城情况的文章，共列出了１７８０所曾作为富有的有地位的

公民住处的的房屋。看一看这些豪华的宅院，其中有许多都

几乎使我们再无意责怪诗人的夸张描述了——罗马城中布满

了数目众多的宫殿，而每一座宫殿都能自成一座城市：因为

凡真有实用价值或享乐生活所必需的一切，其中无不应有尽

有；包括市场、竞技场、喷泉、浴池、柱廊、绿树成荫的园

林，以及人造的鸟房。这位曾描绘罗马城被哥特人包围时的

具体情况的历史学家奥林匹奥多鲁斯接着还提到，有几位最

富有的元老每年可从他们的产业中获得４０００镑黄金的收入，

总价值高于１６万英镑；这里还不包括规定交付的谷物和酒

类，而如果把这些东西卖掉，其价值可能又是相当于现款总

数三分之一的一笔收入。与这笔巨大财富相比，一位元老一

般所得１０００或１５００镑黄金的年收入，可能被认为对于一个

必须有许多公务开支和维持排场的开支的元老职位来讲，也

不过勉强维持而已。根据霍诺留时期留下的记载，有几位好

虚荣的显赫的贵族，为纪念他们作行政长官的周年纪念，都

曾举行持续七天、耗资超过１０万英镑的庆祝活动。这些罗马

元老的显然远远超过现代人所有的产业还并不仅限于意大利

境内。他们占有的产业一直越过爱奥尼亚海和爱琴海，直到

一些最遥远的省份：奥古斯都为永久纪念亚克兴胜利而建立

的尼科波利斯城便是虔诚的保拉的财产；而且塞内加还提到，

一些过去作为某些敌对民族分界线的河流现在却在某些公民

的私有土地上流动了。属罗马人所有的这些产业，根据他们

的脾性和环境的不同，或由他们的奴隶代为耕作，或按一定

的规定的租税租给勤劳的农民。古代经济学作家们都大力推

荐，在所有可行的地方，尽量采用第一种办法；但如有些产

业因距离过远或规模过大使得主人根本无法照看，那他们就

会赞成宁可交给一家离不开土地，和地里的收获利害相关的

世代相传的佃农，也不要雇用一个不负责任，或者完全不忠

实的庄头来管理。

一座巨大都城里的从来无心立下军功，也很少参与行政

事务的富有的贵族们自然会把他们的闲暇时间都用于理财和

追求生活享乐上。在罗马，商业活动一直都遭人鄙视；但是

从共和国的初期开始，元老们就依靠可获厚利的高利贷来增

加他们的世袭财产，扩充他们保护下的平民数目了，对那些

陈旧过时的法令，由于双方意愿相同，利害一致，则设法回

避过去或公然加以违反。在罗马城内，或以帝国通用货币的

形式，或以金银器的形式，一定经常聚集着数目庞大的财宝，

在普林尼时代，这里的无数餐具柜里所藏足色的银子比西庇

阿在攻下迦太基后运走的银子还要多。多数把自己的财产挥

霍在无比奢华的生活中的贵族们发现，自己尽管腰缠万贯却

十分歧穷，在无止境的放荡生活中只感到无聊以极。他们随

时都有上千人劳动着，以满足他们的各种欲望；他们中的一

部分是他们的由于害怕惩罚而尽力劳作的家养的奴隶；还有

的则是为利欲所驱使的各种工匠和商人。古代人享受不到许

多随着后来的工业的进步而发明或改进的生活用品；大量的

玻璃器皿和亚麻织物给现代欧洲的各个民族带来的舒适，完

全超过了那些罗马元老们从他们的骄奢和肉欲的豪华生活

中，所能得到的享受。他们的奢华生活和礼仪一直是个被人

们细心地认真加以研究的问题；但这里如加以探讨势必将使

我过远地离开我的正题，所以我只能简单地概述一段，特别

适用于哥特人入侵时期的罗马和它的居民的真实境况。明智

地选定帝国的首都为他那一时代的历史学家最佳居住地点的

阿米阿努斯马尔克利努斯曾把他自己十分熟悉的一些景象

的生动描绘揉合在一些重大历史事件的描述之中。有见解的

读者对他那种严酷的指责、材料的选定或表达的方式不一定

完全赞同；他可能会发现一些使得阿米阿努斯自己情绪偏颇

的隐藏着的偏见和个人仇恨；但他必定会以哲学家的好奇心

看到一幅对罗马人的礼仪所勾画的有趣的、原始的图象。

“罗马的伟大（这就是这位历史学家的话）便是建立在一

种罕见的，几乎不可思议的美德和幸运的结合之上。她的漫

长的幼年时期完全用于和意大利的各个部落，这座新兴城市

的近邻和敌人，进行艰苦的斗争。在坚强、热情的少壮时期，

她经受住了战争的风暴，让她的战无不胜的军队翻山越海，从

地球上的各个国家夺回胜利的桂冠。最后，在她逐渐进入老

境时，她有时仅凭她的威名也能使敌人慑服，她却极力追求

平静，舒适的享受。这座曾使最凶猛的民族俯首贴耳，系统

地建立一套法律，始终是正义和自由的永恒的悍卫者的德高

望重的城市，像一位明智而富有的家长，心甘情愿地把管理

她的巨大家产的事务移交给了她的心爱的儿子们，一些恺撒

去管。紧接在共和国的长期骚乱之后，出现了类似努马统治

时期的那种可靠而深刻的和平；而罗马仍被尊为世界的女王，

那些臣服的民族仍对她的人民的名字和元老院的权威表示尊

敬。但是，这种天生的光辉（阿米阿努斯接着说）却被一些

贵族的行为玷污和破坏了，他们不考虑他们自己的荣誉，也

不考虑他们的国家的荣誉，肆无忌惮地干下许多罪恶和愚蠢

的勾当。他们竞相争取空洞虚华的头衔和称号，荒唐地选定

或生造出一些最高雅、最响亮，可能会引起一些无知的人惊

愕和敬意的名号——雷布努斯或法布尼乌斯，帕贡尼乌斯或

塔拉西乌斯。狂妄地希望使自己的名字永存，他们全尽力没

完没了地为自己塑造铜像或大理石像；而且不在外面包上金

箔还不肯罢休；这项殊荣最先是授与其武力和计谋降服了强

有力的安提奥库斯国王的执政官阿基里斯的。他们对自己在

各个省份所拥有产业的收租单的炫耀，或者还故意加以夸张，

从日出到日落，在每一个还记得他们的那些贫穷但无敌于天

下的先辈们并不靠精细的饮食和华丽的衣着使自己有别于最

下等的士兵的人们的心中激起正当的仇恨。但是现代贵族们

却骑高大的四轮马车的尺寸和衣着的华丽程度来衡量他们

职位的高低和权力的大小。他们的用绸缎做成的紫袍随风飘

动，在他们情绪激动的时候，他们有时还故意地或无意中露

出他们的内衣，那绣着各种动物形象的贴身软袍。他们身后

跟有５０人组成的仆从队伍，一路踏翻铺路的石头，仿佛他们

乘坐的是驿站的马匹，一路飞驰而过；元老们的这种举动更

有一些阔太太和贵妇人大胆效法，她们的带篷的马车也不断

在城市和郊区广阔的道路上奔驰。每当这些高贵人物屈尊光

顾公共浴池时，他们在进入时总要虚张声势地发号施令，把

原来为供罗马人民使用而安装的设备全占下由他们专用。如

果在这种贤愚混杂的、大众聚集的场所，他们遇到一位下流

的为他们引线拉皮条的家伙，他们会跟他热情拥抱以表达他

们的友情，而一般市民向他们问好，他们却傲慢地不屑一顾，

认为他们只配吻他们的手或膝盖。在他们痛痛快快洗浴一番

之后，他们重新戴上显示他们高贵身份的戒指和其他饰物，并

从那装满可能足够十几个人穿用的上等亚麻衣物的私人衣柜

中挑选出最称心的衣服，并且，直到他们离开之前，始终摆

出一副只有出现在刚从征服叙拉古的战场上归来的伟大的马

塞卢斯身上大约还情有可原的不可一世的气派。有时候这些

英雄们倒也还有更艰辛的建树：他们视察他们在意大利的田

产，他们还通过奴隶的辛劳为自己获得捕猎的乐趣。如果在

任何时候，但主要是在炎热的季节，他们胆敢登上他们那彩

绘的帆船，从卢克林湖驶向他们的在普特奥利和卡伊塔海滨

的典雅的别墅时，他们会把自己的远航比作恺撒和亚历山大

的出征。然而如果有一只苍蝇大胆落在他们的闪着金光的雨

伞的缎面绉褶上，如果有一线阳光从一个被疏忽的、难以觉

察的缝隙里穿透过来，他们就会哀叹这难以忍受的苦难，并

装模作样地抱怨他们幸好不是出生在那永远被黑暗笼罩着的

辛梅里安地区。在这种前往乡下的旅行中，整个家庭都随着

主人一同前往。就像骑兵和步兵、轻武器和重武器兵团、先

头部队和殿后部队，全得靠有才能的指挥官调遣一样，那些

家庭的官员手执表明他们的权势的指挥棒，分派和支配着一

队又一队的奴仆和随从。走在最前面的是行李和衣箱，紧随

其后的是数目众多的厨师和地位较低的在厨房和餐桌边服役

的服务人员。而大队人马则是由各种各色杂乱的奴隶组成，其

中还偶尔夹杂着一些无事可干、吃白食的平民。最后压阵的

是一队受宠爱的阉人，按年龄大小从老到幼排列成队。他们

的众多的人数以及被残害的遭遇都激起愤怒的围观者的最大

惊愕，他们情不自禁地诅咒着死去的塞密拉米斯，认为他不

该发明这种摧残自然的生机、使未来的一代的希望被扼杀在

萌芽时期的残酷的技术。在行使家法时，这些贵族对自身受

到的伤害显得无比敏感，而对其他人类的遭遇则表现出轻蔑

的漠不关心。他们叫一声要热水，如果一个奴隶稍有怠慢，就

会立即受到三百皮鞭的责打；但如果这同一奴隶有意杀了一

个人，主人却会温和地说，他是个不懂事的东西，不过他如

果再犯类似的罪行就一定不能逃脱惩罚了。好客过去原本是

罗马人的美德；任何一个陌生人，只要表明自己有一技之长

或遭到了不幸，都能得到他们的慷慨大方的帮助或者奖励。而

现在，如果有一位或许地位并不算卑下的外国人被介绍给这

样一位高傲而富有的元老，在第一次见面时他真地会十分热

情地表示欢迎，问寒问暖，以致他在离开时不禁对他这位地

位显赫的朋友的友好情谊深深感动，并十分悔恨自己为何早

没有来到这座天生的既是礼仪中心，又是帝国中心的罗马来。

而第二天他抱着必受热情款待的信心，再次前往访问，却痛

苦地发现自己这个人，自己的名字，以及自己来自何处早已

被忘得一干二净了。如果他决心坚持要留下来，他便渐渐会

被归入众多的门下食客之列。获准可以向一位高傲的保护人

辛劳地白献殷勤，这位保护人根本不知道什么叫感激或友情，

他也不大会屑于过问他的去留或他是否去而复返。每当这些

富人举办盛大的、人数众多的宴会的时候，每当他们以极度

的甚至是罪恶的奢华大摆家宴时，挑选客人却是一件颇费思

索的大事。那些严肃、庄重、有学问的人很少被邀请，而那

些利欲熏心的筹办宴会的管家却总能记住一些下贱的人类渣

滓的住址，把他们塞进被邀请的客人名单之中。但是，经常

与伟大人物相伴的最亲近的伙伴都不外是一些精通一项在所

有艺术中最有用的艺术——阿谀奉承艺术的帮闲；他们随时

都迫不及待地为他们的不朽的恩公的任何一言一行喝采；狂

喜地注视着他的那些大理石柱子和色彩斑斓的地面，极力称

赞那豪华、典雅的气派，因为根据他原来的学识，那些都仿

佛就是他的一部分才能。在罗马餐桌上，大得出奇的禽类、松

鼠或鱼类食品总引起大家的好奇；一台天平被用来确定它

们的精确的重量；当在座的较理智的客人对这种意在炫耀的、

无聊的举动感到反感时，便会有人请来公证员，让他负责记

录下这一重大事件的真实情况。另一种进入伟大人物家庭和

社会的方法是通过赌博活动，或者，客气一点说，通过做游

戏来实现。联手者之间都有牢不可破的友谊，或者更应说是

同谋的联系；而具有高超的玩Ｔｅｓｓｅｒａｒａｉｎ　（或可译为骰子

和表格游戏）的技术便能确保跨上富足和荣誉之路。这门高

尚学问的一位大师，在一次晚宴或集会上坐位被安置于一位

行政官员的下手，当时在他脸上表现出的惊愕和愤怒，简直

和加图在看到反复无常的人民投票拒绝让他担任执政官职务

５１时的感受差不多了。求知活动很少能引起贵族们的兴趣，他

们讨厌学习带来的疲劳，也看不见学习带来的好处；他们唯

一有兴趣阅读的书籍是尤维那尔的讽刺作品和关于马里乌斯

马克西穆斯的冗长、荒诞的历史。他们的先辈留给他们的

图书馆，就像黑暗的坟墓一样整天不见阳光。而剧院用的贵

重乐器、笛、巨型竖琴和水力风琴，他们却让人造来自用；声

乐和器乐合奏的乐曲声不停地在罗马的宫殿里回荡。在那些

宫殿之中，声色更重于知识，而对身体的爱护则更重于思想

的提高。他们公然奉行这样的格言：略被怀疑有某种无关紧

要的传染病便完全可以谢绝即使最亲密的朋友的拜访；甚至

被派出作必要的探问的仆人，在没有先进行一次洗浴之前也

不许走进家门。然而，这种自私的、胆小如鼠的谨慎态度，又

往往屈服于更强有力的贪婪的欲望。只要有大好处，可以让

一个富有的、患痛风病的元老赶往斯波莱托；只要有希望继

承一项财产，或甚至得到一份遗赠，一切傲慢和高傲的情绪

便全被压了下去；在罗马人中，一位无子女的富有的公民可

说是极有权势的人物。谁都完全懂得如何获得对自己有利的

一份遗嘱的签署，有时还有办法使它早日生效；曾经有住在

同一所房子里，但不同房间的一位丈夫和他的妻子，出于自

己不能落后的无可厚非的动机，竟然分别请来各自的律师，同

时宣布他们的共同的，但互相抵触的意愿。奢侈无度必然带

来的严酷的惩罚常常使得那些伟大人物不惜采用一些最下流

的计谋。在他们要向人借钱的时候，他们会像喜剧中的奴隶

那样不惜低三下四、卑躬屈节；但在让他们还账的时候，他

们又会像赫耳枯勒斯的子孙们一样软硬兼施地求饶。如果要

账的逼要不休，他们便会找到一个能信得过的狗腿子，让他

控告这位不客气的债主曾经投毒杀人或使用过妖术，把他送

进监牢，而且他若不肯签署一份放弃全部债务的声明便不用

想从监狱里出来。这种降低罗马人道德品质的罪恶行径还掺

杂着一些降低他们的理解能力的幼稚的迷信。他们完全相信

肠卜师们通过观看牺牲的内脏作出的关于他们未来将如何伟

大和显贵的预言；他们中有很多人，在没有根据占星学的规

定，认真弄清水星的位置和月亮的状态之前，便决不肯洗浴、

进食或在公众面前露面。真叫奇怪的是，一些异教的怀疑论

者，他们无理地怀疑或否认神灵的存在，却也相信这些荒诞

的说法。”

罗马人民

在作为经济及制造业中心的人口稠密的城市中，那些靠

双手的灵巧或勤劳谋生的中层市民通常总是最多产、最有实

用，在这个意义上说，也是全社会中最值得尊敬的人。但是

那些对这种久坐的、奴隶式的手工劳动表示鄙视的罗马平民

则很久以来便遭受着债务和高利贷的压榨，而农民们到了服

兵役的年代，还不得不抛下他们的农田。意大利的土地本来

已分给那些自由的、贫穷的家庭，渐渐却被贪婪的贵族买去

或强占；因而据测算，在共和国衰亡前的那段时期，具有独

立生活资料的市民仅只有２０００多人了。然而，在人民能通过

选举授人以国家的荣誉、军团的指挥权和各行省的管理权的

时候，他们明确的自豪感却在某种程度上减少了一些贫困生

活带来的痛苦；而他们的贫困也能及时从那些充满野心和慷

慨的候选人那里得到一些补助，因为这些人总希望，不惜靠

收买，在罗马的３５个部落，或１９３个选举单位中获得多数选

票。然而，当这些放荡的平民愚蠢地不但把对权力的使用，而

且把对它的继承权也都放弃掉之后，他们到了那些恺撒的统

治时期，便成为一群下贱的可怜虫了，如果不是不断地接受

一些新解放的奴隶和外来移民，他们可能经过几代人的时间

便会已彻底灭绝了。早在哈德良时期，一些有头脑的当地居

民就曾不无道理地抱怨说，帝国的首都已吸引来天下所有的

罪恶和许多彼此最不能相容的各种民俗。高卢人的放纵、希

腊人的狡黠和轻浮、埃及人和犹太人的不开化和顽固、亚洲

人的奴性以及叙利亚人的淫乱和卖淫活动，都在骄傲而虚假

的罗马人的名称之下，形成一个大杂烩，全都既看不起自己

的同胞，甚至也看不起那住在这座永恒的城市之外的统治者。

然而，这座城市的名字听来却仍能使人肃然起敬：这里

的居民时常无端挑起的骚乱总能得到宽容；君士坦丁的继承

人们并不曾用强大的军事力量去粉碎民主的最后残余，却采

用了奥古斯都的温和政策，研究如何解救这不计其数的人民

的贫困和消磨他们的无所事事的空闲时间。Ⅰ．为方便这些

懒惰的贫民，按月分配粮食的办法改成了每天发一次面包；用

公费修建起并维持着数量庞大的炉灶；每天在规定的时间里，

每一位市民都凭一张配给票，沿一溜台阶爬上各个指定发粮

所，白领或交付极少一点钱买下一个３磅重的供他全家食用

的面包。Ⅱ．卢卡尼亚大森林中的橡子养肥了大群的野猪，仿

佛自然的特殊奉献，可以提供大量价廉物美的肉类食品。每

年中有５个月定时向最贫困的市民分发熏猪肉；根据瓦伦提

尼安三世的一份敕令，即使在过去的光辉已大为减弱的一段

时期，首都年消耗的肉类共为３６２．８万磅。Ⅲ．按古代情况，

照明和洗浴都离不开使用油，而每年为罗马的消费向非洲征

收的油料共重３００万磅，按体积计算，大约３０万英加伦。Ⅳ．

奥古斯都向这个大都市提供粮食的努力并未超出维持人们生

活之所必需；而当人民叫喊酒的价钱太贵，也难以得到的时

候，这位严肃的改革者发布了一份公告，提醒他的臣民说，阿

格里帕水槽已通到城里向这里提供如此充足的纯净和有益健

康的清泉，谁也没有理由抱怨渴着了。而这项严竣的禁酒今

后来却在无形中放松了；尽管奥勒良的慷慨的计划似乎并没

有得到全面实施，但后来寻到酒已是很容易，也很便宜了。公

共酒窖的管理权后来被转交给较有地位的行政官员；而且坎

佩尼亚出产的好酒有很大一部分都专供幸运的罗马市民享

用。

受到过奥古斯都本人赞赏的工程浩大的水道不断向靠帝

国的富有建在城中各个地区的Ｔｈｅｒｍｏｅ，或浴池补充新水。

在规定时间内不分等级从元老到平民都可使用的安托尼努斯

卡拉卡拉浴池共有１６００多个大理石座位；而戴克里先浴池

更有３０００多个座位。那些高大房间的墙壁上都覆盖着模仿铅

笔画艺术的，设计精美、颜色各异的绚丽的马赛克。埃及的

花岗岩十分精美地镶嵌着贵重的努米底亚绿色大理石；洁净

的热水不停地从众多闪闪发光的银制大喷嘴中注入宽大的浴

池；而哪怕最贫穷的罗马人每天只需花一个小铜钱就可以得

到也许连亚洲的皇帝都会激动和羡慕的高贵豪华的享受。然

而从这些宏伟的宫殿般的建筑中都会走出大群蓬头垢面、衣

衫褴褛的贫民，他们脚上没有鞋子，身上没有外衣；他们整

天在大街上或者竞技场上四处闲逛，听听有什么新闻，彼此

胡乱争吵；他们把妻子儿女的少得可怜的一点生活费用拿来

在豪赌中输个一干二净；夜晚，他们跑到阴暗的小酒馆或妓

院去，在下流无耻的肉欲中消磨掉时光。

但是，使这些游手好闲的群众真正感到激动和欢乐的，仍

然是频繁举行的公众竞技活动和各种节目。基督教君主们的

同情心使他们禁止了惨无人道的格斗士的打斗；但罗马人仍

把竞技场视为他们的家、他们的庙宇和共和国的中心。他们

迫不及待地在天刚破晓时候就赶去占地方，还有很多人就在

近处的柱廊里度过焦急的不眠的夜晚。观众的人数有时多达

４０万，他们不顾日晒雨淋，从早到晚全都全神贯注地观看着；

他们的目光紧紧盯着马匹和驾车人，他们的心随着他们所选

定的旗帜的胜败而兴奋或恐惧；罗马的幸福似乎真取决于一

次比赛的胜负。他们在有机会看到捕猎野兽或观看各种形式

的戏剧节目的时候，也同样会十分激动，大叫不止。在现代

都市里，这些节目完全有资格被看作是教人以高雅、纯正风

范或甚至美德的学校。但是只会一味模仿古典天才的罗马人

的悲剧和喜剧女神，自共和国衰亡以后几乎完全消声匿迹了；

代替她的则是无价值的淫秽的滑稽剧、软绵绵的音乐和俗丽

的场景。从奥古斯都时期直到公元６世纪盛行不衰的哑剧，不

借一语便能展现出有关古代神灵和英雄的各种传说；他们的

那种有时能使严肃的哲学家为之破颜的完美的表演，永远使

得人民为之兴高采烈，大声喝彩。罗马的宏伟、宽大的剧院

里常常有３０００名女舞蹈演员和３０００名歌手组成的各种合唱

队在各个高手的领导下一同献艺。他们是这样受到群众的欢

迎，在遇上困难时期，所有的外乡人都将被赶出这座城市去，

而对公共娱乐做出过出色贡献的功绩却可以使他们被排除在

这项对一般艺人严格执行的法律之外。

据说愚蠢而好奇的埃拉伽巴卢斯曾试图通过蜘蛛网的数

量计算出罗马居民的人数。一个更合理的计算办法应该已曾

受到最聪明的君王的注意了，他们其实很容易就可以解决这

个对罗马政府无比重要，后代人又如此感兴趣的问题的。市

民的出生和死亡都曾按时核实登记；如果有哪位古代作家曾

费心提到这每年的记录或它的平均数，那我们便有可能计算

出一个满意的答案，它将粉碎批评家们的无边的武断，并可

能会肯定哲学家们的温和的、可能接近事实的猜测了。经过

极大努力，现已搜集到以下的一些情况，尽管数量有限，但

总可以在一定程度上阐明古代罗马的人口问题。Ⅰ．在帝国

首都被哥特人围困期间，数学家阿摩尼奥斯曾精确测量过城

墙的周长，总长相当于２１英里，不应忘记，该城的形状几乎

是正圆的；这是众所周知，在同样周长中包含面积最大的一

种几何形状。Ⅱ．生活在奥古斯都时代的建筑师维特鲁维乌

斯在这个问题上所提供的证词具有特殊的分量和权威性，他

说，不计其数的罗马人的住房早已延伸到窄小的城圈以外很

远的地方去；还说，由于土地紧缺，可用的空地又都被花园

和别墅所占用，于是有人提出了尽管不很方便但也普遍采用

的办法，尽量向空中发展。但这种高层建筑又由于仓促施工

和材料不佳等原因，经常发生灾难性的事故；因而奥古斯都，

还有尼禄，曾多次发布命令，罗马城墙以内的私人住房由地

面算起的高度不得超过７０英尺。Ⅲ．尤维那尔看来也许是根

据自身的经验。哀叹更穷苦的人们的苦难，好心地建议他们

毫不迟疑地立即从乌烟瘴气的罗马城迁移出去，因为在意大

利的小城镇里，他们只要花费每年为他们的阴暗、凄惨的住

房所付租金的数目，就可以买到一套舒适、宽敞的住房了。可

见罗马的房租高得可怕：富人花巨资买下地皮，在上面建造

宫殿和花园；而绝大多数的罗马人民却拥挤在狭小的空间里；

同一所住房的不同楼层和房间，也像今天在巴黎和其他一些

城市所采取的办法一样，可以划分给多户贫民居住。Ⅳ．在

提奥多西乌斯时期写成的罗马介绍中记载着该城１４个区内

所有住宅的精确数字，总共是４８３８２所。这些住宅被分为ｄｏ

－ｍｕｓ和ｉｎｓｕｌｏｅ两大类，它们包括了首都的各种级别和情况

的住房，从带有大量自由人奴仆和奴隶的住处的阿尼基的大

理石宫殿到高耸狭窄的公寓；诗人科德罗斯和他的妻子就曾

获准租用过其中一间紧贴着屋瓦的住房。如果我们采取在类

似情况下对巴黎适用的平均数计算，假定每所住宅，不分大

小，统统按每间２５人计算，就能较准确地估算出罗马市民在

１２万上下：这个数目尽管超过了现代欧洲最大城市的人口，

对一个伟大帝国的首都来说，也不应认为是太多了。

罗马的第一次被围

这就是在霍诺留统治时期罗马城遭哥特军队围困，或者

封锁时候的基本状况。阿拉里克通过对他急待发动进攻的强

大兵力进行巧妙的部署，他包围住了城墙，控制住了所有１２

个主要城门，切断该城与附近所有地区的联系，并且严密看

守着那罗马人获得大量补给的最可靠的通道第伯河上的航

道。一个下贱的野蛮民族竟然敢于干犯世界的首都，贵族和

人民一开始不免感到惊诧和愤怒；然而他们的这种傲慢情绪

由于不幸的遭遇很快就收敛起来；而他们的缺乏男子气慨的

愤怒也没有转化为对武装敌人的反击，却只是不起任何作用

的使自己平白作了牺牲。罗马人可能认为塞拉那是当今皇帝

的婶婶，不，甚至是继母，提奥多西乌斯的侄女，而对她有

所尊敬；但他们对斯提利科的遗孀却十分厌恶；他们信以为

真地倾听着说她与哥特入侵者进行罪恶的秘密勾结的指控。

在这种群众的疯狂情绪的推动或恐吓下，元老院竟然在对她

的罪行并无证据的情况下宣判她的死刑。塞拉那被极残酷地

绞死；昏聩的民众惊奇地发现，这一无理的残暴行为却竟然

并没有立即带来野蛮人撤退和城市解围的结果。这座不幸的

城市逐渐感受到了食物缺乏的痛苦，然后更出现了可怕的大

饥荒。每天供应的面包从三磅减为半磅、三分之一磅，到完

全停发；而粮食价格却不停地飞速疯狂地上涨。买不起生活

必需品的穷人只得依靠向富人乞讨一些施舍度日；公众的苦

难曾一度由于格拉喜安皇帝的遗孀莱塔的仁慈而有所缓解；

她早在罗马定居，她从她丈夫的一些感恩的继承人手中每年

能得到一笔收入，作为皇族的供养，现在她将它全部用以救

济穷人。但这点私人的、有限的捐赠完全不够解救众多人民

的饥饿；而且这饥荒已威胁到住在大理石宫殿中的元老们自

身了。从小便只知道过着舒适、享乐生活的男男女女们现在

才意识到人为了生活下去实际所需极少；他们不惜拿出大把

的那无用的金银财宝以换取在过去他们不屑一顾的少量粗劣

的粮食。感官或想像最难以接受的食物、对身体的强健极为

有害的可吃的东西在饥饿的逼迫下全都会大口大口吞食，并

拼命去争夺。到处有一种阴森可怕的传闻，说是有些饿疯的

人偷偷杀死自己的同胞，然后把他们的肉吃掉；甚至有些母

亲（这是天生于人的胸怀中的两种极端对立的无比强烈的本

能），甚至据说母亲也吃下了她们的被杀害的幼儿！数以千计

的罗马居民因缺乏粮食而饿死在家中或街头；由于城外的公

共墓地都处在敌人的控制之下，许多腐烂的不曾掩理的尸体

散发出的臭气弥漫在空气之中；随着悲惨的饥荒之后而来的

是更可怕的严重的瘟疫。从拉文纳宫中不断传出的迅速、有

效的救济的保证在一段时间内勉强支持着罗马人的微弱的决

心，到最后在对任何人的救援已完全绝望时，他们便只得同

意求助于神力来解围了。罗马的卫队长蓬皮安努斯，在一群

图斯卡占卜师的花招或狂热的鼓舞下，相信他们能借助咒语

和牺牲的神秘力量从云中呼唤雷电，并让这天火指向野蛮人

的营地，将它烧毁。这项重要机密首先通知了罗马大主教英

诺森；但这位圣彼得的继承人，也许毫无根据，却被指控关

心共和国的安危胜过了关心基督教的神圣威严。但当这个问

题在元老院中辩论时，当有人作为必备条件提出，奉献牺牲

的活动必须得到行政官员的批准，有他们亲自在场的情况下

在朱庇特神殿举行时，这个可敬的会议中的大多数人，因为

害怕神灵的或朝廷的不悦，拒绝参加这个显然等于公开恢复

异教宗教的行为。

罗马人得救的最后希望只能寄于哥特国王的慈悲，或至

少是温和态度上了。在紧急时期，接管政府最高权力的元老

院指派了两位使节前去与敌人谈判。这项重要的使命被交托

给有西班牙血统的一位元老巴西里乌斯，他在几个省的治理

工作中已曾崭露头角；以及作为公证处第一任护民官的约翰，

由于他精于事务，而且过去与这位哥特君王私交甚厚，他最

有资格担当此任。当他们得以见到他的时候，他们可能拿出

了远非他们的悲惨处境所宜采取的态度，公然宣称，无论是

战还是和，罗马人都将坚决维护他们的尊严；还说，如果阿

拉里克拒绝让他们公正、体面地投降，那么他可以吹响他的

号角，准备与数不清的训练有素、打算决一死战的人民进行

决战。而这位野蛮人的确切回答却是，“干草越密，割起来越

方便。”在说完这个粗俗的比喻之后，他还发出一阵污辱性的

大笑，表达了他对这一群在饥饿使他们饿得半死之前已被奢

侈生活完全惯坏的毫无战斗意志的人所发威吓的蔑视。然后，

他客气地开出了他可以接受的换取他撤离罗马城的条件：城

内所有不论属国家还是私人的金银；所有值钱的可以拿走的

财富；以及所有的能证明自己的野蛮人出身的奴隶。两个元

老院的大臣壮起胆子用一种温和的口吻问道，“噢，国王！如

果这些东西您全都要，您打算留给我们什么呢？”“你们的性

命，”高傲的征服者回答说：他们只得战战兢兢退了出来。但

在他们离开之前，战火暂时停止了一会儿，以便安心进行谈

判。阿拉里克的蛮横态度终于逐渐有所缓和；他大大放宽了

他的严厉条件；最后同意在对方立即支付５０００磅金子、３万

磅银子、４０００件丝绸袍子、３０００件质地上乘的红衣和３０００磅

胡椒后就立即解除了包围。但是国家的金库早已枯竭；在

意大利各个省的资产的年租也因战祸而无法送来；金银珠宝

都在饥荒中被用来换了粗劣的粮食；一些秘密收藏着的财富

仍被贪婪的主人尽力隐藏着；因而原来奉献给神灵的从外敌

掳掠来的财产的剩余部分便成了能使罗马城免遭灭顶之灾的

唯一资金来源了。在罗马人一满足了阿拉里克的贪婪的要求

之后，他们很快便在某种程度上又恢复了和平和富足的生活。

几处的大门被试探着打开；从河上和附近乡村运进生活用品

的交通不再受到哥特人的阻拦；市民们成群结队地来到在郊

外举办三天的自由集市；由于进行这场大为有利可图的贸易

的商人们赚下了相当多的钱，公共及私人仓库里囤积的大批

存货完全可以使罗马城未来的生活用品有了保障。阿拉里克

的军营中一直维持着超乎想像的严格的军纪；这位明智的野

蛮人严惩了在通往奥斯提亚的大路上侮辱几个罗马市民的一

伙目无法纪的哥特人，以表明他严守条约的信誉。他的因从

首都获得大量战利品而致富的军队缓缓开进了美丽、富庶的

托斯卡尼省，决定在那里扎营过冬；哥特人的旗帜便成了４万

名野蛮人奴隶的避难所，他们砸碎锁链，在他们的伟大解救

者的命令鼓舞下，决心为他们过去被奴役时所受的伤害与侮

辱报仇。差不多与此同时，他还得到了一支更体面的哥特人

和匈奴人部队的增援，这支部队是在他的急切请求下，由他

妻子的弟弟阿道法斯率领着，由多瑙河畔进入第伯河畔，并

由于帝国军队在数量上占较大优势，经过艰苦的战斗、遭受

较大的损失才辗转到达的。一位兼有野蛮人的勇敢精神和一

位罗马将军的指挥艺术和纪律的胜利的指挥官，现正领导着

１０万有生力量，使得全意大利一提起强大的阿拉里克的名字

就谈虎色变。

现在在相隔１４个世纪之后，我们可以满足于仅仅叙述一

些罗马的征服者的战功，而不去研究他们的政治行动的动机

了。在阿拉里克表面上显得十分强盛的时候，他可能已意识

到某些隐蔽的弱点，或某些内部的缺陷；或者，也许他的温

和完全是装出来迷惑和欺骗霍诺留的糊涂的大臣们，使他们

失去戒备。这位哥特国王一再宣扬，他决心要使自己成为和

平的朋友和罗马人的朋友。在他的恳切要求下，三位元老被

作为使节派往拉文纳皇宫，商定交换人质和签定和约事宜；而

在谈判过程中他更为明确地提出的建议，却只能使人怀疑他

的诚意，因为那和他的实际处境是不相适应的。这个野蛮人

仍然希望得到西部军队总司令的称号；他提出了每年缴纳一

定数量的粮食和钱财；但他选定达尔马提亚、诺里孔和维纳

西阿诸省作为他的新王国的国土，而这样他将实际可以控制

从意大利到多瑙河的交通要道。阿拉里克还暗示，如果这些

并不过分的条件遭到拒绝，他将撤回他的那些钱财方面的要

求，只要求占有长期暴露于日耳曼野蛮人的进攻之下，财力

枯竭的贫穷的诺里孔就很满足了。但是和平的希望被大臣奥

林皮乌斯的软弱的固执，或因谋私利的思想给粉碎了。他不

听从元老院合理的反对意见，派出了他的由一支军队护送的

使节，这军队作为表示身份的随从人数太多，而作为防御部

队人数又太少了。帝国军团精华，由６０００达尔马提亚人组成

的一支部队，奉命穿过一片空旷的被无数凶恶的野蛮人占领

的荒野由拉文纳向罗马进发。这些勇敢的军团士兵们遭到包

围和被人出卖，全成了愚昧的大臣的牺牲品；他们的司令官

瓦伦斯带着１００名士兵从战场上逃了出来；而另一位使节，由

于不能得到民族法律的保护，不得不用３０００块金币买得自

由。然而，阿拉里克对这种不起作用的敌对行动没有十分在

意，他立即又提出他的和平倡议；罗马元老院的第二个因有

该城大主教英诺森的参与而显得更有体面和权威性的使团，

一路在哥特人的一个分队的护送下前往。

罗马人民大声斥责奥林皮乌斯是大众灾难的罪魁祸首，

要不是由于宫廷的秘密斗争使他的权力有所削弱，他很可能

还会进一步使人民的正当愤怒遭到屈辱。得宠的宦官们把霍

诺留的政府和整个帝国交给了禁卫军卫队长约夫乌斯——一

个下贱的奴仆，他并没有表现出自身的优良素质以弥补他在

执政方面造成的错误和不幸。有罪的奥林皮乌斯，由于被流

放，或自己出逃使自己安全度过了各种生活的坎坷：他经历

过隐姓埋名、历尽艰辛的流浪生活；他曾再次当权；他体验

过第二次遭受屈辱的痛苦；他的两耳被人割掉——他死于鞭

鞑之下——他的这种可耻下场对斯提利科的朋友们来说却是

一出大快人心的好戏。在其性格深受宗教狂热污染的奥林匹

乌斯被除去之后，异教徒和异端分子也被从那把他们排斥在

国家公职之外的无理的禁令中解放出来。勇敢的根涅里德是

一位出身野蛮人的士兵，他仍然坚持信奉他祖先的宗教，曾

被勒令脱下军装；尽管皇帝本人多次向他保证，那法律对他

那种地位或才能的人不适用，他仍然拒绝接受任何特殊的施

与，并一直甘愿忍受光荣的屈辱，直至使得处于困境的罗马

政府不得不颁布一项统一适用的公正的法令。根涅里德被提

升到，或者仍恢复了达尔马提亚、潘诺尼亚、诺里孔以及雷

蒂亚总司令的重要职位，他在这一要职上的表现似乎使共和

国的军纪和精神得到了恢复。他的军队很快便改变了懒散和

缺吃少穿的境况，习惯于严格训练，给养也比较丰富。同时，

依靠他本性的慷慨他还常常散发一些拉文纳宫廷由于贪婪或

贫困不肯拿出的奖励。根涅里德的使邻近的野蛮人闻风丧胆

的勇猛是伊利里亚前线最坚强的堡垒；他的警觉和小心还使

帝国得到了１万匈奴部队的兵力，他们来到意大利境内的时

候辎重是如此丰富，还赶着大群的牛羊，其数量之大不仅足

以供给一支部队的给养，而且也足够建立一个殖民地之用。但

是霍诺留的朝廷和议会仍旧显得虚弱和涣散，腐化和处于无

政府状态。宫廷卫兵在约夫乌斯的教唆下发起了严重的叛乱

要求立即将两位将军和两位主要的宦官斩首，这两位将军谎

称为了保护他们的安全被迫到船上去，秘密处决；而两位受

宠的宦官则只不过受到了温和、安全的流放到米兰和君士坦

丁堡的处罚。宦官优西比乌斯和野蛮人阿洛比赫分别接任了

寝宫大臣和卫队司令的职务；而下级大臣们的彼此嫉妒造成

了他们的相互毁灭。在傲慢的总管内务的伯爵的一声令下，这

位伟大的寝宫大臣当着惊愕万分的皇帝的面，被当场用棍棒

惨毒地打死；接下来阿洛比赫在一次游行过程中被杀，可说

是霍诺留一生中唯一表现出的一丝勇敢或反抗精神。然而，在

优西比乌斯和阿洛比赫倒下之前，他们已曾在自私或某种罪

恶目的的驱使下，反对约夫乌斯在里米尼城下与阿拉里克私

会后达成的和约，从而在促成帝国毁灭方面做出了自己的贡

献。在约夫乌斯不在的时候，皇帝被劝说拿出，实际不论是

他的处境还是他的性格都不容他做到的，至高的、唯我独尊

的身份来；一封签有霍诺留名字的信函被立即送交禁卫军卫

队长，授予他自由支配共和国财产的权力，但严格拒绝接受

一位野蛮人的傲慢无理的要求，出卖罗马军队的尊严。这封

信被冒失地交给了阿拉里克本人；这位在整个交谈过程中一

直保持克制和冷静的哥特人现在可是用最激烈的语言表达了

他对这公然加之于他本人和他的民族的侮辱的深切感受。里

米尼会谈因而匆匆被搁置下来；而卫队长约夫乌斯回到拉文

纳之后被迫不得不接受，甚至鼓吹当时在宫廷中最流行的观

点。在他的建议和带头作用下，国家和军队的主要官员都不

得不发誓，不再在任何情况下接受任何和平的条件，他们一

定要把与共和国的敌人进行的持久的殊死战斗进行到底。这

一鲁莽的行动便成为了将来重开谈判的不可逾越的障碍。霍

诺留的大臣们竟然宣称，如果他们仅向神灵发出一声呼叫，他

们考虑的也是公众的安全，而把他们的灵魂交托给仁慈的上

天：然而他们是在用皇帝本人的神圣头颅发誓；他们庄严的

仪式中触及了尊严的权威和智慧的中心；而他们如果违背了

他们的誓言就将受到尘世的渎圣罪和叛乱罪的惩罚。

罗马第二次被围

皇帝和朝廷一方面板起面孔，苟安于拉文纳四周围的难

于飞渡的沼泽地和坚固的防御工事，一方面几乎没有留下任

何防御力量，把罗马完全留给愤怒的阿拉里克任其蹂躏。不

过，他当时仍保持着，或者故意装出一副温和的态度，因而

在他麾师沿弗拉米尼亚大道前进的时候，他接连派出意大利

各城镇的主教，重提他的和平信条，并向皇帝保证，他将保

住这座城市，并使城里的居民免遭野蛮人的战火蹂躏。这场

迫在眉睫的大灾难确实被躲过了，但却并不是由于霍诺留的

智慧，而是由于哥特国王的明智或仁慈，他改而采取了一种

较温和但同样有效的征服手段。他放弃对首都的进攻，而成

功地把他的主要兵力指向伟大罗马的最大胆、最宏伟的建筑

所在地奥斯提亚港口。通过冬季航运和开放大道向罗马城运

送生活物品的难以保证畅通并连遭意外，使得最聪明的第一

位恺撒想到了一项到克劳狄安的统治时期才得以实现的措

施。人造的防波堤有效地阻挡着汹涌的怒潮，一直深入海中，

形成一条狭窄的入港通道，最大的船只也可以在三个广阔的

深水海湾里安全下锚，第伯河北部支流便从距此约两英里

的古老的奥斯提亚殖民地注入这些海湾。这个罗马港口已在

无形中发展为一个教区城市的规模，来自非洲的谷物都贮存

在这里的许多巨大的粮仓里，以供首都之用。阿拉里克刚一

占领下这个重要地方便马上召集全城的人，劝他们自动投降；

他还提出一项严正的声明作为他的要求后盾，那就是，任何

拒绝投降甚至拖廷的行为都将立刻招来罗马人赖以生存的那

些粮仓的毁灭。人民的呼声和对饥饿的恐慌压下了元老院的

骄傲情绪；他们不敢怠慢地听从了立一位新皇帝以代替霍诺

留的建议；而那位哥特的征服者有权决定，将紫袍授予了该

城的卫队长阿塔卢斯。这位感恩戴德的君王立即承认他的保

护人为西部军队的总司令。身居内务总管伯爵之职的阿塔卢

斯获得控制阿拉里克人身的权利；于是这两个敌对的民族便

似乎通过最亲密的友谊和同盟的纽带联合在一起了。

罗马城的四门大开，新皇帝在哥特兵刃的前呼后拥下，随

着浩浩荡荡的队伍来到奥古斯都和图拉真曾居住过的宫殿。

在他把行政和军事的重要官职全分派给他的亲信和追随者以

后，阿塔卢斯召集了一次元老院会议，以华丽的辞藻当众庄

严宣称，他决心恢复共和国的尊严，并决心把曾一度承认罗

马统治权的埃及和东部各省统一纳入帝国的版图。这种大言

不惭的官话只会使每一个有见识的公民对他感到无比鄙视，

因为这位根本不懂战争的篡位者的高升正是公众迄今为止从

狂妄的野蛮人那里所受到的最深重、最令人不能容忍的伤害。

但是人民群众从来逆来顺受，对主子的更换总一味鼓掌欢迎。

公众的不满对霍诺留的对手甚为有利；那些在他的迫害性的

敕令下受到压制的教派都在一定程度上希望从这位在爱奥尼

亚乡间曾受过异教的迷信教育，后来又经一位阿里乌斯主教

之手接受过神圣洗礼的君王手中得到一点让步，或至少是宽

容。阿塔卢斯的统治最初一段时期还较为公正、兴旺。他派

出一名信得过的官员，在为数不多的一队士兵的陪同下前往

非洲以肯定它的臣服地位；意大利的大部地区都屈服于对哥

特势力的恐惧；尽管波洛尼亚城曾进行强有力的、有效的抵

抗，米兰人民也许因为对霍诺留不再感到不满，在一阵欢呼

声中接受了罗马元老院的选择。阿拉里克亲自带头，率领着

一支精锐部队押解着他的皇帝俘虏几乎直来到拉文纳城下；

一个由众主要大臣——禁卫军卫队长约夫乌斯、骑兵和步兵

大臣瓦伦斯、财务官波塔米乌斯和首席公证人尤利安——组

成的庄严的使团在森严的军事仪式中进入了哥特人的营寨。

他们以他们的君王的名义，同意承认他的对手的合法的选举，

并同意两个皇帝平分意大利的各省和西部地区。他们的建议

遭到了轻蔑的拒绝；这拒绝因加上阿塔卢斯的带侮辱性的宽

厚的态度而更显得令人难堪，他表示，如果霍诺留立即脱下

紫袍，他可以允许他在某个遥远的小岛的流放生活中平安度

过他的余生。提奥多西乌斯的儿子的处境，对那些对他的实

力和活动能力都十分了解的人，已显得真正是那样山穷水尽，

以致于他的大臣和将军约夫乌斯和瓦伦斯都辜负他的委托，

可耻地背叛了他们的恩主的濒于失败的事业，卖身投靠了他

的更有前途的对手。如此不堪的家庭叛变使霍诺留惊呆了，他

见到每一个向他走近的仆人或信使都止不住浑身发抖。他害

怕暗藏在他的首都、他的皇宫，甚至他的寝室内的敌人；而

在拉文纳港口正停泊着几条船，准备把退位的君主送往他年

尚幼小的侄子东部皇帝的统治区域。

然而，这里还确有一个观察着清白和罪恶的天意（这至

少是历史学家普罗科皮乌斯的看法），对霍诺留一再请求它对

他给与特殊照顾终不能置之不理。在他完全绝望，无法作出

任何明智的、果断的决定，只想着不顾一切但求逃命的时候，

一队４０００名年富力强的援兵忽然及时地在拉文纳港口登陆

了。他把守卫城墙和城门的任务交给了这些其忠诚尚未被宫

廷纷争破坏的骁勇的外来士兵，皇帝再也不会因担心随时可

能发生的内部叛乱的危险而寝食不安了。来自阿非利加的有

利的情报骤然扭转了人们的看法和政局。阿塔卢斯派往该省

的士兵和将领被击败并杀死，而希拉克连的积极的狂热情绪

却保住了他自己和他的人民的忠心。阿非利加的忠诚的伯爵

送来一大笔钱，这就更坚定了皇家卫兵的忠诚；而他早有警

惕，注意不让粮油外运在罗马城内造成饥荒、骚乱和不满。出

师非洲的失利成了阿塔卢斯党羽内部瓦相抱怨、指摘的根源，

他的保护人的思想也在不知不觉中对这位既缺少统帅气质，

又缺乏傀儡的驯服的君王失去了兴趣。于是，或者瞒着阿拉

里克，或者不顾他的劝阻采取了许多冒失的措施，而元老院

顽固地拒绝让掺进５００名哥特人的队伍上船的做法，显然透

露出一种按他们的处境来说，既不够慷慨也不够谨慎的怀疑

和不信任感。约夫乌斯的阴险权术更使哥特国王咬牙切齿；他

借机爬上了贵族的地位，现在却公然进行双重背叛，说自己

似乎叛离了霍诺留的事业，只是为了更有力地促进篡位者的

毁灭。在里米尼附近的一片大平原上，当着无数罗马和野蛮

民众的面，下贱的阿塔卢斯被脱去了王冠和紫袍；这些象征

王权的东西被阿拉里克作为和平和友好的信物送给了提奥多

西乌斯的儿子。重新回来的官员们全都官复原职，甚至连有

些人迟迟才表示悔改也得到了宽恕；但那位只求活命，完全

不知羞耻的下台的罗马皇帝最后获准夹在高傲而反复无常的

野蛮人中随着哥特人的军营前进。

罗马的第三次被围和被洗劫

阿塔卢斯的倒台除去了签定和约的唯一一个真正的障

碍，阿拉里克进军到距离拉文纳仅３英里的地段以向那些迟

疑不决的帝国大臣们施加压力，而他们随着时来运转立即又

变得傲慢起来了。当他听说，和阿道夫斯有私仇、波罗的家

族的世代仇敌，和他对立的酋长萨鲁斯被迎进王宫时，他不

免怒火中烧。那位浑身是胆的野蛮人率领３００名追随者突然

从拉文纳的城门冲出，把一支规模不小的哥特部队切为数段，

胜利地重新回到城中，得意地以一位先锋官的口吻侮辱他的

对手，并公开宣布，阿拉里克的罪行已使他被永远排除在皇

帝的友情和盟友之外了。拉文纳宫廷的这种罪恶和愚行在罗

马的第三次浩劫中得到了清算。哥特国王不再掩饰自己劫掠

和复仇的野心，率军来到首都的城下；没有任何外援希望的

慌乱的元老院，准备竭尽全力抵抗，以延缓国家覆灭的时间。

但他们却无法防范手下的那些生来或受到利诱甘愿投靠敌人

的奴仆们的反叛的密谋。在午夜时分，萨拉门被悄悄打开，市

民们被一阵嘹亮的哥特军号声惊醒。在罗马建城１１６３年之

后，这座曾征服并养育了人类中极大一部分的帝国之都终于

暴露在日耳曼和西徐亚部落狂暴的蹂躏之下了。

从阿拉里克强攻入这座溃败的城市时所发表的声明看，

他倒表示了对人道主义和宗教尊严的一定的关心。他鼓励他

的部队大胆抢劫战利品，尽量把这富有而软弱的人民的财物

据为己有；但他同时告诫他们饶恕不抵抗的市民的生命，并

把圣彼得和圣保罗的教堂看作是神圣不可侵犯的圣地。在一

夜惊心动魄的暴乱之中，有几个相信基督教的哥特人表现出

了一个新近改变宗教的教徒的热情；他们中一些人的异乎寻

常的虔诚和节制的表现，有些狂热的基督教作家曾细加描

述，也或者曾加以美化。当那些野蛮人在城中四处寻找抢劫

目标时，一位终生为祭坛献身的老处女的破旧的住所被一位

强悍的哥特人撞开了。他说话尽管语气温和，但却要求她立

即交出她所有的金银，他完全想不到，她竟二话没说便带他

到了一个堆满各种用最珍贵的材料、最上乘的工艺制成的贵

重餐具的金光闪闪的地窖。野蛮人看着自己所获得的财宝惊

喜万分，但这时下面的一席庄严的忠告却使他呆住了：“这

些，”她说，“都是奉献给圣彼得的圣器：如果你敢于触动它

们，你的渎圣的罪行将使你的良心永远不得安宁。至于我，我

并不想强留下我无力保护的东西。”这位哥特队长怀着恭敬之

心，把他发现宝藏的事报告国王，因而得到阿拉里克的一项

严格命令，所有奉献给神的餐具和饰物都必须立即分毫无损

地送往圣徒的教堂。从或许是基里那尔小丘的尽头直到梵蒂

冈的遥远地带，众多的哥特部队排成作战的阵式，穿行在各

主要街道上，用闪光的兵刃保卫着大队大队在头上高高顶着

金银圣器的教徒，一时间野蛮人的军事口令声和赞美诗的歌

声响成一片了。从附近所有的房舍里，一大群基督教徒都急

忙跑出来加入了这一令人振奋的队伍，大群的逃犯，不分年

龄、职业，甚至也不分派别，全都趁此难得的机会逃进了梵

蒂冈圣地的一些安全而友好的庇护所。那部学识渊博的关于

《上帝之城》的作品目的便是为了表明罗马城的伟大遭到毁灭

实属天意。他极其高兴地歌颂了基督的这一重大胜利，毫不

客气地质问他的对手们，他们能举出一个相同的例证，说明

某一城镇在被狂涛卷走的时候，那些传说中的众神曾经能够

保护住他们自己或保护住他们的受骗的会众吗？

在罗马城被洗劫的过程中，一些关于野蛮人的高尚品德

的罕见的、离奇的事件得到了应有的赞美。但梵蒂冈的圣地

和各圣徒的教堂只能接纳罗马人民中的极少一部分：成千上

万的勇士们，尤其是那些在阿拉里克的旗帜下服役的匈奴人，

对基督的名字，或至少是对基督教的信仰完全一无所知，因

而我们完全可以毫无恶意、毫不冒失地推测，在那所有的情

欲都被激发起来，而一切顾虑都被打消的人们疯狂的时刻，福

音书的教诲是很难影响那些哥特基督徒的行为的。最倾向于

对他们的仁厚作夸张描述的作家们也坦白承认他们曾残酷杀

害大批罗马人，承认在那人人恐怖期间城里的街道上到处堆

满了无人掩埋的尸体。市民们的绝望有时转化成愤怒；而当

野蛮人因遭到反抗而被激怒时，那些弱小、无辜，甚至行动

不便的人也会惨遭他们的杀害。４０００名奴隶对过去的冤仇也

毫不留情、毫不手软地进行了报复；他们从前所受到的惨痛

的鞭打都用那些有罪的或可恨的家庭的鲜血清洗掉了。罗马

的妇女和姑娘都遭受到了更可怕的残害，由于她们视贞洁更

重于生命，全受到远比死亡更为可怕的伤害；那些基督徒历

史学家特意选出了一位表现妇女品德的例子以供后世景

仰。罗马的一位美貌出众、信仰正统基督教的妇人激起了一

个哥特青年的欲火，这哥特青年，按索佐门的明智的论断，当

属阿里乌斯异端教派，他被她的坚决抵抗所激怒，便拔出佩

剑，带着一种情人的愤怒轻轻刺伤了她的脖子。这位流着血

的女英雄仍旧勇敢反抗，拒绝他的求欢，直到这个罪犯放弃

他徒劳的努力，表示敬重地送她前往梵蒂冈的圣地，并交给

教堂的卫兵们六个金币，要他们一定把她安全送回到她丈夫

的怀抱。这样的勇敢和这样的慷慨行为是不常见的。野蛮的

士兵在满足自己的肉欲时并不考虑被抓获的女性的心愿或职

责；于是，一个微妙的难以说清的话题便引起了许多人的严

重注意：那些在经受暴力时始终拒不相从的娇弱的受害者，在

违背她们的意愿不幸被人糟塌后，究竟该不该算失去了她们

的崇高的贞洁。当然也还有其他一些损失比这更重要，更引

起普遍关注。我们不能设想所有的野蛮人在任何时候都准备

进行这种发泄肉欲的暴行；不够年轻、缺乏美貌，或坚贞不

屈保护了绝大多数罗马妇女免遭强奸的危害。然而，贪婪却

是一种永不满足的普遍存在的欲望；因为几乎所有能给人类

中各种爱好、各种脾性的人带来欢乐的东西，只要占有了财

富便全能得到。在对罗马的抢劫中，人们首先抢的还是金子

和珠宝这些体积最小、重量最轻，却又价值最高的东西；但

是在这些便于携带的财宝都被先下手的强盗抢光以后，罗马

宫殿里的富丽而贵重的陈设也随之被抢劫一空了。成柜的贵

重餐具，成箱的各色丝绸衣服和紫袍全都横七竖八堆满在那

些总是紧随着哥特部队前进的大车上。大量精美的艺术珍品

受到了粗暴的处置，甚至被肆意毁坏：许多雕像被熔化，以

求得到那贵重的金属；许多贵重的器皿为了平均分赃，常被

一板斧劈成碎片。财富的获得只不过使那些贪得无厌的野蛮

人更加贪婪，他们进而用恐吓、殴打，甚至酷刑强迫他们的

俘虏供出他们隐藏的宝物。表面的豪华和花哨都被视为必然

富有的证据；穷相外露则被指为是吝啬、装穷；一些顽固的

吝啬鬼常在经受最残酷的拷打之后才不得不招出他们秘密收

藏的心爱之物，乃使得许多实在无法拿出对方想像的财宝的

不幸的可怜虫白白死在皮鞭之下。至于罗马的宏伟建筑所遭

受的破坏，尽管有些说法过于夸张，确实也曾在哥特人的暴

行中受到了一定程度的损坏。在他们从萨拉门入城时，他们

点燃了附近的房屋，以作为部队前进的路标，同时为了分散

市民的注意力；那火焰在那混乱的夜晚无人加以扑灭，因而

吞没了不少私人的和公共建筑，一直保留到查士丁尼时期的

萨卢斯提王宫的废墟便是哥特大火的一大见证。然而，有一

位当代历史学家却说，大火也难以烧毁那些粗大而坚固的铜

梁，人的力量也不足以摇动那些古建筑的基础。他的这种出

于虔诚的坚信可能也有几分道理，那就是，上天的愤怒补充

了敌人的残暴的不足，那用无数神灵和英雄的雕像装饰起来

的罗马人为之骄傲的广场是被雷电夷为平地的。

在这次罗马大屠杀中，不论骑士或平民阶层的人共死去

多少，但可以确切地肯定，仅只有一位元老死在敌人的屠刀

之下。但究竟有多少人从体面和富有的地位一下变成了可怜

的俘虏和流放犯，那就难以计算了。由于野蛮人更愿意要钱

而不愿要奴隶，他们为所抓到的贫穷的俘虏索要的赎金很少；

拿出赎金的往往是俘虏的好心的朋友或仁慈的陌生人。大部

分被俘的人都在公开的市场上或通过私下交易卖掉，被卖过

的俘虏仍拥有合法的公民自由权，这是一个公民不容剥夺，也

不可能轻易丧失的。但由于后来很快发现，这种维护他们自

由的做法倒会威胁他们的生命，因为那些哥特人在无法卖掉

他们的情况下，便可能一怒之下把这些无用的俘虏全给杀掉，

因而民法机构早已作出了一个明智的变通规定，他们必须为

买主做５年的短期劳役，用劳务偿还为他所付的赎金。这些

入侵罗马帝国的民族，在到来之前早已把大批大批害怕挨饿

更甚于害怕当奴隶的饥饿、恐慌的地方居民吓得逃到了意大

利。而罗马和意大利的劫难又使那儿的居民四散到最偏僻、最

安全、最遥远的避难所去。当哥特的骑兵沿坎佩尼亚和托斯

卡尼海岸散布恐怖和灾难的时候，和阿尔根塔里安仅有一狭

窄海峡之隔的伊吉利乌姆小岛却抵挡住了，或者躲避过了敌

人的进攻；在离开罗马呎尺之遥的这块弹丸之地的茂密的树

林中，却安然隐藏了数目众多的市民。许多在阿非利加拥有

大量世袭财产的元老家庭，如果他们有时间和机智逃脱这场

国破家亡的灾难，他们便可以安全进入那个正等着欢迎他们

的省份的庇护之中去。在这逃难的人群中最出名的一位就是

卫队长佩特罗尼乌斯的高贵和虔诚的遗孀普罗巴。在她的

丈夫，那位罗马最有权势的公民去世以后，她仍是安尼西安

家族的族长，并相继用他的个人财产支付了她的担任执政官

的三个儿子的花费。在罗马城被哥特人包围和占领之后，普

罗巴以基督教的听其自然的思想承受住了她所遭受的巨大财

产损失；在登上一叶小舟，航行海上时，她看到了自己的宫

室已在一片烈焰之中；她和她的女儿莱塔，和她的孙女，那

著名的修女德米特里，一同逃往阿非利加岸边。这位夫人把

自己的资产所得或变卖的价款到处慷慨施舍，减轻了许多流

亡和被俘的人的痛苦。然而，甚至连普罗巴自己的家本身也

未能逃脱希拉克连伯爵的掠夺和欺压，他卑鄙地在结婚的幌

子下把罗马最高贵的妇女出卖给淫荡和贪婪的叙利亚商人。

意大利的难民沿埃及和亚洲海岸散布在那几个省份之中，直

至遥远的君士坦丁堡和耶路撒冷；在圣杰罗姆和他的女信徒

的凄凉的居住地贝特勒姆村中挤满了不同性别和各种年龄的

声名显赫的乞丐，他们过去的富有不免勾起公众的极大的同

情。罗马的这一惊人的大悲剧使整个帝国陷于忧虑和恐怖之

中。过去的伟大和眼前的破败形成如此可笑的对比，使得一

些惯于轻信的人不禁夸大了这座城中之后所遭受的痛苦。那

些把东方预言家的高深的隐喻用之于新近发生的一些事件的

教士们，有时不免将首都的毁灭和世界的末日混在一起了。

人类本性中有一种强烈的轻视现代的优点，夸大现代的

罪恶的倾向。然而，在第一阵激动情绪平息下去，对真正的

破坏情况作一番冷静的估计之后，那些更有知识、更明事理

的当代人都不得不承认，罗马在过去幼年时期所遭受到的高

卢人的伤害比她在暮年时期所经受的哥特人的伤害要更为严

重得多。１１个世纪的经验使后人有可能提出了一个更为奇特

的对比；并有把握地肯定，阿拉里克由多瑙河边领来的野蛮

人所造成的破坏远不如那自封为罗马皇帝的正统基督教君主

查理五世的敌对行为所带来的破坏为烈。哥特人在第六天末

就撤离了罗马城，但这座城却在那些帝国分子控制之下长达

９个多月；其中每一个小时都不断被残酷、淫乱和掠夺的罪恶

行径所污染。那残暴的群众承认阿拉里克是他们的领袖和国

王，因而他的威信还能对他们有一定的约束，保持一定的秩

序；但是那位波旁王朝的大总管在攻城时英勇地牺牲了；这

统帅的死便使得这支由意大利、西班牙和日耳曼三个独立民

族组成的军队失去了一切纪律的约束。在１６世纪之初，意大

利人的为人明显透露着人类的极端堕落，他们把在动荡的社

会发展初期流行的彼此屠杀的罪行和由于滥用艺术和奢华而

出现的精巧的罪恶结合在一起了；而那些不顾一切爱国的和

迷信的偏见、进攻罗马教皇的皇宫的放荡的冒险家们，则完

全称得上是意大利人中最荒淫无耻之徒。同在这一时期，西

班牙人已在新、旧两大陆不可一世；但他们趾高气扬的骁勇

却被阴沉的狂傲、恣意掠夺的贪婪和极端的残暴所污损了。由

于对名声和财富的无限的追求，他们通过反复实践早已改进

了那些最奇妙、最有效的折磨囚犯的方法：许多在罗马抢劫

的卡斯提尔人都熟悉神圣审判的情况；也许还有些自愿参加

的人是新近才从征服墨西哥的战场上归来的。日耳曼人则不

似意大利人堕落，也不似西班牙人残暴；这些来自异邦的勇

士们，在他们的土气，甚至野蛮的外貌下，常常掩盖着一颗

纯朴、和善的心。但他们在宗教改革开始时的狂热中吸取了

路德的精神与原则。糟塌或摧毁旧教迷信所供奉的圣物成了

他们最大的乐趣；他们毫不留情地肆意仇恨那构成现代罗马

城居民中的大多数的各种称谓、各个等级的教士；他们狂热

的情绪使他们甚至想推翻反对基督的王朝，用血与火来净化

可厌的精神上的巴比伦。

哥特人的退却及阿拉里克之死

获胜的哥特人在６天之后便从罗马撤出的举动可能是出

于小心谨慎，但不能肯定是出于恐惧。这支因缴获的财富和

战利品甚多而行进迟缓的部队在他们的勇敢的领袖的率领

下，沿军用大道向意大利的南部诸省进发，一路上消灭任何

敢于挡路的力量，满足于在不进行抵抗的国土上进行掳掠。坎

佩尼亚骄傲而豪华的大都市卡普利阿，尽管在衰落之中，但

作为帝国的第八大城市仍一直受到重视；而今却完全被人遗

忘了；但和它邻近的小镇诺拉这次却因先后任执政官、僧人

及主教的保利努斯的圣洁行为而闻名于世了。在他４岁时，他

抛弃了对财富与荣誉，社交与文学的享受，自愿开始了独居

和忏悔的生活；世俗的朋友把他这种荒唐的行为说成是由于

思想上或生理上出了毛病，但教士们的喝采声却鼓舞了他，使

他对他们的责难嗤之以鼻。早年皈依基督教的热情使他决心

在诺拉郊外，靠近神奇的圣费利克斯的坟墓，选定了一所简

陋的住宅，围绕这坟墓，虔诚的教民早已修建了５座十分热

闹的大教堂。他所剩的财产和智慧他都献给了这位崇高的殉

教烈士；每逢他的节日，保利努斯从未忘记用神圣的赞美诗

来赞颂他；他以他的名义建起了第六座无比典雅和美丽的教

堂，并用以新、旧约故事为题材的许多精美的图画加以装饰。

这种执着的热情使他必然赢得了这位圣徒，或至少是人民的

青睐；这位罗马前执政官在退职１５年后又被迫，在哥特人

包围罗马城的数日之前，接受了诺拉主教的职务。在围城期

间，有些宗教人士庆幸自己在梦中或亲眼见到了他们的守护

神的神圣形象；然而，紧接着的事态发展表明费利克斯无力

保护他过去作为牧人放牧的羊群，而且也无此意愿。诺拉也

并未逃过这次的浩劫；这位被俘的主教所得到的唯一保护也

只是群众普遍认为他无罪和他的贫穷。从阿拉里克武力入侵

意大利获得成功到哥特人在他的继承人安多尔孚斯率领下自

愿撤退，其间经历了４年多的时间；在整个这段时间，他们

一直无拘无束地统治着这个，在古代人看来，兼有自然的和

艺术的一切最高成就的国土。意大利在两安东尼王朝时期所

取得的繁荣随着帝国的衰败开始衰落下去。长期和平结出的

果实断送于粗鲁的野蛮人之手；他们自己根本无能欣赏那些

专为养尊处优的意大利人准备的风雅、精纯的奢侈生活。而

每一个士兵却都要求分得一部分在哥特的营帐中每天大量收

集和消耗掉的具体财富、谷物和牛羊，油和酒等财物；一些

当官的还骚扰卢库卢斯和西塞罗曾居住过的，沿坎佩尼亚美

丽的海滨修建的宅院和花园。被他们俘获的罗马元老的儿女

们，战战兢兢用金镶玉嵌的大高脚杯向那些狂傲的胜利者奉

献法勒尼安酒；而他们却摊开粗壮的四肢躺卧在经巧加安排

可以遮去灼人的阳光，但仍能接受那惬意的温暖的法国梧桐

树下。这种欣慰感因想到过去的苦难而更为加强了：对比着

他们自己的家乡，那光秃的西徐亚山区的荒凉，那易北河和

多瑙河冰封的河岸，顿使意大利的宜人气候更别具一番情趣。

不管阿拉里克所追求的是名誉，是征服土地，还是财富，

他反正是永不懈怠地追求着，既不屈服于反抗的力量，也不

满足于已取得的胜利。他刚一到达意大利的边境，马上又被

邻近的一个富庶、宁静的美丽景象所吸引。而且即使得到了

西西里岛，他也觉得那不过是他早已计划进行的向整个非洲

大陆进军的那个重要远征计划的一个中间步骤而已。雷吉乌

姆和墨西拿海峡共长１２英里，其中最窄处约一英里半宽，传

说中的深水妖怪、三头女妖斯库拉和旋涡女妖卡津布狄斯

只能吓倒那些懦弱、无能的水手。然而首批哥特部队刚一登

船，忽然刮起一阵突如起来的风暴，把许多运兵的船只吹翻

或刮散了；他们的勇气在这一新的恐惧因素面前终于畏缩了；

整个计划更因阿拉里克的早死而夭折，他染病不久便死去，从

而给他的征伐活动画上了句号。野蛮人凶残的本性在他们为

一位英雄举行的葬礼中也充分表现出来，他们以悲伤的鼓掌

声来哀悼他的勇敢和命运。靠大批俘虏的劳役他们强行使一

条沿康森提阿城墙流过的小河，布森提努斯河改道。然后把

装着从罗马掠夺来的各种辉煌的战利品的国王陵墓建造于那

干涸的河床上，然后再把河水改归原道；阿拉里克被埋葬的

秘密地点，因所有当时参与此项工程的俘虏都惨遭屠杀而成

为永久之谜。

    接着成为哥特皇帝的阿道夫斯与罗马人订立了和

约，并娶了霍诺留同父异母的妹妹普拉西狄亚为妻。他

进军西班牙，以击退斯威弗人、汪达尔人和阿兰人的入

侵，但是被密谋杀死。他的继承人维利阿为霍诺留收复

了西班牙，将汪达尔人限制在利比里亚半岛的西北部地

区，接着在阿基坦建立了哥特国。


北极星书库-romanch32

第三十二章

阿尔卡狄乌斯的统治。

圣约翰·克里索斯托姆。

阿尔卡狄乌斯之死及小提奥多西的继位。

普尔喀丽娅的统治。

欧多西亚的冒险经历。

罗马世界在提奥多西的诸子之间的瓜分标志着东罗马帝

国的最终建立。它在从阿尔卡狄乌斯的统治，直至土耳其人

攻陷君士坦丁堡为止，在一种早熟的、永远处于不断腐败的

状态中，存在了１０５８年。这帝国的君主一直自称为，并顽固

地保留着，那个虚假的、最后更成为想像中的罗马皇帝的称

号；而沿袭的恺撒和奥古斯都的名号仍继续表明着他是那第

一个国家的第一位统治者的合法断承人。君士坦丁堡的皇宫

可与辉煌的波斯皇宫媲美，甚至更胜一筹；在他们斥责阿尔

卡狄乌斯时期的奢侈的时候，圣克里索斯托姆在他的头头是

道的布道演说中却对之大加赞颂。他说：“皇帝头戴的不是王

冠便是冕，上面镶嵌着许多无价的宝石。这些装饰品以及他

的紫袍都是专为他的神圣的御体准备的；他的丝绸袍子上还

刺绣着金龙。他的宝座是纯金制成。每当他公开露面时，他

身边都有朝臣、卫兵和待卫簇拥着。他们的长矛、他们的盾

牌、他们的胸甲、他们的马匹的鞍辔和披挂等，如果不是金

制的，也都貌似金子制成。他们的硕大、华丽的盾牌中心的

圆丘周围被一圈形似人眼的小圆丘包围着。两匹为皇帝拉车

的骡子通体雪白，到处闪着金光。而那全部用纯金制成的马

车本身则更令观者惊叹不已，他们注视着它那紫色的帷幔，雪

白的地毯，巨大的宝石和那随着马车行进颠动的闪闪烁烁的

金片。皇帝的画像都是蓝底白色的，他看来坐在他的宝座上，

身边是他的兵器，他的战马和他的卫兵；而他打败的敌人则

被捆绑着趴在他的脚下。”君士坦丁的继承者们在他在欧、亚

交界处建立的皇都中建起了自己永久的居住地。在这敌人的

威胁，甚至也许是自己的人民的抱怨声难以达到的地方，他

们接受着每一阵风从各种气候条件的地区吹送来的四季贡

品；而他们的这座坚不可摧的首都多少代以来便一直抵御着

野蛮人的凶恶的企图。他们的统治地域以亚得里亚海和底格

里斯河为界；而那使西徐亚的严寒地带和埃塞俄比亚的热带

地区间隔开的２５天航程所到之处，全被视作在东罗马帝国的

掌握之内。处于该帝国中人口众多的地区全都是艺术和学识、

奢侈和财富的中心；而那些曾接受希腊语言和习俗的居民则

不无道理地自称为人类中最开化、最文明的人群。政府的形

式是单纯的王国制；罗马共和国这个长期以来一直保留着几

分自由气息的名称只限于那些拉丁省份；而君士坦丁堡的君

王们则以他们的臣民的臣服程度来衡量自己的伟大。他们完

全不知道这种一味屈从的态度如何削弱和损伤人的聪明才

智。那些使自己的意志完全听命于一位主子的号令的臣民，也

必然无能抗拒野蛮人的进攻，以保卫自己的生命和财产，也

无能保护自己的理智不为迷信思想所吓倒。

在阿尔卡狄乌斯统治的最初５年里，政权完全落在他的

内侍官，残暴、贪婪的宦官尤特罗皮乌斯手中。在一场受皇

后叶夫多基亚唆使，由特里比基尔德和伽恩那斯指挥的东哥

特人的叛乱中，尤特罗皮乌斯被推翻。接着这场叛乱被平息

下去。

圣约翰·克里索斯托姆

在格列戈里·纳齐安岑的继承人，怠惰的涅克塔里乌斯

死去以后，君士坦丁堡的教堂就被一群不耻于用金钱或谄媚

收买人民或皇帝亲信的选票的野心勃勃的候选人搞得乌烟瘴

气了。这一回，尤特罗皮乌斯似乎忽然脱离了他平日的行为

准则；他仍保持着公正的判断，只选中了一位陌生人的超群

的品德。在最近一次的东部旅行中，他对安条克土生的一位

地方教会监督人约翰的布道演说深为敬佩，克里索斯托姆或

“金口”这个名号早已为人称道。一道密令送给了叙利亚的总

督，由于担心当地的人民可能不肯舍弃他们心爱的牧师，他

已被用一辆驿站车迅速地、秘密地从安条克载往君士坦丁堡。

宫廷、教士团以及人民在无人劝诱的情况下的一致同意确定

了这一主教人选；这位新主教，不论是作为圣徒还是作为一

位演说家都使公众感到大喜过望。出身于叙利亚首都一个贵

族的富裕家庭，克里索斯托姆幼小的时候便在和善的母亲的

照料下，在最大的名师门下受过教育。他在利巴纽斯的学院

中学习修辞学；这位著名的诡辩学家很快就发现了他这个门

徒的出奇的天赋，并坦率地承认，他要是不曾被基督教徒偷

偷弄去，他完全有资格作他自己的接班人。但他的虔诚很快

使他接受了神圣的洗礼；并使他抛弃了能给他带来财富和荣

誉的法律职务；自愿置身于附近的沙漠地带，严格奉行苦行

以克服各种世俗欲望达６年之久。他的虚弱的身体迫使他不

得不又回到人类社会中来；按照梅勒提乌斯的意愿，他把他

的才智完全用于为教会服务：但是克里索斯托姆在他家中，更

后来在大主教的职位上，始终坚持体现自己作为修道士的美

德。所得的丰厚的年俸，他的前任都用来讲究排场或任意挥

霍，而他却用以致力于创办医院；那些受过他的慈善机构帮

助的民众都宁愿为了聆听他们这位大主教的具有教育意义的

演说，而放弃剧场或竞技场上的娱乐。在近２０年中，在安条

克和君士坦丁堡，广泛受到敬仰的他的雄辩才华的实录一直

被小心保存下来；实际上是近１０００篇布道或训戒演说使得后

世的批评家们完全确有理由赞赏克里索斯托姆的真正才

华。他们一致公认这位基督教演说家对高雅而富丽的语言具

有运用自如的能力；公认他明白该如何掩盖住他从修辞学和

哲学知识得到的好处；公认他掌握住丰富无比的暗喻和明喻、

观点和想像，可以随时用以反复论证和说明一些最普通的主

题；而且认为他还善于迫使人的情欲为高尚的品德服务，并

能用接近戏剧表演的真实性和精神来揭露罪恶行径的愚蠢和

卑鄙。

这位君士坦丁堡大主教的辛勤耕耘激怒了两股反对他的

敌人：一些嫉妒他的成功的另有抱负的教士，和一些被他的

谴责所惹怒的顽固不化的罪人，并逐渐使他们结合起来。当

克里索斯托姆在圣索菲亚教堂的讲坛上声振屋宇地谴责基督

教的堕落的时候，他所发出的利箭只是射向一般听众，并不

曾伤害，甚至也不曾对准任何特定的人。当他讲述财富所特

有的罪恶的时候，穷人可能会从他的骂声中得到一点暂时的

安慰：但是有罪的人仍然人数很多，谁也不显眼，而且这种

责骂本身也因掺杂有高人一等和自得其乐的观点而被抬高。

但是在这金字塔逐步升级，接近顶点时，便无形中缩成了一

点；那些行政官员、大臣、受宠的宦官、宫廷中的妇女以

及皇后叶夫多基亚本人便占有了只能在少数罪犯中均摊的大

量的罪行。听众个人对罪行的分排总和他们自己的良心的预

期相符或为它所肯定；这位勇敢的布道者却负担起了那危险

的责任，同时揭露出使公众深恶痛绝的罪行和犯罪人。朝廷

的隐秘的仇恨更增加了君士坦丁堡的教士和僧侣们的不满，

他们在他们的主教的过激的热情的感召下过分匆忙地进行了

改革。他曾在布道讲坛上谴责君士坦丁堡的教士团内部的妇

女，他们名为侍女或修女，却不停地成为犯罪或丑闻的根源。

那些使自己置身于现实世界之外的没没无闻的孤独的禁欲主

义者完全应该受到克里索斯托姆最热情的称颂；但他对那一

群出于某种取乐或图利的不良动机经常出没于首都街头的堕

落的僧侣却十分蔑视，并大加攻击，认为他们辱没了自己的

圣职。这位大主教在尽力劝说之外，还不得不以自己的权威

相威胁；而他的行使宗教法令的热情有时也难免掺杂个人情

绪；而且也并不总是那么认真从事。克里索斯托姆生性十分

暴躁。尽管他曾努力按照福音书的教诲去爱他自己的敌人，

但他却完全放纵了自己憎恨上帝和教会的敌人的特权；而且

他有时还过多地使自己的感情流露在自己的脸上和表情上。

出于对健康或禁食的考虑，他一直保留着独自进餐的老习惯；

而这种被他的敌人指为傲慢的不友善的习惯至少使这种病

态的不合群的古怪脾气更严重化了。他避开那种便于了解和

处理事务的亲切交往，却毫无戒备地完全信赖自己的副主祭

塞拉皮昂；并且很少把他对人性的深刻了解用之于任何一个

他的下属人员或同事身上。意识到自己的纯正动机，还可能

也意识到自己的超人的天赋，这位君士坦丁堡的大主教进一

步扩大了帝都的司法权限范围，以期增多自己的教区服务工

作；这一被异教徒称为出于个人野心的扩张行为，克里索斯

托姆却看作是自己的神圣的、义不容辞的职责所在。在他有

一次巡视亚洲省份的时候，他免除了吕底亚和弗里吉亚等地

的十三位主教的职务；而且轻率地宣称，严重的买卖圣职和

胡作非为的腐败行为已毒害着整个教士队伍。如果这些主

教都是清白的，那这种轻率、不实的谴责必然引起正当的不

满。如果他们确实有罪，那么他们的众多犯罪同伙必会很快

发现他们的安全决定于这位大主教的毁灭，那他们便会想尽

办法把他描绘成东部教会的暴君。

这项教会内部的阴谋活动的组织者是亚历山大里亚的主

教提奥菲卢斯，一位十分活跃而又野心勃勃的地方教会监督

人，他依靠巧取豪夺所得百般炫耀自己的富有。他因一座城

市的不断壮大而使自己在基督教世界中从第二位人物降到第

三位所产生的民族仇恨情绪，因他与克里索斯托姆本人之间

的一些争吵而更为加剧了。提奥菲卢斯受到皇后的私人邀请，

在君士坦丁堡登岸时随身带来了大队精壮的埃及水手，以便

和民众对抗，还带着一大群追随他的主教，以保证在宗教大

会上占据多数。宗教大会在别号橡树的卡尔西顿郊区召开，在

那里鲁费努斯曾修建一所庄严的教堂和修道院；各项议程共

进行了１４天或１４次会议。一位主教和一位副主祭批评了君

士坦丁堡的大主教；但他们所提出指控他的４７条意见倒很可

以视为公正的、无可辩驳的颂扬之辞。接连四次指名传唤克

里索斯托姆到会；但他仍不相信，既落入这群势不两立的仇

敌之手，自己的人身和尊严还有什么安全可言，他们机智地

避开谈论任何具体的指控，却以傲慢无理、违抗命令为由，仓

促宣布免去他的职务。橡树会议立即备文上报皇帝，请他批

准和执行他们的判决，并暗示，这个大胆的牧师曾以耶洗别

的名义辱骂叶夫多基亚皇后本人，完全可以治以叛国重罪。这

位大主教被蛮横逮捕，并由一位皇差押解着穿城而过，经过

一小段水路之后，就让他在黑海入海口处上岸了；而不到两

天以后，他却又被从那里光荣地召回了。

忠于他的人民最初只是默默无言地感到十分惊诧：紧接

着他们却异口同声爆发出了不可抗拒的怒吼。提奥菲卢斯逃

跑了，但是那一群乌七八糟的僧侣和埃及水手却被毫不怜惜

地杀死在君士坦丁堡街头了。一场及时的地震说明了天意所

向；狂怒的滚滚人流直冲向皇宫的大门；为恐惧或悔恨所激

动的皇后跪倒在阿尔卡狄乌斯脚前承认只有恢复克里索斯托

姆的职位才能换回公众的安宁。博斯普鲁斯海峡的海面布满

了无数的船只；欧洲和亚洲两岸灯火辉煌；从港口直到大教

堂，在胜利的人民的欢呼声中，这位大主教凯旋归来了，他

不等到一次有权威的宗教大会正式按法律改变原来的错误判

决便轻易同意了行使原来的职权。不知道或完全不在乎潜在

的巨大危险，克里索斯托姆毫无顾忌地一味放纵自己的热情

或愤恨；他特别严酷地攻击妇女的罪恶；谴责那简直就近在

圣索菲亚教堂跟前向皇后的塑像供献的渎神的荣誉。他的鲁

莽使他的敌人向叶夫多基亚报告，或捏造了那段著名的布道

演说的绪言，以煽起脾气暴躁的叶夫多基亚的怒火，“希罗

底又在发怒了；希罗底又在跳舞了；她又一次想要割下约翰

的头了：”身为女人，又是一国之主，对这种指桑骂槐的言语

是不可能原谅的。一段时间的虚情假意的休战不过是为了商

讨更有效的指责和除掉这位大主教的计谋。一个在提奥菲卢

斯授意和遥控下的人数众多的东部高级教士大会，不管是非

曲直，公然肯定过去的判决仍然有效；于是一支野蛮人的部

队开进了该城，以镇压人民的反抗情绪。在一个复活节之夜，

浸礼会的领导机构遭到了那些士兵的粗暴破坏，他们吓坏了

那些羞怯的赤身露体正进行洗礼的人，并由于他们的介入完

全破坏了基督教礼拜活动的神秘性。阿尔萨基乌斯当即占据

了圣索菲亚大教堂和该教区的主教宝座。正统基督教徒们只

得撤退到君士坦丁堡的一些浴场，后来又撤到了野外，这时

却仍然受到兵士、主教和行政官员们的追捕和凌辱。克里索

斯托姆第二次，也是最后一次被放逐的那不幸的一天，大教

堂、元老院及其附近的建筑都燃起了大火；这场大灾难，有

人认为是被迫害的教派在忍无可忍中所为，此说虽无证据，却

颇有可能性。

西塞罗可能因自己自愿流放而维持住了共和国的和平自

认为有功；但克里索斯托姆的服从却是一个基督教徒和一个

臣民不可推卸的责任。执拗的皇后拒不接受他谦恭的请求，希

望让他到库济库斯或尼科米底亚定居，却决定以小亚美尼亚

塔尔苏斯山陵中遥远、荒凉的库库苏斯镇作为他的流放地。暗

中希望这位大主教在那夏季的炎热中穿越小亚细亚几个省份

的７０天艰难、危险的旅程，其间还会不断受到充满敌意的伊

索里亚人和更对他有刻骨仇恨的僧人们的愤怒袭击的威胁，

必将置他于死地。但是克里索斯托姆安全到达了他将被拘禁

的地方；而且他在库库苏斯和附近的阿拉比苏斯所度过的３

年是他一生中最后的，也是最光辉的３年。由于他的不在位

和所受迫害，他的品格被神化；人们不再记得他任职期间的

失误；而只是异口同声赞扬他的才智与美德：整个基督教世

界都以敬仰的心情注视着那塔尔苏斯山区的一块沙漠地带。

不幸的遭遇更激励了这位大主教的头脑，使他思想活跃，他

在那与世隔绝的地方一直与最遥远的省份保持着严肃认真

的、频繁的书信来往；规劝那些作为他的忠实的追随者的各

地会众坚持自己的信念；敦促拆毁腓尼基的神庙，消除在塞

普路斯岛上的异端；把自己管辖的教区范围扩展到波斯和西

徐亚教会；通过自己的特权与罗马教皇及霍诺留皇帝进行谈

判；并大胆地从一个不公正的宗教会议一直上诉到最高权力

机关，自由的全国性会议。这位非同一般的流放犯仍保持清

醒的头脑；但他的被拘禁的身体却只能听任那些继续滥用阿

尔卡狄乌斯的名义和权威的压迫者们肆意报复。一道命令要

求立即将克里索斯托姆迁往皮提乌斯最边远的沙漠地带去：

他的看守们忠实地执行了那无比残酷的命令，致使他在尚未

到达黑海岸边之前，在本都的科马纳去世，享年６０岁。后来

的一代人全都公开承认他的清白和功德。东部的大主教们，应

该以他们的前任曾与克里索斯托姆为敌而感到羞愧，都被坚

决致力于为那崇高的名字恢复荣誉的罗马教皇逐渐免去了职

务。他的遗骨，在他死去３年后，在君士坦丁堡的教士和人

民的恳求下，被从那荒凉的墓地迁移到了都城。提奥多西皇

帝一直赶到卡尔西顿去迎接他的遗骨；他俯伏在棺木上，以

他有罪的父母，阿尔卡狄乌斯和叶夫多基亚的名义，请求得

到这位受害的圣徒的宽恕。

阿尔卡狄乌斯之死及

小提奥多西的继位

然而我们也有理由怀疑，从阿尔卡狄乌斯身上是否也有

什么罪恶的污点遗传给他的继承人了。叶夫多基亚是一个年

轻貌美的女人，她放纵自己的情欲而又厌恶自己的丈夫：约

翰伯爵至少和这位皇后过从甚密；公众都认为他才是小提奥

多西的真正的父亲。不过，这儿子的出生却被虔诚的丈夫看

作是对他本人，他的家庭和东部世界的一件无比幸运和荣耀

的事：这位幼小的皇子被破格授予恺撒和奥古斯都的称号。此

后不到４年，正处于青春年华的叶夫多基亚被一次流产夺去

了性命；而她的意外去世粉碎了一位神圣主教的预言，他在

那普遍欢庆的日子里曾大胆预言她将目睹自己杰出的儿子长

久而昌盛的统治。正统基督教民欢呼上天公正无私，为她对

克里索斯托姆的无端迫害报了冤仇；而皇帝也许是对傲慢而

贪婪的叶夫多基亚的死唯一真正感到悲痛的人。这一家庭的

不幸对他的打击更甚于那东部的公众灾难——伊索里亚匪帮

猖狂地在从本都到巴基斯坦一带骚扰，他们的消遥法外表明

了政府的软弱；此还有地震、火灾、饥荒和蝗虫灾害，不满

的人民群众同样都归之于君王的无能。最后，在阿尔卡狄乌

斯３１岁之际，在他统治了（如果我们可以滥用这个词的话）

１３年３个月零１５天之后，他终于死于君士坦丁堡的皇宫之

中。我们无法概括他的人品；因为在一个充满丰富史料的时

期，一直都无法弄清哪一件行动确属伟大的老提奥多西的儿

子所为。

历史学家普罗科皮乌斯倒真曾以一丝人类的机智，或上

天的智慧之光照亮垂死的皇帝的心。阿尔卡狄乌斯开始一想

到他的才不过７岁的儿子的困难处境，他那十分危险的少年

气盛，以及虎视眈眈的波斯君王耶兹德格尔德，就不免忧心

忡忡。但他并不曾以分享至高领导权的办法以诱使这个怀有

野心的臣民归顺，却是大胆地求助于一个国王的宽宏大量，通

过一份庄严的遗嘱，把东部的统治权直接交到耶兹德格尔德

手中。皇家卫队以前所未有的忠诚接受并完成了这一光荣使

命；于是幼小的提奥多西受到了波斯的武力和议会的保护。这

是普罗科皮乌斯所作的一段独特的描述；尽管阿加提阿斯曾

表示不同意他的论断，嘲笑一位基督教徒皇帝不该如此糊涂，

虽很幸运，却十分冒失地将自己的儿子和统治权放心交托给

一个信仰不明的陌生人，一个敌对者，一个异教徒，但对这

话的真实性却并未表示异议。在事隔１５０年后，这一政治问

题有可能会在查士丁尼的宫廷中加以辩论；但一位审慎的历

史学家，在没有弄清阿尔卡狄乌斯的遗嘱是否真实之前，便

不会去研究它是否恰当。由于这是在世界历史中绝无仅有的

一个例子，我们有理由要求，必须得到当代人对它积极、一

致的证实才能作准。这段使我们感到可疑的新奇事件必然也

曾引起他们的注意；而他们的普遍沉默实际已彻底否定了后

代的虚构的传说。

如果罗马法律学有关私有财产的某些格言也可以适用于

公共事务的治理，那便应该判定让雷诺留皇帝至少在他的侄

儿未满１４岁以前一直照管着他。但是，霍诺留的软弱无能以

及他统治时期频繁的灾难却使他难以履行这责无旁贷的职

责；而这两个王国，不论在利害关系上还是在感情上，又是

如此彼此隔离，以致君士坦丁堡更愿意听命于波斯，而不愿

听命于意大利宫廷。在一位以外表的男子气慨掩盖其无能的

君主的统治下，一些下流的宠臣可能正暗中争夺宫廷中的帝

国，并对那些顺从的省份发布听他们指挥并遭他们厌恶的君

主的命令。一个孩子既不能以皇家的名义使他的大臣们获得

地位，他们便必然会自己设法得到并行使着独立的权威。那

些在阿尔卡狄乌斯去世前被任命的政府和军队的高级官员于

是形成了一种可能使他们想到自由共和国的寡头政治；而东

部帝国的政府却幸运地落入省长安特弥乌斯手中。他凭借自

己高超的才能，始终显得比他的地位相等的同事更高一筹。年

轻的皇帝的安然无恙证明了安特弥乌斯的能力和正直；而他

的谨慎和果敢又使得一个幼儿的统治始终保持着一定的力量

和声望。拥有一支强大的野蛮人部队的乌尔丁盘踞在色雷斯

的心腹地带；他傲然拒绝一切和解的条款；他指着初升的太

阳对罗马的使节声称，只有那颗行星的行程能表明匈奴人前

进的路程。但由于乌尔丁的一些同盟者私下相信了帝国使臣

的慷慨和正义而将他抛弃，使他不得不重渡多瑙河全部撤退：

那作为他殿后的斯基尔部落几乎全军覆没；成千上万的人被

俘去，分散在亚洲各处的乡村进行奴隶般的劳作。在举国胜

利之中，君士坦丁堡也加强防卫，加固和展宽了城墙；伊利

里亚的几座城池也同样加强戒备，重新修复了原来的防御工

事；当时还明智地计划要在７年时间里在多瑙河上建立一支

拥有２５０只军舰的永久性舰队，以确保对这条河的控制权。

普尔喀丽娅的统治

然而罗马人对于君王统治久已习惯，因而皇室中的第一

号人物，即使是妇女，只要她表现出一定的勇气和能力，也

可以登上提奥多西空出的皇帝宝座。他的仅比他大两岁的姐

姐普尔喀丽娅在１６岁时便获得了奥古斯塔的称号；她所受到

的恩宠，尽管有时蒙上了奇想和阴谋的阴影，她却仍然统治

着东部帝国近４０年之久；其中包括她弟弟未成年时期，他死

后以她自己的名义，和后来又以她名义上的丈夫马基安的名

义统治的时期。出于谨慎或出于宗教方面的动机，她始终过

着独身生活；尽管有人曾对普尔喀丽娅的贞洁加以污蔑，但

她的这一还曾影响她的姐妹阿尔卡迪阿和马里娜的决心却被

基督教世界视为超凡的虔诚和英勇的表现而倍加称赞。阿尔

卡狄乌斯的三个女儿当着众教士和人民宣布，决心将她们的

贞操奉献给上帝；她们还把遵守这一庄严誓言的决心刻在一

块镶有宝石的金匾上，当众供奉在君士坦丁堡的大教堂中。她

们把她们的宫殿变成了修道院，所有男人——除她们的良心

的导师，那些已忘却男女之别的圣徒们之外——全都被谨慎

地排除于这神圣大门之外。普尔喀丽娅、她的两姐妹，以及

经过挑选的一些她们喜欢的女孩子组成了一个宗教社区：她

们拒绝浮华的衣着，每日的本来很简朴的饮食还常因斋戒而

中断，她们用一部分时间学习刺绣，并拿出白天和夜晚若干

小时的时间进行祈祷和唱赞美诗。这种基督教徒童贞的虔诚

更由于一位妇女的热情和慷慨而倍增光辉。基督教历史刻意

描绘了普尔喀丽娅自己出资在东部各省修建的辉煌的教堂，

她为外来流浪汉和穷人设立的福利基金会，她为永久维护某

些修道院社会而拨给巨额捐赠，以及她为消除聂斯脱利和优

迪克异端邪说所作的积极的努力。这种品德本应受到神灵的

特殊恩宠：因而殉教烈士的遗骨和一些关于未来事件的信息

都常通过显灵或启示等途径传给这位帝王圣徒。然而，普尔

喀丽娅的虔诚却始终未曾影响她不知疲倦地参与世俗事务：

在老提奥多西的所有后代中，只有她看来曾继承了一些他的

果敢精神和才能。她对希腊语和拉丁语的熟练和精通，使她

在处理公众事务需要讲话或动笔时都能应付裕如：她决定一

个问题要经过深思熟虑；她的行动果断而坚决；当她不声不

响或不露声色地推动政府的车轮前进的时候，她总是谨慎地

把皇帝长治久安的统治归功于他本人的才能。在他最后几年

的平静生活中，欧洲确实也曾为阿提拉的武力所苦；但亚洲

的几个广阔的省份却仍旧保持着长久的真正的安宁。小提奥

多西从不曾因必须对付和惩罚一个谋反的臣民而遭到屈辱：

现在关于普尔喀丽娅的统治，我们既然不能恭维它的勇武，却

也应对它的温和态度和繁荣加以赞扬。

罗马世界对于教育自己的主子始终是十分关心的。还明

智地订立了一套学习和训练的课程；军事训练有骑术和射术；

文科方面则要学习语法、修词和哲学：东部的一些最有才智

的雄心勃勃的大师都希望得到他们这位皇帝学生的赏识，一

些贵族青年也被召进皇宫，用友好竞赛的办法激发皇帝的学

习热情。只有普尔喀丽娅独自承担起教他弟弟统治艺术的重

要任务；但她的教导却也可能引起一些认为她无此能力，或

动机不纯的猜疑。她教导他要保持庄重、威严的神态，行走、

提袍、在宝座上就座都应表现出一位伟大君王的气概；不要

大笑失态，不要以居高临下的态度听人讲话，答话必须得体；

注意使自己的表情时而严肃，时而温和；简单地说，要使一

位罗马皇帝随时表现出和蔼和庄严的形象。但提奥多西从来

也未曾承担起他的高贵的名字加之于他责任和荣誉；他不但

无心效法他的祖先，却跌落到（如果我们认为无能也有程度

高低之分的话）连他的十分软弱的父亲和叔父也不如了。更

有甚者，阿尔卡狄乌斯和霍诺留都曾受到父亲的管教，他可

以依靠自己的权威和榜样作用使儿子听从他的教诲。但这位

出身宫廷的不幸的主子却必须避而不听真理的声音；而阿尔

卡狄乌斯的儿子命中注定只能在一群处于奴仆地位的妇女和

阉人的包围中度过他的全部漫长的童年。他通过不顾自己的

崇高地位的重要职责而剩出的一点时间全被用于无聊的寻欢

作乐和无益的阅读。打猎是唯一的一项能够诱使他走出皇宫

的具有积极意义的活动；他不遗余力，有时甚至夜以继日地

钻研画匠和雕刻匠的手艺；他抄写宗教典籍所用的秀丽字体

使这位罗马皇帝得到了书法家，或誊写匠的奇怪的美称。由

于有一层无法穿透的帷幕使他与世隔绝，提奥多西只信任他

所喜爱的人；而他所喜爱的那些人却只习惯于鼓舞和助长他

过着无所事事的生活；由于他从不阅读呈他御批的公文，许

多与他的天性极不相容的无理的法令常常是在他的名义下推

行的。皇帝本人生性纯朴、慷慨和富有同情心；但是这些品

格——它们只有在有勇气予以支持和处置有度的情况下才能

成为美德——却很少起到有益的作用，有时倒成了一种祸害。

他那被皇家教育所斲丧的头脑完全受到可鄙的迷信思想的压

抑和愚弄：提奥多西常常虔诚地斋戒、唱赞美诗，并盲目地

接受不断由他的信念培育出来的种种奇迹和教义。提奥多西

狂热地崇拜正统基督教会的死去的和活着的圣徒；有一次，因

有一个无礼的僧人声明把他的君王逐出教会，竟一直拒绝进

食，直至那位修士同意为他治好他所加之于他的精神创伤。

欧多西亚的冒险经历

关于一位美丽纯洁的少女竟能从没没无闻一跃而登上帝

王的宝座的轶闻，如非被提奥多西的婚姻加以证实，定会被

认为是不足为信的浪漫故事。著名的阿塔内斯在希腊的宗教

和科学环境中受到其父莱昂提乌斯的教育；这位雅典哲学家

对他的同代人的看法是那样宽厚，他把自己的世袭财产品均

分给了两个儿子，只留给他的女儿一百块金币的少量遗产，真

诚地相信她的美貌和德行已完全足够作她的嫁装了。不久阿

塔内斯的两位兄弟出于嫉妒和贪婪，强迫她到君士坦丁堡去

找个栖身之地，并出于正义或喜爱希望她拜倒在普尔喀丽娅

的脚下。那位贤明的太妃在倾听了她的动人的诉说之后，暗

中决定留下哲学家莱昂提乌斯的女儿使她成为现已年满２０

岁的东部皇帝的妻子。她通过对阿塔内斯的妩媚之处的生动

描绘很容易便激起了她弟弟的好奇心：大大的眼睛、匀称的

鼻子、白皙的皮肤、金色的头发、修长的身材、高雅的举止，

因学识丰富而更为善解人意，还有一种因经历逆境而培养出

的美德。提奥多西的姐姐让他躲在她房中一道帘子后面，观

看了那位雅典少女：这位谦和的青年立即表明了他的纯洁、高

尚的爱情，于是这皇家的婚礼很快就在首都和各省人民的一

片欢呼声中隆重举行了。阿塔内斯很容易被说服放弃了信奉

异教的谬误，在一次洗礼中接受了基督教名欧多西亚：但谨

慎的普尔喀丽娅却直到这位提奥多西的妻子生下一个女儿

（这女儿在１５年后嫁给了西部皇帝），证实了她确有生育能力

之后才同意授予她奥古斯塔的称号。欧多西亚的两个兄弟带

着几分恐惧应召前来见她：但她本来很容易就原谅了他们给

她带来好运的无理行为，却更纵情地表现出作姊妹的温情，或

甚至虚荣，竟把他们提升到执政官和卫队长的高位。在奢华

的宫廷里她仍然着意培养那种种使她飞黄腾达的巧妙的技

艺，并明智地把自己的才智用于增高宗教和她丈夫的荣誉。欧

多西亚把旧约的前八篇以及但以理书和撒迦利亚书中的预言

改写成诗；她还改写了荷马史诗中的一节，用它描写基督的

生活和奇迹，描写有关西普里安的传说，并用以歌颂提奥多

西在波斯战争中的胜利：她的在那个一心对她讨好和充满迷

信的时代受到百般赞扬的作品，多年来也并没有被公正、直

率的批评家一概抹杀。皇帝的恩宠并未因长时间朝夕相处而

有所减弱；欧多西亚在她的女儿出嫁以后，获准隆重地前往

耶路撒冷朝圣以表达她的感激之情。她在穿越东部帝国时摆

出的过于豪华的排场也许和基督教徒的谦和精神是不相容

的：她坐在一张金镶玉嵌的宝座上向安条克的元老院发表了

一篇高谈阔论的演说，声称她决定扩建该城城墙，并将赏赐

２００磅黄金，修复公共浴场，并同意接受安条克市民由于感恩

为她塑造的多尊雕像。她用于这块圣地的施舍和创办宗教事

业的费用超过了伟大而慷慨的海伦娜；尽管公众的财富可能

因她这种过度的慷慨而枯竭，她在返回君士坦丁堡时却因带

回圣彼得的锁链、圣斯蒂芬的右臂和一幅无疑由圣路加绘制

的圣母像而满心欢喜。然而，这次朝圣却标志着欧多西亚的

荣耀生活的结束。沉醉于空洞的排场，或许还怠慢了自己对

普尔喀丽娅应尽的职责，她竟然妄图获得东部帝国的统治权：

朝廷因两个女人的不和而出现纷争；但最后的胜利还是掌握

在势力强大的提奥多西的姐姐手中。办公室长官保利努斯的

被处决和东部禁卫军卫队长居鲁士的被黜，都向公众表明，欧

多西亚的恩宠已不足以保护她最亲信的朋友，而保利努斯的

不同一般的美貌更助长了一种说他的罪行只是作了皇后奸夫

的秘密传闻。在皇后看到提奥多西对自己的感情已是一去不

复返时，她立即请求退居到遥远偏僻的耶路撒冷去，她的请

求得到了许可，但提奥多西的嫉妒心或普尔喀丽娅的报复心

却仍直追她到她最后的退隐地；内务官萨图尼努斯伯爵奉命

前来将她最亲信的仆人两个教士处以死刑。欧多西亚也立即

为他们报仇杀死了伯爵：在这一可疑的情况下，她所表现的

疯狂情绪似乎表明我们也难怪提奥多西会如此残忍了；皇后

悲惨地被剥夺去一切荣誉和地位，从此也可能是冤屈地在世

人眼中成为下贱了。欧多西亚此后大约１６年的余生是在放逐

和拜神中度过的；暮年的来临、提奥多西的死、她的独生女

儿被作为俘虏从罗马押到迦太基的不幸遭遇，以及巴勒斯坦

的圣僧社教会一同在无形中使得她一心献身宗教。在饱尝人

生的兴衰成败之后，哲学家莱昂提乌斯的女儿于６７岁时在耶

路撒冷去世；弥留之际还喃喃抗议说，自己一向真纯、友善，

从不曾有任何越轨行为。

一场与波斯进行的无结果的战争带来了８０年的和平。亚

美尼亚被波斯和罗马瓜分。


北极星书库-romanch33

第三十三章

汪达尔人对阿非利加的入侵。

圣奥古斯丁和对希波的围困。

对迦太基的掳掠。关于

七个长睡人的神话。

    霍诺留于４２３年死于水肿病。最后继承其王位的是

加拉·普拉西狄亚和君斯坦提乌斯将军（加拉在阿道夫

斯死去后和他结婚）的６岁的儿子，小提奥多西的表弟，

瓦伦提尼安三世。普拉西狄亚以他儿子的名义统治了２５

年。指挥她的军队的是被吉本称之为“最后的罗马人”的

埃提乌斯和卜尼法。由于埃提乌斯阴谋使卜尼法在普拉

西狄亚心中失去信任，卜尼法在西班牙匆匆提出和汪达

尔人联盟，邀请他们到阿非利加定居。这一邀请，卜尼

法刚一提出马上就感到后悔，但已来不及，当即被汪达

尔国王该撒利克所接受。汪达尔人对阿非利加的入侵

阿非利加狭长的海岸线上布满了一代代罗马艺术和表明

罗马伟大的各种纪念物；其发展的速度可以精确地以从迦太

基到地中海的距离来加以衡量。随便讲几点情况便能使任何

一个有头脑的人清楚地体会到那里的土地是如何肥沃，并获

得如何充分的利用：这里的人口十分密集；居民全都各自占

有丰厚的生产资料；每年，特别是麦子的出口量一直都十分

充足和稳定，使得阿非利加完全够资格被称作罗马和全人类

的粮仓。忽然间，从丹吉尔到特里波利最富庶的七省受到了

入侵的汪达尔人的蹂躏，也许是由于民间的仇恨、宗教狂热

和过火的责骂，他们所造成的破坏的程度也许一直有所夸大。

即使是最公正的战争也包含着对人性和正义的永久的摧残；

野蛮人的敌对情绪由于经常扰乱他们自己的平静、安详的社

会的那种凶恶和无法无天的精神而更显得疯狂。这些汪达尔

人，不论在哪里，即使遇到顽强的抵抗，也极少求和；总以

尽力毁灭那个置他们的英勇弟兄于死地的城池来为他们报

仇。凡被他们俘获的人，不分男女老少和身份，全会被他们

百般折磨，竭力要他们交出藏匿的财富。该撒利克的严厉政

策使他不能不经常发动这类远征行动：他并不能随时都能控

制他自己和他的所有追随者的激情；战争的灾祸，由于摩尔

人的胡作非为和多纳图斯教派的狂热行动，更为加剧了。但

是，我却始终难以相信，汪达尔人所到之处会把他们打算在

那里定居的地方的橄榄和其它果树全都连根拔掉：我也不能

相信，他们会通常作为一种策略，在他们所围困的城池的城

下，大量屠杀俘虏，以便污染空气，造成瘟疫，因为真要是

那样，他们自己必将成为第一批牺牲品。

圣奥古斯丁和对希波的围困

眼见他所带来的残酷的毁灭而其迅速发展的前程又已非

他所能控制所带来的刺心的痛苦，使得天性宽厚的卜尼法感

到痛苦万分。在一战而败之后，他撤退到了希波—里吉乌斯，

在那里他立即被一支误以他为阿非利加的真正支柱的敌军所

包围。希波这个海边殖民地，在迦太基以西约２００英里，由

于努米底亚的国王曾在此居住而获得了里吉乌斯这一光荣称

号；直到近代，这个在欧洲被讹称为波纳的城市仍保留有商

业繁荣、人口众多的遗迹。卜尼法伯爵在军事方面的努力和

他的忧心忡忡的思虑在他的朋友奥古斯丁的启迪性的谈话中

被大大冲淡了；一直到那位伯爵，那正统基督教教堂的指路

灯和支柱，在城被围后第三个月，他已满７６岁的时候，被和

平地从他的国家即将来临的实际灾难中解救出来。奥古斯丁，

如他机智地自己承认的那样，幼年时期曾因一些罪恶和错误

的行为玷污了自己的品德；但是自从他改信新教以后直到他

死去，这位希波大主教的品行却是十分纯洁、严正的，而他

的高尚品德更特别表现在他在反对各种名号的异端邪说——

如摩尼教派、多纳图斯派、贝拉基派等——的无限热情上，他

始终没停止过对它们的驳斥。当那座城市在他死后数月被汪

达尔人焚烧的时候，很幸运他的藏书得以幸免于难，其中还

包括了他自己的大量的作品——２３２部关于神学问题的书或

论文，此外还有全面对“诗篇”和福音所作的注释，和大批

书信和布道讲稿。根据许多公正的批评家的判断，奥古斯丁

的额外的学习仅限于拉丁语；而他的写作风格，尽管有些地

方似乎充满激情而颇饶生气，但一般多因有许多虚假和堆砌

的辞藻而欠明快。但他却具有强健、开阔的善辩的头脑；他

大胆地探索了天恩、宿命、自由意志和原罪等深不可测的领

域；而他创立或恢复的基督教教会的严格制度则为拉丁教会

明里表示欢迎，暗中却深为厌恶。由于卜尼法的机警，也许

更由于汪达尔人的无知，对希波城的围困延续了１４个多月：

这期间海面完全敞开；在围城的部队通过不停的洗劫使附近

的地区已无可掳掠的时候，他们自己迫于饥饿也只得放弃原

来的企图了。西部的君王深切地感到阿非利加问题的严重性

和危险。普拉西狄亚恳求她的东部盟国给予帮助；而意大利

的舰队和陆军又得到了阿斯帕尔的增援，他率领装备着强大

火力的船队从君士坦丁堡出航了。在这两个帝国的兵力在卜

尼法的统一指挥下联合起来以后，他马上便大胆地向汪达尔

人进军；第二次战役的失败便从此彻底决定了阿非利加的命

运，他以绝望者的急切心情，贸然投入战斗；让携家带口的

希波人民填补他的绝大部分已被汪达尔人杀戮或俘获的士兵

的空缺。那位由于他的致命的轻狂已使共和国丧失元气的伯

爵，在进入拉文纳皇宫时可能还带着的几分忧虑不安，立即

被普拉西狄亚的笑声消除了。卜尼法怀着感激的心情接受了

贵族的封号和罗马军总司令的头衔；但他在看到那些表明他

的获胜地点和功勋的勋章时，他恐怕也禁不住脸红了。他的

骗局的被揭露、女王的不悦，以及他的竞争对手的青云直上，

大大激怒了生性狂傲和阴险的埃提乌斯。他匆匆带着一批随

从，或更应说是一支野蛮人组成的部队，由高卢回到意大利；

由于政府的极端无能，这两位将军竟然通过一次血战来决定

他们之间的私人恩怨。卜尼法胜利了；但他在战斗中被他的

对手刺了一剑身负重伤，因而在几天之内死去，临死他却又

表现出极大的基督教的仁爱精神，嘱咐他的妻子，一位西班

牙富翁的继承人，接纳埃提乌斯作为她的第二个丈夫。但是，

埃提乌斯从他的临终的敌人所表现的慷慨中暂时却不可能得

到任何实际利益；他已被正义的普拉西狄亚明确宣布为叛徒；

尽管他在他自己的产业上建立起几处堡垒企图困守，皇家军

队很快就迫使他撤退到潘诺尼亚，忠于他的匈奴人的营帐中

去。由于他们俩自身的不和竟使得共和国同时失去了这两位

出色的保卫者。

对迦太基的掳掠

我们很自然地会料想到，在卜尼法撤退之后，汪达尔人

必会毫无抵抗或毫无阻挠地攻下阿非利加。不过，从希波的

撤退到迦太基的陷落中间却经历了八个年头。在这八年中，心

怀野心的该撒利克，在外表十分繁荣的情况下，竟甘愿以自

己的儿子洪涅里克作为人质，与敌议和，同意将西部皇帝不

受任何干扰完全归于三毛里塔尼亚的管辖之下。这种温和态

度自然不能说是出于征服者的正义感，却也必须看成是他的

一种策略。他的皇座完全被内部敌人所包围，他们攻击他出

身低下，而认为他的侄子，贡德里克的儿子们才真正有权继

承帝位。可那些侄子已作了为保卫他自身安全的牺牲；他们

的母亲，死去的皇帝的寡妻也已被他下令推入了阿姆萨伽河。

而公众的不满却不时爆发成危险的阴谋叛乱；大家都认为这

个好斗的暴君让刽子手杀掉的汪达尔人比在战场上杀掉的还

多。促成他进攻得手的阿非利迦的动乱不容他建立起牢固的

政权；摩尔人、日耳曼人、多纳图斯派和正统基督教徒们分

别发动的各种叛乱不停地扰乱或威胁着这位征服者的尚不稳

定的统治。当他向迦太基进军的时候，他不得不从西部各省

抽回他的军队；这样那里的海岸线便完全暴露在西班牙和意

大利的罗马人的海军的觊觎之下；而在努米底亚的心腹地区，

那强大的内陆城市基尔塔却仍坚持要求获得独立。这些困难

慢慢总算被该提乌斯的勇武、坚忍和残暴所制服；他交替把

和平与战争的艺术使用于他的阿非利加王国的建立工作。他

抱着不论暂时遵守其条款或是将来毁约都能从中获利的希

望，签订了一项庄严的和约。他用以掩盖其恶毒用心的彼此

交好的甜言蜜语终于使敌方完全丧失了警惕；最后迦太基终

于在该城和共和国毁于小西比阿之手的５８５年之后，再次被

汪达尔人袭取。

在它的废墟上，一个新的被称为殖民地的城市建立了起

来；而尽管迦太基可能在皇家特权方面不如君士坦丁堡，在

贸易方面也许不如亚历山大里亚，或者在气派方面不及安条

克，但它仍是西部的第二大城市；堪称是（如果我们可以采

用当时人的说法）阿非利加世界的罗马。那一物产丰富、富

有的都会，在一种依靠外援的情况下，呈现出一个繁盛的共

和国的形象。迦太基包涵了六个省份的手工业、军火和财富。

原来处于附属地位的行政权利，逐渐由该市街道和小区的司

法员，慢慢上升到最高行政长官管辖的法庭的地位，这行政

长官，带着前执政的头衔，实际享有古罗马的执政官的地位

和荣誉。为了教育阿非利加青年，建立了许多学校和体育场

馆；学校公开用希腊和拉丁语教学生各种技艺和处世作人之

道，还教语法、修辞和哲学。迦太基的建筑整齐划一，气势

宏伟：在首都中心种植了一片浓荫匝地的树林；那新的口岸，

一个安全、宽广的海港有助于本市公民和外来户的工商业的

发展；精彩的马戏团和剧院节目的表演，几乎全展现在野蛮

人面前。迦太基人的名声不能和他们的国家的名声相比，他

们的精细的不信神的性格始终仍逃不开不守信义的指责。进

行贸易和崇尚奢糜的习惯败坏了他们的为人；但真正激怒当

代的首席传教士萨尔维安的却是他们不敬神明、无端厌恶

僧侣和他们不知羞耻地进行反常性活动两大罪行。汪达尔的

国王严格地消除了这淫荡人民的罪恶行径；迦太基的古老、崇

高和实在的自由（这些维克多的用语应该说是很有力量的）却

被该提乌斯变成了一种可耻的奴役状态。在他容许他的胡作

非为的部队满足了他们的疯狂要求和贪婪之后，他组成了一

个更正规的掠夺和压迫的体系。他公然发布一项命令，要求

所有的人，不得隐瞒或拖延，立即将所有的金、银、珠宝、值

钱的家具或衣物奉献给皇家官员；任何人如胆敢企图隐瞒部

分财产则将被视为叛国罪而处以死刑和酷刑。原来组成迦太

基直辖区的前执政省份的土地全仔细加以丈量后分配给野蛮

人；那位征服者保留下比扎西厄姆的肥沃土地和努米底亚和

盖图里亚的邻近部分作为他的特殊领地。

该提乌斯十分憎恨曾经为他所伤害的人，原也是极自然

的事：迦太基的贵族和元老全是他妒嫉和憎恨的对象；任何

由于荣誉或宗教原因不能接受那些屈辱条规的人，都将被这

位阿里乌斯派的暴君永久流放。罗马、意大利和东部诸省，到

处都挤满了祈求公众怜悯的流放犯、逃亡者和无罪的犯人：提

奥多雷的仁慈的书信中至今仍保留下了凯勒斯提安和马里亚

的名字和他们的苦难经历。这位叙利亚主教，看到原为迦太

基富有的贵族和元老的凯勒斯提安带着全家妻子儿女，连同

家下的奴仆，一起在异乡沿街乞讨的悲惨遭遇感到无比悲痛；

但他对这位被流放的基督教徒所表现的豁达态度，凭着自己

的哲学家的气质，在身处此等灾难之中时却比在腰缠万贯的

家居生活中更能享受到真正幸福的风度止不住百般称颂。马

里亚原是显赫的尤德蒙的女儿，关于她的故事可说十分离奇

和有趣。在迦太基被抢劫的时候，她被一个叙利亚人从汪达

尔人手中买去，他后来又把她作为奴隶卖到了她的本乡。一

位和她同船运送也卖到同一家庭的女管家，对这位由于命运

不济忽然沦为普通奴仆的女主人，仍然抱有一定的尊敬；因

而这位尤德蒙的女儿，竟还像过去完全听命于她的时候一样，

出于她对她的感情，仍对她百般照顾。这一令人奇怪的情况

很快透露了马里亚的真实身份，因而几个慷慨的驻军的士兵

乘锡拉斯主教不在的时候，把她从奴隶中赎了出来。仁厚的

提奥多雷供给她相当充足的生活所需；她就这样和一些教堂

的女祭司们一起度过了１０个月的时光，直到她意外地得到消

息，说她父亲逃脱了迦太基的可怕的灾难，现已在西部某省

担任重要职务。她出于孝心急于见到父亲的心情马上得到了

虔诚的主教提奥多雷的支持：他在一封现在尚存的信中，把

马里亚送到了艾吉城的主教那里，艾吉是西利西亚的一个海

滨城市，每逢一年一度的交易会期间，西部的船只常会来到

这里；他十分歧切地要求他的这位同事一定考虑到她的出身

对她多加照顾；并要求只能将她交托给一位以能将一个完全

失散已无重逢之望的女儿送入其父母怀抱为莫大快事的虔诚

的商人。

关于七个长睡人的神话

在宗教史许多无聊的传说中，我打算对七个长睡人的神

话另眼看待；这一故事的假想日期正在小提奥多西统治期间，

汪达尔人侵占阿非利加的时候，那时德基乌斯皇帝对基督教

徒大加迫害，以弗所的七个出身贵族家庭的青年便躲藏在附

近一座大山的宽广的山洞里了；暴君决心让他们死在洞里，便

下令让人用一堆巨大的石头把那山洞口牢牢封死。这时他们

立即全进入了深沉的睡眠，而且神奇地无限延长，竟一直睡

过了１８７年，却丝毫无损于他们的生机。在那段时间之后，那

座山归了阿多里乌斯，他因为盖房需用石头，让一些奴隶拆

开了那个洞门：阳光照进了洞里，七个长睡人竟然又醒来了。

他们自以为一觉睡了好几个小时，不免感到十分饥饿；于是

商量让他们中的一员，詹布里库斯偷偷回城去买来一些面包

以便大家吃用。这个青年（如果我们还能这样称呼他的话）对

于自己原来十分熟悉的家乡的面貌却完全认不出了；使他尤

为惊奇的是，在以弗所的正门上却堂而皇之地悬着一个巨大

的十字架。他的奇特的衣着和古老的语言使得面包房的主人

完全莫名其妙，他作为帝国通行货币付给他的却是刻有德基

乌斯像的古钱；于是，詹布里库斯被怀疑盗取地下财宝，给

拉上了法庭。他和法官的一段谈话揭示出詹布里库斯和他的

朋友们为逃避异教暴君的迫害躲进山洞，现在已差不多过去

两个世纪了。这时，以弗所的主教、教士、行政官员、一般

人民，据说连提奥多西皇帝本人都匆匆赶来参观那七个长睡

人入睡的山洞；这七个人作过祷告、讲完他们的故事之后，便

立即平静地死去了。这一奇妙神话的产生不能归之于现代希

腊人出于好心的欺骗和轻信，因为，在这所谓奇迹发生后的

半个世纪里，这一传说仍一直盛行不衰。仅在小提奥多西死

后两年出生的萨鲁格的詹姆士，在他的２３０篇布道演说中，就

有一篇专门用来赞颂那几位以弗所的青年。他们的传说，早

在６世纪末，便在图尔的格雷戈里的安排下，由拉丁文译成

了叙利亚文。东部的敌对的教会也以同样的尊敬纪念着他们；

他们的名字被光荣地记载在罗马、阿比西尼亚和俄国的史书

上。而且他们的名声也并不仅限于在基督教世界流传。这一

民间传说，穆罕默德在赶着骆驼前往叙利亚市集上去的时候

可能曾听说过，已被作为神灵启示的一个例证，写入古兰经

中。七长睡人的故事曾被许多国家，从孟加拉到非洲的信奉

伊斯兰教的国家，采纳和改编；在遥远的斯堪的纳维亚的最

边远地区也曾发现过类似传说的遗迹。这一充分表明人类意

识的故事，所以能如此极易被普遍接受，看来应归功于这寓

言本身的妙处。我们不受干扰地从青年时期向老年进发，完

全不曾注意到那缓慢但一时不停的人事的变迁；甚至在我们

的更为广阔的历史经历中，我们的想像也习惯于通过一系列

连贯的因果关系，把极其遥远的革命行动联系在一起。但是，

如果我们能把两个重大时期之间的过渡期完全抹去；如果我

们可能在一觉睡２００年之后，在这个对旧世界记忆犹新的人

面前，展示出新世界的景象，那他的惊奇和感想必能成为一

部富有哲理的传奇故事的有趣的素材。而这里最好的时代莫

过于从德基乌斯的统治到小提奥多西之间的２００年。在这期

间，政府所在地由罗马迁到了色雷斯的博斯普鲁斯岸边的一

座新城；对尚武精神的滥用已被一种人为的温驯和不切实际

的奴役制压制下去。继承进行迫害的德基乌斯皇位的一直都

是一些正统基督教的皇帝，他们彻底消灭了古代神话中的众

神：当时群众的热忱都迫不及待地要在狄安娜和赫耳枯勒斯

的圣坛上供奉正统基督教教会的圣徒和殉教者。罗马帝国的

团结已经解体；国家原有的天才人物已全都斯文扫地；不知

名的野蛮人的军队，从北部冰封的地区钻出来，已在欧罗巴

和阿非利加最美好的省份建立起了征服者的统治。


北极星书库-romanch35

帝国在西部的终结

第三十五章

阿提拉对高卢和意大利的入侵。

威尼斯城的建立。

阿提拉之死与其帝国之毁灭。

埃提乌斯的被杀和瓦伦提尼安三世之死。

西罗马帝国的衰败征象。

    哥特人及其结盟民族的侵略进军因后方受到匈奴人

的追逐而更加快了速度。在第３４章中，吉本描写了阿提

拉的初次露面和匈奴人在现代匈牙利定居的情况。在

４３０—４４０年间波斯遭到了侵略，到了４６６年，阿提拉在

对欧罗巴，直到君士坦丁堡进行一番蹂躏之后，和东帝

国签订了一项和约。小提奥多西于４５０年去世，东帝国

的王位由她姐姐普尔喀丽娅继承，她也便成了统治罗马

的第一个妇女。但她很快嫁给了一位元老马基安，他也

就自己穿上了皇家紫袍。

这时，匈奴人的国王阿提拉正准备入侵高卢。同时

阿拉里克的儿子提奥多里克在维利阿死后成了西哥特人

的国王。埃提乌斯原来曾打算和匈奴人结盟，现在却让

罗马人和哥特人联合在一起了。在４５１年，阿提拉进攻

高卢，包围了奥尔良。埃提乌斯和提奥多里克都带兵前

往解围。

阿提拉对高卢的入侵

阿提拉所以能如此方便地进入高卢腹心地带，既得力于

他的阴险的策略，也得力于他的强大的兵力。他巧妙地用私

下的保证缓和他的公开的宣言的锋芒；他对罗马人和哥特人

交替使用安抚和威胁的手段；拉文纳和图卢兹的朝廷，互相

怀疑对方心怀叵测，竟安然坐视它们的共同敌人的来临。埃

提乌斯是公众安全唯一的保障，但他的最明智的措施却遭到

了自普拉西狄亚死后在他的皇宫内蔓延的分裂活动的干扰：

意大利的青年一听到号角声便浑身发抖；而那些野蛮人，出

于恐惧或爱戴，却都愿为阿提拉的事业卖命，怀着怀疑和贪

婪的信念在等待战争的结局。这位贵族，带领着一支不论从

力量或从数量上看都难称军队的人马越过了阿尔卑斯山。但

他刚一到达阿尔勒或里昂马上得到情报，说拒绝负责高卢防

务的西哥特人，已决心在他们自己的领土上迎战他们公开表

示厌恶的这个强大的敌人。阿维图斯元老在忠实地履行了他

作为禁卫军卫队长的职务之后，本已退隐到他自己的产业所

在地奥弗涅去，现在却被说服接受了那一重要使节职务，而

且还干得十分出色和成功。他对提奥多里克说，一位胸怀大

志、希望统治整个地球的征服者，只有在他力图制服的所有

的力量一致坚决联合起来才有可能会遭到抵抗。阿维图斯鼓

动他的如簧之舌，描述他们的祖先曾如何受到匈奴人的伤害，

而且他们的难消的余恨使他们至今还在尽力把他们从多瑙河

边驱逐到比利牛斯山区等情况，使得一些哥特武士全激动万

分。他还极力鼓动说，每一个基督教徒都有责任把上帝的教

堂和圣徒的遗骨从邪恶的蹂躏下解放出来；而每一个已在高

卢定居下来的野蛮人的兴趣却在于保护住他们已为自己垦植

的葡萄园，使它不受西徐亚牧人的侵害。提奥多里克在这些

事实面前完全屈服了，他立即改而采取了一种最谨慎和正直

的措施，宣称自己作为埃提乌斯和罗马人的同盟者，准备不

惜牺牲自己的生命和王国以求保证高卢的共同安全。当时在

名声和力量方面都已趋于成熟的西哥特人，马上愉快地接受

了参战的号召，准备好武器和马匹，并在年事已高的国王的

旗帜之下集合起来，这老国王带着他的两个儿子，托里斯蒙

德和提奥多里克决定亲自去指挥他的人数众多的勇敢的人

民。哥特人作出的榜样使得好几个摇摆于匈奴人和罗马人之

间的部落或民族下定了决心。那位不知疲劳的贵族慢慢把高

卢和日耳曼的军队集中起来，这些人原来承认自己是共和国

的臣民或士兵，现在却为自己自愿服役索取报酬，并要求获

得对等同盟者的地位；其中有莱提人、阿尔莫利卡人、布雷

翁人、萨克逊人、勃艮第人、萨尔马提亚人或阿兰人、里普

阿里人，以及把墨洛维乌斯视为皇帝并追随着他的法兰克人。

这便是在埃提乌斯和提奥多里克的率领下，迅速进军以救奥

尔良之围，并准备和阿提拉的十分庞大的部队决一雌雄的一

支庞杂的队伍。

他们刚一到达，匈奴国王立即便撤出了围兵，并吹起号

角召回正在掳掠刚刚攻进的一座城池的距离最远的一支部

队。阿提拉永远不忘以谨慎保卫着他的勇敢；他清楚看到在

高卢的心腹地带一战而败，其后果将不堪设想，于是立即回

渡塞纳河，打算迎敌于沙隆的更宜于西徐亚马队运动的广阔

平原。但是，在他的部队在喧闹声中撤退的时候，罗马人和

他们的盟军的前锋却不停地对阿提拉的后卫部队冲击，有时

还不免进行一场交战；这样在漆黑的夜晚和道路十分复杂的

情况下，敌对的部队常会偶然互相遭遇；法兰克人和格皮达

人的一场使得１．５万各野蛮人被杀的血战，不过是一场更广

泛的决定性战争的序幕而已。围着沙隆展开的卡塔洛尼亚原

野覆盖着整个那一省，根据约尔南德斯的粗略的丈量，长约

１５０英里，宽１００英里，现在完全可以称之为一大战场。但这

一宽广的平原也有些高出一般地面的地方；占据一个能控制

阿提拉军营所在地的高地的重要性两位将军是完全理解的，

并极力加以争夺。年轻、英勇的托里斯蒙德首先占据了最高

点；哥特人以无法抗拒的力量冲向正从对面向上冲的匈奴人：

占领着这个有利地点的一方将使它的士兵和领导人都自信必

将获得胜利。阿提拉由于忧虑不安急急求教于传教士和肠卜

师。据报道，在研究了牺牲的内脏和刮净的骨头以后，发现

它们通过一种神秘的语言透露出了他自己将失败，但同时他

的主要对手必将战亡的消息；而那个野蛮人，完全接受了这

一说法，却忽然情不自禁地对埃提乌斯的超人的才德表示敬

佩。但似乎在匈奴人中普遍存在的情绪异常状况使得阿提拉

决定采用一种古代的将军们全都熟悉的手段，作一次充满战

斗气息的演说，来鼓舞部队的士气；他讲话的口气完全像一

位曾经常带领他们攻城掠地的国王。他敦促他们考虑他们过

去的光荣、眼前的危险处境和未来的希望。曾经帮助他们凭

着赤手空拳的英勇打开西徐亚沙漠和沼泽地的通道，使得那

么多好战的民族俯伏在他们脚前的那同样的好运还将为他们

保留着这取得最后一战的巨大胜利的欢乐。他们的敌人的谨

慎的步骤，紧密的联盟和他们的有利的据点都被他巧妙地说

成并非出于小心，而是恐惧的结果。只有西哥特人是对方军

队的力量和支柱；匈奴人可以极有把握地把堕落的罗马人踩

在脚下，他们的密集的阵式只不过表示他们胆怯，他们全都

无能支撑一天的激战所带来的危险或劳累。大大有助于增长

军人品德的一切命中注定的理论，这位匈奴的国王也十分细

心地加以利用，他向他的臣民保证，受到上天保祐的战士在

敌人的矢石中是十分安全，不会受伤的；但永无失误的命运

之神却会让箭直穿无耻求饶的败类的心窝。“我自己”，阿提

拉接着说，“将掷出第一支标枪，哪个可怜虫要是不肯照他的

君王的样子行动便必死无疑。”那些野蛮人的士气，由于他们

的无所畏惧的领导人在场，他的声音、他的榜样，立即给鼓

动起来；这时，阿提拉屈从于他们的迫不及待的心情，立即

让他的军队排成了阵式。在第一排他的英勇、忠诚的匈奴人

中，他亲自站在正中间的位子上。那些对他的帝国表示臣服

的民族，鲁吉安人、赫鲁利人、图林根人、法兰克人、勃艮

第人则排列在两翼，铺满了卡塔洛尼亚田野；右翼由格皮达

人的国王阿尔达里克统领；统治着东哥特人的英勇的三弟兄

则被安置在左翼，以便对付同族的西哥特人。同盟军的军力

则按另一种原则布署。不可靠的阿兰人的国王桑吉班被放在

中心点上：这样便可以严格监视他的行动，如果他图谋不轨

便将立即受到惩罚。埃提乌斯为左翼总指挥，提奥多里克总

管着右翼；而托里斯蒙德则仍然占据着看上去似乎使西徐亚

军队向侧翼或后卫延伸的高地。从伏尔加到大西洋各地的民

族都在沙隆大平原上集中；不过这些民族中有许多由于派别

斗争，或被人征服，或向外移民都自行分裂了；举着同样的

武器和旗号，彼此相互威胁的队伍的出现，让人感到眼看要

进行内战了。

希腊和罗马人的纪律和策略十分有趣地表现了他们的部

分民族特点。对色诺芬或恺撒，或弗雷德里克的军事布署，在

它们被同样能设想并予以实践的天才加以描绘的时候，细心

加以研究，也许能增进（如果人们真希望在这方面有所增进

的话）消灭人类的技术。但沙隆之战只是以其目标之庞大

而引起我们的好奇心而已；因为它是由野蛮人的盲目的狂热

情绪所决定，而对它加以记述的又全是些由于他们的行政或

宗教职务关系，对军事一无所知的怀着偏见的作者。不过，卡

西奥多鲁斯却曾和一些亲身参加那次重大军事行动的哥特武

士进行过亲切的交谈：“那是一场”，他们对他说，“凶恶、复

杂、顽强和血腥的战争，不论是现代还是过去，再没有任何

一次战争能和它相比。”被杀人数达１６．２万人，或者根据另

一材料的统计，共计３０万人；这些令人难以置信的夸大的数

字至少表明其真实的损失完全足以使一位历史学家毫不夸张

地说，帝王们一个小时的疯狂完全可以把整整一代人全给消

灭了。在相互使用了箭和其它投掷武器战斗了一阵之后，这

时西徐亚的弓箭手可能显然占有优势，于是两军的马兵和步

兵便疯狂地挤在一起短兵相接了。在他们的国王的眼皮下进

行战斗的匈奴人，冲破由盟军组成的软弱、犹豫的中路，把

两翼隔开，迅速行动转移到左侧，全力向西哥特人进击，提

奥多里克由于为了鼓舞士气，骑着马随部队前进，这时被东

哥特的贵族安达吉斯的标枪刺中，当即摔下马来。受伤的国

王立即被混乱的队伍所淹没，他完全被踩在他自己的马队的

马蹄之下了；这一重大死亡事件立即被用来解释那次肠卜的

含混的预言。阿提拉马上深信自己胜利在望，而这时托里斯

蒙德从小山上冲下，更使预言的其余部分完全兑现了。由于

阿兰人的逃跑或溃败而陷入混乱的西哥特人逐渐又恢复了作

战的阵式；这时匈奴人无疑已被击败，因为阿提拉已被迫后

撤了。他曾鲁莽地和一个普通士兵一样向前冲杀；但中心的

部队冲得太快把两侧的兵将都落在后面了；他们的进攻竟没

有强有力的支援，他们的两翼完全失去了防护；由于夜幕的

降临才使得西徐亚和日耳曼的征服者避免了一场彻底失败。

他们撤退到保卫着他们的军营的兵力圈中去；马队从马上下

来准备进行一场不论是他们的武器还是他们心情都难以进行

的防御战。战争胜败尚难预料；但阿提拉这时已决心采取最

后的一个光荣步骤。他下令让马队把马鞍和一切华丽的装备

全一把火烧掉；这位气度非凡的野蛮人已下定决心，如果他

的防御工事遭到突破，他便将一头扎进那大火中去，决不让

敌人获得杀死或俘获阿提拉的荣誉。

但是，他的敌人那一夜也和他一样惶惶不安和一片混乱。

一味蛮冲的托里斯蒙德本想号召大家继续追赶敌人，可他出

乎意料地发现，自己只带着很少几个随从置身于许多西徐亚

人的战车之中。在那一派混乱的夜战中，他被摔下马来；如

果不是血气方刚，又加上他身边的人不顾一切把他从这一危

险境地中救出，那这位哥特王子也肯定会和他父亲一样战死

沙场了。在同样情况下，不过地点是在左翼，埃提乌斯自己，

和他的同盟军隔开，不知道他们已获得胜利，还在为他的命

运担忧，却遇上一批散布在沙隆平原上的敌兵并侥幸逃脱了；

最后，他来到哥特人的营地，他只得用一些盾牌草草围起一

道防御工事，直挨到天明。帝国的将军看到阿提拉的失败马

上感到十分高兴，而阿提拉却仍然按兵不动躲在他的防御工

事之中；而当他回想这一战的具体情景时，他十分满意地看

到，蒙受损失最重的主要是那些野蛮人。提奥多里克的光荣

重伤的遗体在一堆死人中被找到：他的臣民为他们的国王和

父亲的死哭泣；不过他们的眼泪中也夹杂着歌声和欢呼声，因

为他的葬礼是在被击败的敌人的眼前举行的。哥特人敲打着

手中的武器，用一面盾牌把他的大儿子托里斯蒙德抬起来，十

分正当地把胜利的光荣完全归之于他；这位新国王还把报仇

的责任看作是他父亲留给他的遗产中的神圣的一部分。然而，

哥特人自己却为他们的这个凶猛、无所畏惧的强大对手感到

十分惊愕；他们的历史家把阿提拉比作一头伏在洞中以无比

的愤怒威胁着敢于走近它的猎人的狮子。那些在危难时期可

能已抛掉他的旗帜的国王和民族都因此不能不看到，这位君

王的愤怒才是最直接的难以避免的威胁。他的一切军乐的乐

器不停地奏着响亮的鼓舞人心的抗争的乐曲；走在最前面的

冲锋陷阵的部队被从那防御工事各个方面射来的如雨点般的

飞箭阻挡住或消灭了。一次军事会议已作出决定，把匈奴人

的国王围困在他的军营中，断绝他的给养，迫使他要么接受

丢脸的条约，要么进行一场势力悬殊的战斗。但是，急躁的

野蛮人很快对这种小心谨慎的拖延政策感到极不满意：挨提

乌斯的成熟政策已预见到，在匈奴人被彻底消灭后，共和国

便将受到骄纵、强大的哥特民族的压迫。那位贵族利用自己

更大的权威喻之以理，终使提奥多里克的儿子以为是自己职

责所在的热情安定下来；他以似乎很动感情的态度，同时也

十分真实地向他讲明不露面和拖延的危险；并劝说托里斯蒙

德赶快回去，以阻止他的怀有野心的弟兄们占据图卢兹的王

座和财富。在哥特人离去，各盟军都分散开以后，阿提拉对

在沙隆平原忽然出现的无边的寂静深感惊异；怀疑敌人有什

么特别的计谋使他仍在那用兵器围成的防护圈中呆了几天，

而他渡过莱茵河的撤退表明了以西部帝国的名义获得的最后

一次胜利。墨洛维乌斯和他的法兰克人，小心地保持着一定

的距离，每夜到处放火以使人错误地夸大他们的实力，在到

达图林根的边境界以前，一直跟随在匈奴人的后面。图林根

人也在阿提拉的部队里服役，他们在出征和回来时都曾越过

法兰克人的地方；也许正是在这场战争中，他们干下了许多

残酷的暴行，以致在８０年后，克洛维的儿子还一心要进行报

复。他们杀死了他们的人质，并杀害了他们的俘虏；有两百

个妇女受到毫不留情的酷刑的折磨；她们的身体被野马撕成

碎块，或他们的骨头被用车轮碾碎；他们的不加掩埋的肢体

被扔在大路上，任鹰和狗吃掉。这些便是常常引起后代文明

人赞赏和欣羡的古代野蛮人的假想的美德！

对意大利的入侵

高卢远征的失败，不论是对阿提拉的精神，还是力量，还

是名声，都没有造成任何损伤。在即将来临的那个春天，他

再次提出要娶霍诺里阿公主，并享有她的祖传财富的要求。这

要求再次被拒绝或借故推托；这位愤怒的求婚者立即率领军

队，越过阿尔卑斯山，入侵意大利，并以数目众多的野蛮人

军队围住了阿魁利亚城。那些野蛮人完全不熟悉一般围城所

采用的方法，即使在古代要围困一座城池完全不了解围城的

计巧或对此毫无经验，也是不成的。但是，成千上万地方居

民和俘虏，他们的生命可以毫不怜惜地任意牺牲掉，却可以

利用来从事最艰苦和最危险的工作。罗马技术人员的工艺也

可收买来致力于他们自己国家的毁灭。阿魁利亚的城墙受到

成批善斗的山羊、移动炮楼、抛掷石头、标枪和火的机械的

猛烈攻击；匈奴人的君王于是利用希望、恐惧、争胜和实际

利益等强刺激冲垮了使意大利迟迟难以攻下的唯一一道障

碍。阿魁利亚在那时期可算得是亚得里亚海边最富有、人口

最多、最强大的一个滨海城市。那些似乎曾在他们本国王子

阿拉里克和安塔拉的指挥下作过战的哥特辅助兵，传播了他

们的无畏的精神，而城里的市民又还清楚记得他们曾光荣而

成功地抵抗那个曾使罗马皇帝的威信遭受屈辱的凶猛、无情

的野蛮人的历史。三个月过去了，对阿魁利亚的围困毫无结

果；这时给养的缺乏和军队的不满迫使阿提拉决定放弃围城

计划，下令让他的部队在第二天一早收拾帐篷，开始撤退。但

当他骑着马愠怒、失望、沉思着绕城行进时，他看到在一座

钟楼上有一只老鹳准备离开它的老巢，带着它幼小的子女要

飞往乡下。他以政治家的敏锐，立即抓住了这个可以用于迷

信解释的细小的偶然事件，马上高兴地大声宣告，这样一种

家鸟，一向总依人而居，除非这些钟楼已注定即将倒塌或废

品，是决不会轻易抛弃自己的旧居的。这一有利的朕兆预示

他们必胜；于是围城活动重新又继续下去，而且更增加了新

的活力；于是在那老鹳飞走的地方城墙被打开一个缺口；匈

奴人以不可抗拒的疯狂的力量从这里进攻；后代人几乎连阿

魁利亚城的废墟都无从找到了。阿提拉在完成了这一可怕的

报复行动之后，仍然继续前进；他所过之处，阿尔提努姆城、

康科迪亚城和帕迪阿城全变成了一堆瓦砾。内地城市如维生

札、维罗纳和贝加莫，于是全暴露在匈奴人残酷的掠夺之下

了。米兰和帕维亚不曾作任何抵抗便投降了，损失了全部的

财富；对于不曾烧掉一切公私房屋，并饶恕了无数被俘人员

的性命这种异乎寻常的宽厚表示无限感激。科穆姆、都灵、或

者摩德纳的民间传说可能不足征信；然而它们却以更可信的

证据，证明阿提拉的残酷的蹂躏遍及现在被波河所切开、远

及阿尔卑斯山和亚平宁的整个富庶的平原。当他占据了米兰

的皇宫的时候，一幅画着众恺撒坐在皇座上，下面跪着许多

西徐亚王族的图画使他十分吃惊，也深感厌恶。阿提拉对罗

马的浮夸纪念物的破坏倒是颇为巧妙也无伤大雅的。他命令

一个画家改变画中的人物形象和姿态；那些皇帝在同一张画

布上全画成在西徐亚国王的王座前卑躬屈节，从口袋里往外

倒出金银财宝的神态。观画的人大概都表示这画改得很合适，

也合乎真实；而且也许还试图，把尽人皆知关于狮子和人的

争论的神话，用于这一特殊场合。

威尼斯城的建立

有一句描写阿提拉的凶恶、狂傲的话，说凡是他的马蹄

踏过的地方连草都不长了。然而，这个野蛮的破坏者却无意

中为一个共和国奠定了基础，而这共和国，在欧洲的那个封

建国家中，使得商业经济的技巧和精神完全复活了。威尼斯

或（按意大利文）威尼提亚这个闻名于世的名字原来泛指从

潘诺尼亚边境到阿都亚河，从波河到赖提恩和尤利安山的广

阔、肥沃的意大利省。在野蛮人入侵以前，有５０座威尼提亚

城市在和平、富庶中发展着：阿魁利亚处于最显著的地位：但

是帕迪阿依靠农业和手工业的发达支持着自己的古老的优越

地位；而５００位拥有骑士身份的市民的财产，根据严格计算，

必已达到１７０万镑之数。阿魁利亚、帕迪阿和附近市镇的许

多从匈奴人的刀剑下逃脱的人家，都在附近的岛屿上找到了

隐蔽、安全的安身之处。在以后微弱的气势同样掀起亚得里

亚海的滚滚波涛的那海湾的尽头，有近一百个岛屿被浅海与

大陆隔开，并有几条细长的陆地，既有狭窄、机密的通道可

以任船只出入，又可以挡住海上的巨浪。直到１５世纪中期，

这些遥远的封闭的地点一直无人耕种，居民稀少，而且连个

名称都没有。但是，威尼斯难民的风尚、他们的艺术和政治

制度，在这新的环境中，又逐步形成；卡西奥多鲁斯的一封

信中所描绘的大约７０年以后的情况，也许可以算得是该共和

国的原始的纪念牌。提奥多里克的大臣，以他那奇妙的诙谐

口气，把他们比作在浪窝中筑巢的水鸟；尽管他承认，威尼

提亚省从前有许多贵族家庭，他却暗示说，他们现在却由于

不幸的遭遇，全都降到同样卑贱的水平了。不论什么地位的

人都以鱼为主要食物，几乎全都如此；他们的唯一财富是他

们从海水中炼出的大量的盐：这种人类不可或缺的商品在附

近的市场上几乎和金、银一样流通。一个说不清究竟是陆居

还是水居的人民很快对这两种元素都变得十分熟悉了；原来

的贪婪的要求也变得仅着眼于生活的必需了。这些从格莱多

到基奥扎的岛民，彼此联系密切，通过安全但很艰苦的河道

和内陆沟渠间的航行，直接进入了意大利的心脏地带。他们

的愈来愈大也愈多的船只，开到了海湾的任何一个港口；从

威尼斯的幼小时候开始，她便已和亚得里亚海每年举行一次

婚礼。禁卫军卫队长卡西奥多鲁斯的信是写给海上护民官的；

他以温和的指责的口气敦促他们要鼓起国人为公众服务的热

情，现在十分需要他们把大批积存的酒和油从伊斯的里亚省

运到皇都拉文纳去。这些行政官员各司何职不甚清楚，根据

传统的说法，在１２个主要岛屿上，每年由人民选举出１２名

护民官或法官来。在意大利哥特王国的统治之下还存在着一

个威尼提亚共和国，是同样那份取消他们的崇高的永久独立

性的真实纪录可以作证的。

早已放弃进行武器操练的意大利人，在４０年的和平之

后，忽然看到大批凶恶的，不论从宗教还是对他们的共和国

来说，都被视为仇敌的野蛮人的来临，不免甚为惊慌。在普

遍存在的惊慌中，只有埃提乌斯是不会感到恐惧的；但自然

他也不可能单枪匹马去完成后来使他威名远扬的那番军功。

曾经保卫高卢的那些野蛮人拒绝前往解意大利之围；东部皇

帝许诺的救援由于道路遥远，难以作准。既然独自统领本国

部队的埃提乌斯仍然掌握着战场上的主动权，破坏或阻止了

阿提拉部队的前进，他真正表现得最伟大的时候，莫过于他

的行为无理遭受无知和不知感恩的人民百般遣责的时候了。

如果瓦伦提尼安的头脑中还存在一丝慷慨的气味，他便一定

会选择这样一位将军作为自己的榜样和引路人。但这位怯懦

的提奥多西的孙子，不但不肯同往分担战争的风险，却是闻

风而逃；他从拉文纳到罗马，从一个难以攻破的堡垒逃到敞

开着的都城，完全暴露出一旦他的御体遭到危险，他便将立

即抛弃意大利的暗中的决心。不过，由于一般猥琐的谋臣都

常不免会犹豫不决，事事拖延，有时会纠正了他们的恶毒的

用心，竟使得这一丧权辱国行动一直没能进行。西部皇帝，领

导着元老院和罗马人民，采取了一个更为正当的慎重其事派

人求和，以避开阿提拉的锐气的办法。不论从出身和财富、从

曾任执政官的身份、从拥有无数追随者和个人才能来讲，对

元老院的首席地位都当之无愧的阿文努斯接受了这一重大使

命，阿文努斯的善于应对的机警的性格对于进行为公或为私

事的谈判再合适没有了：和他同行的特里格提乌斯曾担任过

意大利的禁卫军卫队长；还有罗马的主教利奥，他表示将不

顾个人安危以求保护住他的教民。利奥的天才在公众的灾难

中已多次发挥作用；他曾以充沛的热忱成功地在可敬的正统

基督教信仰和宗教纪律的名义下建立起他自己的理论和权

威，因而完全无愧于伟大主教的称号。这些罗马使臣被领进

了阿提拉的帐篷，他的帐篷设置在蜿蜒流动的明西乌斯河消

失在本那库斯湖的涛涛白浪间，以及他的西徐亚骑兵无情践

踏着卡图卢斯和维吉尔的田庄的地方。那位野蛮人的国君客

气地，甚至恭敬地倾听着；最后以巨额赎金或霍诺里阿公主

的巨额嫁资买得了意大利的解放。他的军队所处的情况可能

有助于和约的签订和他的迅速撤兵。士兵们的士气由于获得

大量财富和那地方使人整天懒洋洋的温和气候而完全松弛下

来。一般以牛奶和生肉为主要食物的北方牧人，现在都拼命

吃面包、喝葡萄酒，并大量享用经过烹饪技术制作过的肉类；

疾病的蔓延在某种程度上为意大利人遭受的苦难进行了报

复。当阿提拉宣称，他决定把他的得胜之军开往罗马城门的

时候，他的朋友和敌人都一致告诫他，阿拉里克便是在攻下

那个永恒的城市不久后死去的。他的头脑，尽管对真正的危

险可以不在意下，却经不住想像的恐惧的攻击；更逃不开曾

时常帮助他使他的计划获得成功的迷信思想的影响，利奥的

咄咄逼人的口才，他的威严的外表和主教的袍服，都使阿提

拉把他看作是基督教徒的精神父亲而肃然起敬。说是圣彼得

和圣保罗两位圣徒当时显圣，明确威胁，如果那野蛮人胆敢

拒绝他们的继承人的请求便叫他立即死去的传说，应该算是

宗教传说中最高超的一段故事了。罗马的安全当然也值得神

灵直接干预；有些神话由于经过拉斐尔的笔和阿尔加底的刻

刀的再现便更为通行无阻了。

阿提拉之死与其帝国之毁灭

在匈奴国王撤退之前，他威胁着说，如果不把他的新娘

霍诺里阿公主按照条约上的规定如期交给他的使臣，他便将

更为凶恶、更不留情地率师回击。然而，这时在阿提拉的无

数的妻妾中正好又增加了一个名叫伊尔狄科的姑娘，使他对

公主的情肠已不是那么牵挂了。他们的婚礼是在多瑙河彼岸

的木结构的皇宫里，按野蛮人的仪式和风俗进行的；那位又

醉又睏的国王到半夜以后才离开筵席，回到新床上去。他的

侍从到第二天下午仍一直听任他去享乐或休息，对他不加干

扰，一直到出奇的安静引起了他们的恐惧和疑心；于是，在

大声叫喊企图吵醒阿提拉，无效之后，他们破门冲进了皇帝

的寝宫。他们只看到发抖的新娘，用她的面纱蝍e住脸坐在床

边，为她自己的匕首和半夜里便已咽气的死去的国王悲伤。一

根血管忽然爆开：而由于阿提拉仰身卧着，喷出的一股血流

堵住了他的呼吸，这血没有从他鼻孔里流出，却回流到肺和

胃里去。他的遗体被庄严地陈列在大平原中央一个用丝绸扎

成的灵堂里；几个经过挑选的匈奴人的步兵队伍，踏着拍子

绕着灵堂转圈，向这位活得光荣、至死不败的英雄，人民的

父亲，敌人的克星和全世界的恐惧对象唱着葬礼歌。这些野

蛮人，根据他们的民族习俗，全都剪下一绺头发，在自己脸

上无端刺上几刀，他们要用武士的鲜血，而不是用妇人的眼

泪来哀悼他们的礼应受此殊荣的英勇的领袖。阿提拉的遗体

被分别装在一金、一银、一铁三口棺材里，在夜间偷偷埋掉；

从各国掳掠来的战利品都扔进他的坟墓里去；破土挖坟的俘

虏都被残暴地杀死；仍是那些刚刚还悲不自胜的匈奴人，现

在却在他们的国王的新坟前，毫无节制地大吃大喝，寻欢作

乐。根据在君士坦丁堡流行的传说，就在他死去的那个幸运

的夜晚，马基安在睡梦中看到阿提拉的弓被折断了：这一说

法倒恰足以证明，在罗马皇帝的头脑里如何随时都存在着那

个可怕的野蛮人的影子。

那颠覆匈奴帝国的革命建立起了阿提拉的声誉，也完全

是依靠他的天才支撑着那个庞大的支离破碎的国家机构。在

他死后，一些胆大的酋长都纷纷自立为王；而那些势力强大

的国王又全都自认为唯我独尊；由许多来自各民族的母亲为

故去的国王生下的一大堆儿子，像某些人家分私产一样，你

争我夺把日耳曼和西徐亚民族的统治权给瓜分了。大胆的阿

尔达里克感觉到，也指出了，这一分割的可耻；他的臣民，那

好战的格皮达人，和东哥特人，在三个英勇的弟兄的领导下，

鼓励他们的盟军要求获得自由和皇家的权利。于是在潘诺尼

亚的涅塔德河岸边的一场决定性的血战中，格皮达人的长矛、

哥特人的短剑、匈奴人的弓箭、斯威弗人的步兵、赫鲁利人

的轻巧兵器，和阿里人的重武器，或互相结盟，或互相为敌，

打在了一起；阿尔达里克通过杀死３万敌人的战功取得了胜

利。阿提拉的大儿子埃拉克在涅塔德的这场著名的战争中失

掉了自己的性命和王冠：他早年的勇猛曾使他获得被他征服

的作为西徐亚人一支的阿卡塞尔人的王座；他的一向喜爱超

凡品德的父亲可能会很羡慕埃拉克的死。他的弟兄邓吉西齐

带着一支匈奴兵，到处流窜和进行破坏，仍具有十分强大的

力量，竟然在多瑙河畔盘踞达十五六年之久。阿提拉的皇宫，

连同从卡帕提安山直到黑海边的那片古老的达契亚田野全都

变成了格皮达人的国王阿尔达里克建立的一个新政权的地

盘。潘诺尼亚被征服的地带，从维埃纳到西米乌姆全被东哥

特人占领；那些曾为自己天赋的自由英勇奋战的诸部落，则

视各自力量的大小胡乱分到一部分土地。邓吉西普的王国，在

他父亲众多奴隶的包围和压迫下，只剩下他的战车所能围住

的一小块地方了；他在无可奈何中向东帝国发动进攻：他死

于战场，他的头被可耻地挂在竞技场上，为君士坦丁堡人民

构成一个可喜的景象。阿提拉曾经一厢情愿或迷信地相信他

最小的儿子伊尔那克将能为他的本民族争光。那位一心想改

变他哥哥邓吉西普的鲁莽作风的王子的性格显然更适合于匈

奴人正趋于衰败的处境；而伊尔那克，带着他的成群的臣民

退到小西徐亚的腹心地带去。很快他们遭到循着他们的祖先

所发现的老路前来的一些新野蛮人的巨大力量的冲击。那希

腊作家认为他们住在大洋岸边的格乌金人或阿法尔人向邻近

的部落民族地区扩张；直到最后，北部的伊古尔人，从寒冷

的盛产最值钱的毛皮的西伯利亚出发，在那片沙漠地带全面

铺开，直达玻里斯提尼斯河和里海的大门，直到灭掉匈奴帝

国。

埃提乌斯的被杀和瓦伦提尼安三世之死

这样一件事也许能有助于保证，在一位争取得到野蛮人

的友情，而并不曾忘掉对他们的尊敬的国王统治下的东部帝

国的安全。但西部的皇帝，优柔寡断的瓦伦提尼安，虽已年

满３５岁却还没有达到懂事或表现出勇气的年纪，竟通过谋杀

贵族埃提乌斯以破坏这一明显的安全计划，而动摇了他自己

的皇座。根据一副下贱、嫉妒的头脑的本能，他痛恨有一个

人被普遍认为是野蛮人的克星和共和国的支柱。他的新宠臣，

太监赫拉克利乌斯把这位皇帝从无所用心的懒散中唤醒过

来，而这种心境，在普拉西狄亚在世的时候也许被伪装成

了儿子的恭顺。埃提乌斯的名声、他的财富和地拉、他的由

追随他的野蛮人组成的武装随员、他的强有力的在国家机关

任职的亲信，以及他的已和皇帝的女儿叶夫多基亚订婚的儿

子高邓提乌斯充满希望的前程，都已使他的地位非一般臣民

所能比。他的被人暗中揭发的狂妄的阴谋计划不免引起了瓦

伦提尼安的恐惧和忿恨。埃提乌斯自己则自认为才能出众，功

勋卓著，或者还觉得自己内心无愧，似乎一直抱着傲慢的、毫

无戒备的态度。这位贵族发表的一篇敌对的声明已经激怒了

他的君王；后来他又强迫他慎重立下誓言，批准一项和解和

进行联盟的条约则更进一步加重了他的忿恨；他表明了他的

怀疑，他忽略了他的安全；盲目相信他所怨恨的敌人根本无

能干出一件有魄力的大事来，贸然冒险亲自去到罗马皇宫。当

他，也许以相当激烈的口气，催办他儿子的婚事的时候，瓦

伦提尼安——平生第一次——拔出他的剑来，刺进了曾为他

的帝国效力的将军的胸膛：他的朝臣和宦官们于是尽力跟着

主人学样，埃提乌斯在被刺百余刀之后倒下死在皇帝的脚前。

就在这同一时间，禁卫军卫队长波伊提乌也被杀死；而且在

这件事还没能透露出去以前，那位贵族的一些主要的朋友全

被叫到皇宫里来分别杀害了。这一可怕事件胡乱被加上正义

和必需的虚名，随即由皇帝告诉了他的士兵、他的臣民和他

的盟友。那些对埃提乌斯并不了解或仇恨的民族，也都为一

位英雄人物的不幸遭遇深感哀悼；那些曾在他手下服役的野

蛮人都装着为他悲痛，忿忿不平；而公众对瓦伦提尼安一直

怀有的鄙视心情顿时变成了深刻、普通的痛恨。这种情绪是

很少可能会弥漫于宫墙之内的；而且当皇帝不耻下问向一个

罗马人探问他的看法时，他竟然老实回答说，“我完全不知道，

陛下，您这是为什么和出于什么动机；我只知道你的作为仿

佛一个人用左手砍断自己的右手。”

罗马的奢侈生活似乎一直吸引着瓦伦提尼安，使他经常

往罗马跑，这也便使得他在罗马，比在他所统治的任何其它

地方都更遭人怨恨。一种共和主义精神，不知不觉中，在元

老院复活起来，而他们的权威，甚至他们的供应，对支持他

的无力的政府都是必不可少的。一个世袭君主的堂皇的态度

刺伤了他们的骄傲情绪，而瓦伦提尼安的欢乐伤害了贵族家

庭的宁静和荣誉。叶夫多基亚女王的出身和他自己一样，尽

管她的朝三暮四的丈夫把他的爱情全胡乱抛撒在不正当的关

系上，她的美丽和柔情都的确值得他深深眷爱。一个出身古

老家庭的富有的元老曾做过两任执政的佩特罗尼乌斯马克

西穆斯，有一位贤德、美貌的妻子，而她的坚决拒绝只不过

更煽起了瓦伦提尼安的欲火，他决心不惜采用计谋或武力以

求达到目的。狂赌是宫廷中长期存在的一种恶习；皇帝，或

偶然或通过捣鬼赢了马克西穆斯一大笔钱，他竟然毫不客气

地要他拿他的戒指作为欠赌账的抵押，于是他派遣一个心腹

去见他的妻子，以她丈夫的名义，命令她立即入宫会见叶夫

多基亚皇后。马克西穆斯的妻子毫不怀疑被用肩舆抬进了皇

宫；她的急不可待的情人所派遣的使者把她领进了一个平静、

无人的卧室；瓦伦提尼安无情地破坏了待客之礼。她回家后

挂在脸上的眼泪、她的极大的痛苦，以及她误以其夫为同谋

致使她受辱而对他发出的无情的咒诅，挑起了马克西穆斯正

当的报仇之心；他的报复心又更受到了野心的刺激；他本来

也可以正当地通过元老院的选举、登上他的这个人人厌恶的

可恶对手的皇帝宝座。瓦伦提尼安以为世上所有的人都和他

一样不可能真会有什么友谊或感激之情，在他的卫兵中仍糊

里糊涂地保留有几个埃提乌斯的家丁和随从。其中有两人同

意完成一项神圣光荣的任务。以死来惩罚刺杀他们的恩主的

凶手；而他们的无畏的勇气没等待多久便出现了一个有利的

好时机。瓦伦提尼安有一天到马尔斯广场去观看军事表演，他

们俩忽然拔剑冲上去，先打发掉有罪的赫拉克利乌斯，接着

便一剑刺进皇帝的心脏，并没有遇到任何反抗，他的众多的

随从似乎都为暴君的死感到高兴。这便是瓦伦提尼安三世，提

奥多西家族最后一位罗马皇帝的命运。他一成不变地体现了

他的堂兄和两位叔叔的遗传弱点，而完全没有继承使他们的

缺乏精神力量和才能的性格得以有所缓解的温柔、纯正和天

真。瓦伦提尼安是最不可原谅的，因为他仅有激情而无品德：

甚至他的宗教也十分可疑；而且尽管他始终并未走上异端的

道路，他通过热中于渎神的巫术和占卜术实际是菲薄了虔诚

的基督教徒。

西罗马帝国的衰败征象

早在西塞罗和瓦罗时代，罗马的鸟占术便认为罗慕洛用

以代表１２个世纪的１２只秃鹰便是他的城市面临生死关头的

时代。这一在富足、繁荣时期无人在意的预言，等到被屈辱

和不幸的阴云笼罩的１２世纪几乎要完全结束的时候却引起

了人民的阴森的恐慌；甚至后代人也必须不无惊异地承认，这

对一个偶然事件或离奇情况随意做出的解释，竟得到了西部

帝国的崩溃的严肃证实。不过它的毁败却有一个比飞过的秃

鹰更为明确的朕兆：罗马政府在敌人眼中一天比一天软弱，而

对它自己的臣民来说，一天比一天更为凶恶、更为可厌了。随

着公众灾祸的增多，赋税日益加重；愈是到了必须勤俭度日

的时候，勤俭的风气愈被人忽视，心术不正的富人把不平等

的负担从自己身上转移到人民身上，富人用欺骗手段夺走有

时还可以略为缓解他们的灾难的一些特惠待遇。没收他们的

财货、对他们进行拷打的严酷的征敛使得瓦伦提尼安的臣民

宁可接受野蛮人的更为简单化的暴政统治，逃亡到森林或山

区中去，或者甘愿去充当下贱的可以赚点钱的奴仆。过去人

们极力追求的罗马公民称号，他们现在只感到非常厌恶，纷

纷放弃。高卢的阿尔莫利卡省和西班牙的绝大部分地区，通

过巴高达的联盟已陷入一种混乱的独立状况之中，而帝国的

大臣们则利用各种禁令和力量有限的武力追逐着他们逼出的

叛民。如果所有的野蛮人征服者有可能同时全被毁灭，他们

的彻底毁灭也不可能使西部帝国重新得到恢复：如果罗马还

仍然存在，她也决不可能再具有原来的自由、品德和荣誉了。


北极星书库-romanch36

第三十六章

马约里安皇帝。

意大利国王奥多亚克。

    虽然匈奴人在意大利停留的时间并不很长，西部的

组织却一动而不可收拾。在瓦伦提尼安死去（４５５年）不

到３个月的时候，该撒利克带领他的船队来到第伯河口，

对罗马进行了掳掠。

其后的２０年经历了在一连串徒有虚名的皇帝的统

治下西部的彻底崩溃。只有马约里安的短暂的统治

（４５７—４６１年）提供了一个喘息的机会。

马约里安皇帝

阿维图斯的继承者代表了那种在一个衰败时期有时会偶

然出现，以重振人类荣誉的可喜的伟大、英勇的人物。马约

里安皇帝无愧于当代和后代人的赞扬，而一位贤明、公正的

历史学家的几句话，可谓强劲有力地概括了这普遍的赞扬声：

“他对人民宽厚；他使敌人胆寒；他在任何一种高尚品德方面

都远远超过所有曾统治过罗马人民的他的前代皇帝。”这一证

据至少可以表明西多尼乌斯的颂词是可信的；而且我们也可

以相信，尽管这位谄媚的演说家也会以同样的热情去为最不

值钱的帝王唱赞歌，但在这里，他所要达到的不同一般的目

的使得他的话不可能太离格了。马约里安是根据他的，在伟

大的提奥多西乌斯统治时期，曾在伊利里亚前线统领军队的

外祖父的名字命名的，他把他的女儿嫁给了马约里安的父亲，

他当时是一位经管高卢税收的廉洁、多才、颇受人尊敬的官

员；并以他的宽大心怀他宁取与埃提乌斯的友情，也无心于

一个阴险的朝廷愿意加之于他的诱惑性的恩宠。他的儿子，曾

受过军事教育的未来皇帝，从幼年时候起便显然具有大无畏

的英勇、老成的智慧，而且尽管财产十分有限，却表现得十

分慷慨。他一直追随着埃提乌斯的旗帜，为他的成功贡献过

力量，有权分享而有时却拒绝他的荣誉，最后竟致挑动了那

位贵族或他的妻子的嫉妒，他们强迫他放弃了一切职务。在

埃提乌斯死去之后，马约里安被重新起用而且得到了提升：他

和里西梅尔伯爵的密切关系是得以爬上西部帝国皇帝宝座的

重要阶梯。在阿勒曼尼退位后的那段王位空虚时期，这位野

心勃勃的野蛮人，由于出身低下不可能有帝王之分，只得以

行政长官的头衔治理着意大利；把更为显赫的马步兵总司令

的职位让给了他的朋友；而在又经过了几个月之后，马约里

安因在最近一次击败阿勒曼尼人的战争中赢得了罗马人民的

好感，他也便同意服从罗马人的普遍存在的意愿。他在拉文

纳穿上了紫袍：他写给元老院的一封信充分描绘了他当时的

处境和心情。“元老院的议员们：诸位的推选和我们的无比英

勇的部队的命令，使我成了你们的皇帝。唯愿慈悲的神灵引

导和保祐我的治理方针和做法都将给你们带来幸福，为公众

带来安康！至于我自己，我原无心，而只是顺从地接受了，治

理国家的工作；如果我出于下贱、自私的用心，不知感恩，拒

绝接受公众加之于我的那繁重工作的沉重负担，那我便是拒

绝履行我作为一个国家公民的职责。因此，请尽力帮助你们

推举出的君王；为你们交托给我办理的各种职务尽一份力量；

让我们共同努力，力求促进我从你们手中接过来的这个帝国

幸福安康。请放心，在我们这个时代，正义必将重新恢复它

的古老的活力，美德将不仅无罪，而且将得到应有的奖赏。除

了诬告者本人，让谁也别害怕被人无端告发，这事，作为一

个公民，我一向深恶痛绝，作为一个君王，我一定严惩不贷。

我们自己，和我们的父亲里西梅尔伯爵的警惕必将协调我们

的一切军事行动，并保证我们从国内外敌人手中救下来的罗

马世界的安全。你们应当完全了解我的政府的基本原则：对

于一个曾经和你们一同生活、共同度过艰险的君王，你们完

全可以信赖他的忠实的爱和真诚的关怀，因为他现在仍然以

元老的头衔为荣，而他最为关心的是决不能让你们后悔一时

判断错误推举了他。”这位皇帝立即在罗马世界的废墟中重新

恢复了古代的连图拉真也不会加以否认的法律和自由的语

言，而这种宽阔的胸怀又显然是他自出心裁，因为他的时代

既没有可供他摹仿的榜样，他的前辈也不曾为他做出先例。

马约里安的公开和私下的行为现在所知甚少；但他的从

构思到表达方式都显然具有独创性的法令，却真实地反映了

一位热爱他的人民、同情他们的疾苦、曾研究过帝国衰败缘

由，并有能力应用（在这种改革尚属可行的情况下）合理的、

有效的办法以改变社会混乱情况的帝王的性格和为人。他对

财政的调整清楚地表明他力图消除，或至少是减轻人民最难

以忍受的痛苦。Ⅰ．自他当政的第一小时起，他迫切要求

（我这里直接翻译他的原话）减轻地方人民不堪其苦、一加再

加的沉重的财产税。为此目的，他发出一项普遍赦免令，最

后完全免除一切拖欠的税款，以及财务官可以以任何借口向

人民催缴的债务。这一明智的抛弃陈旧、令人厌恶、实利有

限的征敛的做法增进和净化了公共税收的来源；现在，向后

看不再感到绝望的臣民，也可以满怀希望和感激之情，为自

己，也为他的国家全力操劳。Ⅱ．在确定税额和征收税款的

问题上，马约里安恢复了一般由各省行政官负责的办法，取

缔了以皇帝本人或禁卫军卫队长的名义指派的特别委员会。

那些获得这类额外权力的受宠的臣仆往往态度傲慢、任意提

出苛求：他们装着看不起下级法庭，他们自己中饱的数目不

达到他们肯于交给财政部门的款项的两倍以上决不肯罢休。

有一个肆意勒索的例子，要不是曾得到立法机构的证实，可

能便无人相信。他们提出所有的款项必须用黄金支付；但他

们拒绝接收帝国通用的金币，而只要上面印有福斯丁娜或两

安东尼的名字的古币。那些找不到这类稀有金币的人便必须

设法满足他们的无餍的要求；或者，如果找到了那类金币，那

便必须根据古时那类金币的价值和重量而加倍偿付。Ⅲ．“市

自治机关（按皇帝自己的说法）和各小元老院（这是古代早

已采用的正当说法）应当被看作是各城市的心脏和共和国的

筋骨。然而，由于行政官员的不公和收税人的贪赃枉法，现

在它们的地位已越来越低下，它们中许多原来的成员现在都

已抛弃自己的头衔和国家流亡到遥远的偏僻地方去。”他号

召，甚至强迫他们必须回到各自的城市里去；但他要清除掉

原来迫使他们不得不放弃自己在市府的职守的一切使他们不

满的因素。他指示，在市行政官员的同意之下，让他们官复

原职，仍负起征收税赋的责任；但是，不是像过去一样负责

他们那个区已审定的全部税额，而只需要开列出已收到的税

款的帐目和欠税未交的人的名单。Ⅳ．但是马约里安完全明

白，这些法人团体必会十分倾向于对过去所受到的不公和压

迫进行报复，他因而恢复了那个有用的机构，城市护法队。他

劝说人民，通过人人参加的自由的会议，选举出一些有头脑

的正直的敢于申诉自己的不平、为自己的权利作斗争的人来

参加，以保护穷人不致受到有钱人的欺压，并把一切以皇帝

的权威或名义批准的胡作非为的行为随时向皇帝奏闻。

悲惨地观看过古罗马废墟的游客很容易情不自禁地指责

古代的哥特人和汪达尔人，不该犯下了他们其实既无时间、也

无能力，或者也无兴趣，犯下的罪行。战争的风暴可能会使

一些高耸的阁楼从根倒下，但是有些庞大建筑连基础都被毁

掉，那可是经过近十个世纪的时间，不声不响在缓慢过程中

进行的；出于私利的动机，后来毫不知耻也不加控制进行的

破坏活动曾受到具有鉴赏能力的马约里安皇帝的严厉制止。

城市的毁败损伤了公共设施的价值。马戏场和竞技场也许还

能挑起，但却已不能满足人民的欲望了：那些已逃脱基督教

教徒的狂热破坏的庙宇现在里面既无神像，也无人居住；罗

马的越来越稀少的人群，在那旧浴场和柱廊的开阔空地上几

乎都难以找见了；庄严的图书馆和法庭大厦，对于很少容学

习或事务扰乱他们清睡的无所事事的一代人来说，几乎已完

全无用了。象征执政或帝王伟大的纪念碑已不再被看作是首

都的不朽的荣誉而受到尊敬：它们只作为一种可以从中取得

更便宜、比从遥远的采石坊去运更方便、取之不尽的建筑材

料来源而受到重视。罗马的好说话的行政官员总不断收到一

些冠冕堂皇的申请，说是什么什么必要设施要多少砖石：最

漂亮的建筑形式，就为了某所破烂房屋的胡乱或假说的修缮，

给拆得面目全非：堕落的罗马人，他们为了把公家的东西抢

来变成自己的私产，不惜用他们的亵渎神灵的双手，拆除他

们的祖先的遗泽。一直为城市的毁败深感不安的马约里安对

这一日益严重的恶行采取了严厉的防范措施。他把出于非常

特殊的情况可以拆毁某些古代建筑的批准权保留在皇帝和元

老院手中；规定任何一个行政长官如胆敢贸然随意非法侵犯

这一权利，将被科以５０磅黄金（合２０００英镑）；而且威胁着

对敢于不执行他的这一命令的有罪的下级官员将严厉地处以

极刑，或将砍去双手。关于最后这一条，这位立法者似乎忘

记了按罪量刑的原则；但他的这种热忱却是出于一种宽广的

胸怀，马约里安急切地希望保护住他自己极愿，也完全配生

活于其中的那个时代的纪念物。这位皇帝想到增加臣民的人

数符合他自己的利益；他有责任保持住夫妻关系的纯正；但

他用以达到这类正当目的方法却未为尽善，或许还有些不妥。

愿意把自己的贞洁献给基督的虔诚的少女，在年满４０岁以前

不允许当修女。４０岁以下的寡妇，必须在５年之内另行改嫁，

否则他的半数财产将被分给她最近的亲属，或由国家没收。不

平等的婚姻将受到谴责或被取缔。仅是没收财产和流放似乎

还不足以惩治通奸罪，犯有此种罪行的人，如回到意大利，按

马约里安公开的声明，可以被随意格杀。

在马约里安皇帝正不遗余力恢复罗马人的幸福和品德的

时候，他遇上了，以性格和实际情况论，都堪称他的最强大

的敌人的该撒利克的武装力量。一支汪达尔或摩尔人的船队

在利里斯或加里利亚诺河口登陆；但帝国军队袭击了这支由

于在坎佩尼亚掳掠过多、秩序十分混乱的野蛮人部队；他们

被阵阵追杀退到了船上，他们的司令官，国王的内弟，也在

乱军中被杀死。这种警惕性虽可以表明新政权的品格，但最

严格的警惕也难以阻止意大利漫长的海岸线不受到海战的骚

扰。公共舆论已提出了一个考验马约里安才能的更高尚、更

艰苦的任务。罗马只是对他抱有盼望他能重新恢复阿非利加

的愿望，他所提出的在汪达尔人的新定居点对他们发起进攻

的计划，原是一种大胆的、明智的政策的结果。如果这位坚

毅的皇帝能把他的精神灌输给意大利青年；如果他能在马尔

斯广场重新复活他自己始终出人头地的勇猛的训练；他便完

全有可能会带领一支罗马军队去与该撒利克抗衡。这种民族

作风的改革，可能为未来的一代所欢迎；但对那些艰辛地支

撑着一个日渐衰败的王国，为了获得某些眼前利益，或避开

某种迫在眉睫的危险，而不得不容忍，甚至加剧某些为害极

大的违法乱纪行为的帝王来说，可是极大的不幸。马约里安

和他的前代皇帝中最软弱无能者一样，竟降而至于不顾丢人，

采取以野蛮人作为辅助部队以代替自己的不惯征战的臣民的

变通办法：而他的出众的才能只能表现在他在玩弄一件随时

可能对操纵它的人产生反坐力的危险器械时所显示的力量和

灵巧。除了那些已在为帝国效力的同盟者之外，他的慷慨、开

明的名声还吸引着多瑙河、玻里斯提尼斯河，也许还有塔索

斯河边的一些民族。阿提拉、格皮达、东哥特、勃艮第、斯

威弗和阿兰族的数以千计的人全在利古里亚大平原聚集起

来，只是他们的强大力量被他们彼此的敌对情绪给抵消了。他

们在一个十分严寒的冬天越过阿尔卑斯山。皇帝全副甲胄步

行着在前面引导，随时用他的长手杖试探着路上冰雪的深浅，

并轻快地鼓励那些抱怨寒冷的西徐亚人，很快非洲的热浪就

会让他们满意了。里昂的市民原打算关上城门：他们很快改

而请求，并体验到了马约里安的宽厚。在战场上击败了提奥

多里克并和一位他认为不堪一击的国王结为朋友和同盟者。

高卢大部分地区和西班牙之间的虽不稳定却颇为有利的重新

联合，乃是劝说加武力威胁的共同结果；而过去逃避或抗拒

前朝统治者的独立的巴高达人却都倾向于信赖马约里安的品

德。他的营帐里挤满了野蛮人同盟者；他的皇座受到爱戴他

的人民的热情支持；但这位皇帝早已预见到，没有一支海军

力量便不可能征服阿非利加。在第一次布匿战争期间，共和

国以令人难以置信的努力，在进入森林砍下第一斧之后的６０

天里，一支总数１６０只战船的舰队便在海上凛然一字儿摆开

了。尽管情况更为不利得多，马约里安在气势和坚毅方面却

不下于古代罗马人。亚平宁山区的森林全被砍伐了；拉文纳

和米散努斯的军火库和制造业都恢复了；意大利和高卢比赛

着看谁能在为公众服务方面做出更大的贡献：拥有３００只大

战船、足够的运输船和较小船只的皇家海军，在西班牙的卡

塔赫纳的安全和宽广的海港里聚集起来。马约里安的无所畏

惧的神态使得他的部队都充满了必胜的信心；而如果我们相

信历史学家普罗科皮乌斯的说法，我们会看到，他的英勇有

时使他越过了谨慎的界限。急于想亲眼看看汪达尔人的情况，

他竟然改染了一下头发的颜色，以他自己派遣的使节的身份

亲自前往迦太基：该撒利克后来发现他曾招待并送走了罗马

皇帝，感到十分恼火。当然这类传说我们完全可以看作是不

近人情的编造，但这种编造如非加在一位英雄身上那可是完

全不能想像的。

用不着亲自相见，该撒利克也完全能够了解他的对手的

天才和谋略。他使用了他惯于使用的欺骗和拖延战术，但始

终未能得逞。他媾和的请求一天比一天更为迫切，或者也许

更为诚恳；但决不通融的马约里安早已认定一个古老的原则，

只要迦太基还作为一个敌对国家存在，那罗马便不可能真正

的安全。汪达尔人的国王看到自己的臣民已被南部的奢侈生

活惯坏，不相信他们还能有作战的勇气；他已怀疑那些把他

视为雅利安人暴君的被征服民族的忠诚；而他所采取的企图

使毛里塔尼亚变成一片焦土的不顾一切的计划却并不能挫败

随时可以让他的军队在阿非利加任何一处海岸线登陆的罗马

皇帝的布署。不过，由于几个嫉妒主子的成就，或对之感到

恐惧的强有力的臣民的叛卖行为，该撒利克得以幸免立即遭

到无法逃脱的灭顶之灾。根据他们所得到的秘密情报，他偷

袭了停在卡塔赫纳海湾的无人防守的船队：许多船被击沉，或

弄走，或烧掉，三年的准备不幸毁于一旦。在这次事件之后，

敌对双方的行为都表现得并不以一时的幸运或失误为意。汪

达尔人丝毫没有为这偶然的胜利冲昏头脑，却立即再次派人

求和。西部皇帝，既有能力安排庞大计划，也有能力经受重

大的不幸，同意签订和约，或者倒应说，暂时停火，完全肯

定，在他恢复他的海军以前，他便会因对方的挑衅，有充分

理由进行第二次战争。马约里安回到意大利，致力于公众福

利工作；而由于他自己一向为人正直，他可能经过很长时间

都完全不知道正在暗中进行，威胁到他的皇座和生命的阴谋。

最近发生在卡塔赫纳的不幸事件遮住了一直使人民群众为之

眼花缭乱的荣光：几乎所有的行政官员和军官无一不对这位

改革家深恶痛绝，因为他们人人都从他试图整顿的弊端中得

到极大好处；而那位贵族里西梅尔又迫使情绪反复无常的野

蛮人起而反对他自己既推崇又痛恨的皇帝。马约里安的高贵

品德并不能保护他不受在阿尔卑斯山山脚下靠近托尔托纳的

军营中爆发的叛乱。他被迫脱下了皇帝的紫袍；在他退位１０

天之后，有消息报导说，他因患痢疾死去；埋葬他的遗体的

简单的坟墓一直受到后代人的景仰和感戴。马约里安的私德

更是让人喜爱和敬重。恶意中伤和嘲讽使他愤怒，或者，如

果对象是他自己，他必会嗤之以鼻；但他却始终尽力保护发

表意见的自由，在这皇帝和亲密的朋友们相交的时候，他却

又能抛开皇帝的身份尽情和大家一起说笑。

    自４６１到４７１年间，里西梅尔即使名义上不是，却

在事实上统治着意大利。４７１年，在和安特弥乌斯皇帝发

生分歧之后，他洗劫了罗马，但随即死去。４７６年，罗慕

洛·奥古斯图卢斯成为最后一代皇帝。按过去传统，一

般总把西帝国的灭亡和他的偶尔流传的名字联系在一

起。自４７６至４９０年，奥多亚克在意大利成立了一个哥

特王国，不过名义上他只是作为君士坦丁堡的皇帝的副

手。

意大利国王奥多亚克

奥多亚克是在意大利统治着曾一度自认为高于其他一切

人类的人民的第一个野蛮人。罗马人所受到的屈辱至今仍引

起我们的敬仰和同情，而且我们还毫无道理地为他们的堕落

的后代的假想的悲伤和愤怒表示同情。但是，这意大利的灾

难早已逐渐消磨掉了他们引以自豪的自由和光荣的意识。在

罗马正兴盛的年代，一直到后来法令被内部争端所破坏，罗

马城和各个省份都变成为暴君的私产的时候，各省处于共和

国的武力威慑之下，所有的公民也处在共和国法令的管辖之

中。淡化或掩盖住意在奴役人民的宪法的形式渐被时间和暴

力所消灭；意大利人交替为那些他们所看不起或厌恶的君王

的存在或消灭感到悲哀；接连５００年的时光加之于人民的始

终只是军事暴乱、一意孤行的暴政统治和挖空心思的压榨等

无穷的灾难。在这同一时期，野蛮人从不为人所知、被人鄙

视的状态中走了出来，日耳曼和西徐亚的武士，作为奴仆、同

盟者以至最后作为曾受他们侮辱或保护的罗马人的主子，进

入了各省。恐惧压住了人民的愤恨；他们尊重那些荣膺帝国

任命的军事首领的气概和威仪；罗马人的命运早已唯这些凶

狂的异乡人手中的刀剑是赖了。脚踏在意大利废墟上的刚毅

的里西梅尔早已行使着一个国王的权力，却并无国王的头衔；

极有耐性的罗马人已在不知不觉中准备接受奥多亚克和他的

野蛮的继承人的统治。

意大利国王，对于他凭勇气和幸运被推上的高位，原也

当之无愧；长时间会谈的习惯已消除了他的野蛮习性；虽是

一位征服者和野蛮人，他却尊重他的臣民的各种制度，甚至

偏见。在经过７年时间之后，奥多亚克重新恢复了西部的执

政官制度。至于他本人，他出于谦虚，或者骄傲，拒绝了东

部皇帝还仍然接受的这一荣誉头衔；因而元老院的第一把交

椅曾接连由１１位最有名望的元老占据；在这１１人的名单中

还荣幸地列有受人尊重的、其人凭道德曾获得他的恩主西多

尼乌斯的友情和感激的巴西利乌斯的名字。皇帝的法令得到

严格执行，意大利的民政权力却仍然掌握在禁卫军卫队长和

他的下属官员们手中。奥多亚克把令人可厌的压榨性的收集

税款的工作全推给罗马行政官员去干；但他却为自己保留下

及时讨好人民群众的角色。和一般野蛮人一样，他也曾接受

阿里乌斯教派的异端邪说；但他曾尊敬僧侣和传教士；而正

统基督教的沉默也证实他们欣赏这种宽容。为了本市的安宁，

需要由卫队长巴西利乌斯插手选出一位罗马主教：限制教士

拥有他们的土地所有权，其最终目的是为了保护人民的利益，

他们出于虔诚将会拿出大量财产以修复毁败的教堂。意大利

受着它的征服者的武力的保护；过去长时间对软弱的提奥多

西乌斯家族不停进行骚扰的高卢和日耳曼野蛮民族，现在却

对意大利的边界表示尊重。奥多亚克越过亚得里亚海对内波

斯皇帝被刺的事进行谴责，并要回滨海省达尔马提亚。他越

过阿尔卑斯山，以从居住在多瑙河彼岸的鲁吉安人的国王法

瓦或斐勒特乌斯手中救下剩余的诺里孔省，这国王在战场上

被击败，并被俘获；大批俘虏和臣民转归了意大利；罗马，在

长时间失败之后，现在可以声称在她的野蛮人主子的领导下

取得了胜利。

尽管奥多亚克十分小心，并取得了胜利，他的王国却呈

现出一派苦难和荒凉景象。自提比略时代以来，在意大利便

已感觉到农业的衰落；当时的人完全有理由抱怨，罗马人民

的生活完全依赖着风和海浪的偶然的帮助。在帝国分裂和衰

败的过程中，埃及和阿非利加撤回了每年入贡的农产品；人

口随着生活资源的紧缩日益减少；整个国家由于战争、饥荒

和瘟疫带来的不可挽回的损失而日益民穷财尽。圣安布罗斯

曾因看到原来由波洛尼亚、摩德纳、雷吉乌姆和普拉森夏加

以装点的人口密集的地区，现在已是一片荒凉而感慨万端。基

拉西乌斯教皇是奥多亚克的一个臣民；他颇为夸张地断言，在

艾米利亚、托斯卡尼及其附近几省，人烟几乎已经断绝了。靠

主人喂养的罗马平民，一旦主子不再那么慷慨，便只能束手

待毙，或向外逃亡；艺术的衰落使得勤劳的工匠无事可干，生

活无着；原可耐心地支持他们的趋于毁败的国家的元老院，却

全都在为自己的私产和奢侈生活的丧失而悲痛不已。原来也

归在意大利荒废面积之中的广大产业中的三分之一都被征服

者据为己有。伤害因不必要的侮辱而更形严重；实际受苦的

感觉由于担心更多可怕的灾祸的来临而更显不堪；看到新的

土地被分给新来的一群群的野蛮人，每一个元老都提心吊胆，

唯恐任意行事的勘察员会忽然来到他的心爱的别墅，或他们

产量最丰的田庄。最不幸是那些面对着自己无法抗拒的力量，

默默忍受一切的人们。既然他们还愿意活下去，那暴君既饶

了他们的性命，他们便应该对他怀有某种感激之情；而既然

他是他们的命运的绝对主宰，那他留给他们的一份儿便应看

作是他的纯粹出于好意赐给他们的礼物。由于奥多亚克原来

许诺以满足这个肆意妄为、混乱不堪的群众的要求作为他高

升的代价，意大利的苦难因他的谨慎和宽厚而有所减缓。野

蛮人的国王常受到他们的土生臣民的反抗，被他们推翻或杀

死；而意大利的各种各样的雇佣军队，聚集在一位被推选的

将军的旗帜之下，倒享有更大的自由和劫掠的特权。一个没

有民族团结和世袭继承权的王国必会迅速解体。奥多亚克在

统治了１４年之后便受到更有才能的东哥特国王提奥多里克

的压迫，奥多亚克在作战艺术和行政管理方面同样堪称英雄，

他重建了一代和平和繁荣，他的名字至今尚为，也值得为人

所称道。


北极星书库-romanch37

第三十七章

僧侣的出现。

僧侣制度迅速发展的原因。

圣西门柱头修士。

野蛮人对基督教的皈依。

行政和宗教事务紧密相连难解难分的情况促使我，甚至

是迫使我不得不先讲述了基督教的进步、遭受迫害、建立、分

裂、最后获得成功，和它的逐渐腐败的过程。我有意推迟了

对两件在人性的研究方面饶有兴趣、对罗马帝国的衰亡极关

重要的宗教重大事件的研讨。那便是，Ⅰ．僧侣生活的形成；

和Ⅱ．北部野蛮人的皈依。

Ⅰ．繁荣和安宁带来了伧俗和高雅基督教徒的划分。松

散和不完备的宗教活动完全足以满足一般群众的宗教要求

了。帝王和行政官员、士兵或商人，则要求能把他们的激烈

的热情和由衷的信念和他们所从事的职业、他们所追求的利

益、他们得以放纵的热情调和起来：但是，那些完全服从，以

至滥用福音教的严格信条的苦行主义者却又受到那种野蛮的

把人看成罪犯，把上帝看成暴君的热情的鼓舞。他们严肃地

抛弃掉当代的一切事务活动和欢乐；不饮酒、不吃肉、不结

婚；折磨自己的肉体，损伤自己的感情，尽力过一种痛苦的

生活，要以此来换得永恒的幸福。在君士坦丁统治时期，苦

行主义者纷纷逃离渎神的、堕落的人世，进入永远孤寂的地

方或宗教社团去，和耶路撒冷的基督教徒一样，他们放弃自

己在尘世占有的财产不再使用，而把一些性别相同、倾向相

同的人聚集在一起组成群居社会；他们自称为隐士、僧侣和

苦行僧，以表明他们孤独地退隐到天然或人为的荒漠中去的

生活。他们很快便受到他们所厌恶的尘世的尊敬；这种不需

借助科学或理性，便能超越希腊各种学派，靠艰苦努力所能

获得的成就的神圣哲学普遍受到高度的赞扬。这些僧侣，在

藐视财富、痛苦和死亡方面真不在斯多噶派之下：毕达哥拉

斯的沉默和顺从在他们的奴隶般的纪律中又复活起来了；他

们也和犬儒学派一样坚定地厌恶文明社会的一切形式和礼

仪。但是，这种神圣哲学的信徒们却渴望模仿更纯洁、更完

美的一种模式。他们踏着退隐到荒漠中去的先知们的足迹前

进；他们恢复了原来犹太苦行教派在巴勒斯坦和埃及创立的

一种虔诚和着意于静观的生活方式。普林尼的哲学眼光曾经

饱含惊诧地观察过居住在死海附近棕梠树丛中的一个孤独的

民族；在他们的生活中没有金钱；他们不依靠女人繁衍后代；

他们从对人类的厌恶和悔恨的情绪中可以永远获得自愿前来

参加的同道。

迷信的果实累累的母体埃及为僧侣的寺院生活提供了第

一个范例。生活于下蒂巴伊斯的一个无知青年安东尼散掉他

的遗产，抛弃自己的家庭和故乡，以独创的无所顾忌的狂热，

开始悔罪的僧侣生活。经过在一片坟地和一座荒废的塔楼中

长时间痛苦的见习期之后，他大胆地由尼罗河向东经过３天

的行程进入了一片沙漠地带；他发现了一块既可以提供阴凉

又有水源的地方；最后他定居在红海附近的科兹姆山，在那

里有一座古老的寺院至今保留着这位圣徒的名字和对他的怀

念。基督教徒的离奇的虔诚信念把他赶进了沙漠；当他必须

在亚历山大里亚港和人群见面时，他十分小心和庄严地保持

住了自己的名声。他和他十分赞赏他的学说的阿塔纳西乌斯

建立了深厚的友谊；而且这位埃及的农民恭敬地辞谢了君士

坦丁皇帝对他的一次体面的邀请。这位德高望重的老者（安

东尼直活到１０５岁的高龄）亲眼看到了他的示范和他的教导

所产生的丰硕成果。在利比亚沙漠中、在蒂巴伊斯山岩上，以

及在尼罗河边的城市里，众多的僧侣定居点迅速发展起来。在

亚历山大里亚以南的尼特里亚山区及其附近的荒野中，居住

着５０００多名隐士；今天的旅游者还可以到由安东尼的门徒们

在那块不毛之地建立起来的５０所寺院的废塔中去进行调查。

在上蒂巴伊斯，那空旷的塔本岛上便居住着帕科米乌斯和他

的１４００个同教弟兄。这位神圣的修道院长前后共修建了９所

男修道院和１所女修道院；到了复活节那一天，有时他可以

同时集中５万个奉行他的圣洁纪律的教友。宏伟和人口众多

的俄克喜林库斯城，正统基督教的中心，早已把许多庙宇、公

共建筑，甚至围墙都捐出供敬神和慈善事业之用；这位可以

在１２所教堂里讲道的主教，共管辖着１万女修道士和两万男

修道士。对这一奇异的变革深感光荣的埃及人竟然大都希望

并相信，僧侣的数目已和其他部分人民的数目相等了；后代

人也许还会重复过去曾用于这一个国家的神圣生物的一句

话：在埃及找神容易找人难。

阿塔纳西乌斯向罗马引进了关于僧侣生活的知识和具体

做法：陪伴他们的主教进入梵蒂岗的神圣大门的安东尼的门

徒们则为这一新哲学开辟了道路。这些外貌陌生而野蛮的埃

及人最初常引起人们的恐惧和厌恶，而最后，却成了大家高

声赞扬和模仿的对象。元老，更特别是一些阔太太们，全都

把自己的住房和别墅改建成宗教场所；原来那狭窄的６位女

灶神制度，由于在古代神庙的废墟上以及在罗马广场的中心

到处都是修道院，而全然失色了。在安东尼的榜样的影响之

下，一个名叫希拉里翁的叙利亚青年竟在离加沙７英里的

一块处在大海和一片沼泽地之间的沙漠滩上安下了家。他在

这里坚持了４８年的苦行也同样引起了人们极大的热情；每当

这位前往拜访巴勒斯坦为数众多的寺院的时候，总会有两三

千名苦行僧追随在他身后。巴西尔的名声在东部僧侣史中也

是不朽的。以他的曾浅尝过雅典知识宝库和辩才的头脑，带

着恺撒里亚大主教的职位也难以满足的勃勃野心，巴西尔隐

居到本都的一个蛮荒地带去；打算在一段时间内为他在黑海

沿岸大量兴办的教民据点制定一套法规。在西部，图尔的一

个士兵、隐士、主教和圣徒马丁建立了高卢的修道院；他

死后，有他的两千名门徒把他送到坟前；而且他的传记作者

断言，在气候条件较好的蒂巴伊斯就决无可能造就出具有同

样品德的宗教卫士来。僧侣人数的发展的高速度和普遍性不

在基督教本身之下。帝国的每一个省份，后来到每一个城市。

无不充满了越来越多的僧侣；从莱兰隐到利帕里所有出现在

托斯卡海面的荒无人烟的孤岛，全都是苦行僧选作自愿流放

的好地点。整个罗马世界各省之间总有极方便的海路和陆路

相连；希拉里翁的生动显示出任何一个贫穷的巴勒斯坦隐士

也都可以很容易穿越埃及，乘船到西西里，逃到伊庇鲁斯，最

后在塞普路斯岛上定居。拉丁基督教徒参加了罗马的宗教

组织。到耶路撒冷来进香的香客，在这气候迥异的遥远的国

土，急切地模仿这里的僧侣生活。安东尼的门徒，越过热带，

遍及埃塞俄比亚这一基督教帝国。位于弗林特群的班柯修道

院自身的同教弟兄不下两千人，在爱尔兰的野蛮人中又建立

了许多据点；由爱尔兰僧人开始在那里扎根的赫布里庇群岛

之一爱奥纳岛向北部地区透出了一线可疑的科学和迷信之

光。

僧侣制度迅速发展的原因

这些不幸的脱离社会生活的人全受着阴森的，无法制服

的迷信精灵的驱使。他们依靠不分男女老少、地位高低的数

百万人共同行动支持着彼此的决心；每一个进入修道院大门

的变教者都真相信他们是正踏着通向永恒幸福的坎坷艰辛的

道路。但是这类宗教动机的作用常常是为人类的脾性和处

境所决定的。理性可能会降低，热情也可能会阻止它们的影

响；但它们对于孩子和妇女的不坚定的头脑具有最强烈的冲

击力；它们会因个人的秘密的悔恨心情或偶尔不幸而更增大

自身的力量；它们也可能会从尘世的虚荣或实利的考虑中得

到帮助。一直很自然地有人以为，这些为了使自己得救而放

弃人世生活的虔诚、谦卑的僧人必然最适合于担当基督教的

教会管理工作。于是有些隐士便勉强被从土洞里硬拉出来，在

人民的欢呼声中，推上大主教的宝座：埃及、高卢以及东部

的修道院接连提供了不少圣徒和主教；而事实上被触发的野

心马上便发现了奔向财富和荣誉的秘密通道。那些由于本派

取得较大成功而随之享有盛名的僧侣全都不遗余力增加追随

自己的僧侣的人数。他们想方设法打入高贵、富有的家庭；各

种谄媚和诱导的技术都被用来拉拢有可能给僧侣事业增加财

富或荣誉的入教者。愤怒的父亲也许会因为失去唯一的儿子

悲痛；轻信的少女为虚荣心所惑不惜违反自然法则；一些阔

太太妄图通过放弃居家生活的美德以获得假想的完美。保拉

屈从于杰罗姆的富有诱惑性的花言巧语；那亵渎神灵的“上

帝的岳母”的称号诱使那位著名的寡妇让自己的女儿欧斯托

基乌姆作了修女。保拉在她的精神导师的劝说和陪同下，抛

弃了罗马和她的幼小的儿子；隐居到神圣的贝特勒姆村去；在

那里兴建了一所医院和四座修道院；最后通过她的施舍和悔

罪，在正统基督教中获得了相当显赫的高位。这类稀有的著

名的悔罪者被作为那一时代的光荣和范例被人们大加赞扬；

但各个修道院中却都挤满了不知名的低下的贫民，他们从教

会所得远远超出了他们在尘世所作出的牺牲。农民、奴隶、工

匠可以进入这一安全、光荣的职业而逃脱贫穷和卑贱的处境，

而僧侣的外表上的艰苦又因习俗、人们的颂扬和暗中违反教

规而得到缓解。本人及其所属财产都被置于不平等的、繁重

的奉献之下的罗马臣民都纷纷借以逃脱帝国政府的压迫；而

那些猥琐的青年又都宁愿到寺庙去苦修，而不愿去过危险的

军人生活。惊恐不安的各级地方人士，在逃脱野蛮人的侵害

之后都找到了安身之处和谋生之道；可以装备多少兵团的人

都被这样埋藏在宗教的殿堂里；多样的可以使个人苦难得以

缓解的原因却削弱了帝国的力量和强大。

古代僧侣职业是一种自愿为神献身的活动。信念不坚定

的狂热分子担心会受到被他抛弃的上帝的永恒的报复；而寺

院的门却总是为悔罪的人敞开着的。那些通过理性或热情已

使自己信念专一的僧人可以随意过常人和普通公民的生活；

甚至基督的众多精神配偶也都可以拥有一个尘世的情人。各

种丑闻的例证和迷信的进步表明最好还是更多的强行克制。

在经过足够的审讯之后，一个叛教的新手可以通过一次庄重

的终身有效的誓言以戒下次再犯；他的永世不得翻悔的誓约

得到了教堂法规和国家法律的批准。一个犯罪的逃亡者会被

追逐、逮捕，再次关回到永无限期的牢房中去；行政官员的

干预倒会压制了，在某种程度上使寺院戒律的奴役性有所缓

解的自由和优点。僧侣的行动，他的言语，甚至他的思想都

是由一种死板的规矩，或一位缺乏定见的上司所决定的：极

细小的过失也会受到斥责或监禁，额外的禁食，或残酷的鞭

打；不服从、背后抱怨，或故意拖延都被看作是最严重的罪

行。完全盲目地听从住持的命令，不管看起来多么荒唐，甚

至有罪，却是埃及僧侣的管理准则和首要品德；他们的耐性

常常也经受到完全异乎寻常的考验。他们常被指派去移动一

块极大的岩石；认真去浇灌一根栽在地上的枯枝，一直浇它

三年，让它像一棵树一样发叶开花；走进一个燃着的火炉；或

把他们的婴儿扔进深水池中；有一些圣徒或疯子，就是通过

无所顾忌、无所畏惧的服从，而在寺院中成为不朽的人物的。

思维的自由，这一切宽洪大量和合于理性的情绪的源泉，全

被轻信和服从的习惯毁灭尽净；而那些行同奴隶的僧侣却一

味虔诚地追随着他们的教会暴君的信念和情绪。东部教会的

宁静受到了一群不知恐惧、不明事理、不通人性的狂徒的侵

犯；皇家军队竟然毫不知耻地承认，这些人实在可怕，他们

倒宁愿去对付那些最凶恶的野蛮人。

僧侣的奇特的服装系由他们的迷信所形成和决定的：但

他们外表的独特之处有时来之于他们全都一律追随一种由于

时代变迁已在一般人眼中变得十分可笑的、简单的原始式样。

本笃会的教长公开反对对服装进行任何挑选，或考虑其优劣；

他认真劝导他的门徒穿着他们可以弄到的国内流行的最粗

糙、最方便的衣服。古代的僧侣的习惯，随着气候条件和生

活方式的不同，而有所不同；他们却也同样毫不在意地穿上

埃及农民的羊皮，或希腊哲学家的披风。他们在埃及时穿着

那里便宜的土产亚麻布；但是在西部他们却拒绝穿着这种昂

贵的外国奢侈品。那些僧侣从来不剪发、也不刮胡子；他们

用头巾包着头，以避免为邪物所见；他们除了在极寒冷的冬

天，总都光着腿和脚。他们永远靠一根极长的手杖支持着他

们的缓慢、无力的行进的脚步。一个真正的苦行僧的外貌是

既可怕又可厌的；任何人所厌恶的感觉他们认为上帝全都能

接受；塔本派的神圣戒律斥责用水洗身和往身上涂油的卫生

习惯。苦修的僧人在地上、在硬板上，或在粗糙的毛毯上睡

觉；一捆棕榈树叶白天用作坐垫，夜间则用作枕头。他们原

来的住处都是些用最轻的材料塔成的狭窄低矮的棚子；这些

棚子，通过划分出一些必要的街道，形成一个巨大的，人口

众多的村子，并在四面围墙之内，包含一座教堂、一所医院，

也许还有一所图书馆、几间必要的办公室、一座花园和一眼

供给清水的水泉或水井。３０或４０个弟兄组成一个个教规和

饮食各异的家庭；埃及的最大寺院可以包括３０或４０家。

在僧侣的词汇中，欢乐和罪过是同义词；他们通过自身

的经历，发现严格禁食和粗淡的饮食是防止不正当的肉欲之

念发作的最有效的方法。他们奉行或被迫执行的禁欲规章并

非永久不变的：比如，欢快的四旬斋期可以和特别痛苦的圣

灵降临节互相调剂：使新成立的寺院的狂热在不知不觉中加

以缓解；高卢人的强大的食欲使他们不可能模仿埃及人的遇

事耐心的温和的品德。安东尼和帕科米乌斯的门徒完全满足

于一天１２英两面包，或饼干的定量，他们把它分作少得可

怜的两餐，下午和晚上各吃一次。不吃寺院饭厅提供的煮过

的蔬菜，被认为是一种高尚品德和几乎是职责所在；但住持

有时格外开恩也会让他们饱餐一顿奶酪、水果、沙拉子和油

榨的尼罗河里的小鱼等美食。慢慢地更大范围的海鱼和河鱼

也被允许，实际也有人食用；但在很长时间中一直只有病人

或长途旅行的人可以吃肉：当肉食逐渐在欧洲的一些戒律不

严的寺院普遍传开的时候，立即在肉食中作出一种奇怪的区

分；仿佛鸟类，不论是野生还是家养，都比田野里更大的动

物更为洁净。水是原始僧人的最纯正的饮料；本笃会创始人

在放浪时代的风气影响下，同意了每人每天可饮半瓶葡萄酒，

后来又一直后悔不迭。这点需要，意大利的葡萄园是很容易

满足的；他的得胜的门徒们，在越过阿尔卑斯山、莱茵河和

波罗的海以后，却都要求喝到同样数量的烈性啤酒或苹果酒。

任何人希望达到这神圣的贫穷的美好境地，在第一次进

入一个教会的时候，便必须完全放弃自己独自或单独占有任

何私产的一切念头，甚至名义。同道弟兄互相协作，共同劳

动；劳动的职责被强调赞颂为悔罪、锻炼以及最值得推崇的

赖以糊口的活动。勤劳的僧侣们常会从森林或沼泽地中开垦

出一块园子，或一片田地，并都被整治得极好。他们毫不勉

强地进行着奴隶和雇工的劳役；几种为满足他们的习惯，他

们用的器皿和他们的居住所必需的行业，一个大寺院内部都

自己兴办。寺院内的学习绝大部分目的在于加深迷信的程度，

而不在于消除迷信。然而，个别知识较广的人出于好奇也曾

对神学，甚至对渎神的科学进行研究：后代人必将怀着感激

之情承认，通过他们的不倦的笔，希腊、罗马不朽的文献得

以保存下来，并发扬光大了。但是，较下等的僧侣，特别是

在埃及，都满足于将自己的勤劳用于制作木屐，或把棕榈树

的枝叶编成垫子或筐。一个教区无法在内部安排活计的多余

的人员，则被派出做生意以补助寺院用度：蒂巴伊斯的塔本

和其它寺院的船只，沿尼罗河而下，直达亚历山大里亚港，而

在基督教的市场上，由于工人的缺乏可能更增加了劳动的价

值。但是，体力劳动的必需却在不知不觉中被另一种情况代

替了。新来的人都趋向于把自己的命运交托给他们决心终生

与他们为伴的圣徒们；而极为有害的法律的纵容又允许他们，

在将来，为他们使用，接受任何遗赠或遗产。墨拉尼阿捐出

了她的重３００磅的银器，保拉为救济他们所喜爱的，好心把

他们的祷告和悔罪的功德全归之于一个富有、慷慨的罪人的

僧侣，欠下了大笔债款。而附近的乡村和城市不停扩大的出

名的寺院所拥有的财富与日俱增，任何意外事件也都很少能

使它们减少：而且，在建立这一制度的第一个世纪，不信神

的佐西穆斯曾恶意地说，为了穷人的利益，基督教僧人使得

许多人都沦为乞丐了。在他们还保持着原来的热情的时候，他

们总自己担任交托给他们管理的慈善事业的忠诚、热心的管

事。但是富有的生活会败坏他们的纪律：他们慢慢也学着卖

弄富有，最后，也热衷于奢侈的花消。他们的公开的奢侈的

花费可以借口为了宗教仪式的排场，和正当地着意于为一个

不朽的修行机构兴建经久耐用的住所。但每一个时代的教会

都曾发出对堕落的僧侣的胡作非为的指控；他们已全忘了他

们的寺院的宗旨，一心追求他们曾发誓弃绝的尘世的肉欲的

欢乐，并可耻地胡乱挥霍他们的守身如玉的创始人辛苦积下

的财富。他们这种从如此痛苦和危险的苦行生活走向犯下人

类普通罪恶的极为自然的堕落，也许并不能引起一位具有哲

学头脑的人的悲哀或愤怒。

原始僧侣的生活全部在悔罪和孤独中度过，整天有时间

排得极满的活计要做，通过这些活计他们也便行使着合理的、

积极的社会生活的职能。不论什么时候他们要走出寺院，必

有两个好事的伴侣彼此互相监视，也互相侦察对方的行为；回

来以后，他们必须忘掉或至少只字不提他们在人世所见或所

听到的一切。信奉正统基督教的外来客人留在一个别院中盛

情款待；但他们的危险的谈话只有某些经过挑选并被证明行

为检点、信念坚定的僧人可以听到。寺院里的奴隶，没有他

们在场便不能接见他的朋友或亲戚的拜访；谁要是由于他拒

不相见和不跟他们交谈而使一个幼小的姊妹或年迈的父母痛

苦不安，便被视为十分值得推崇的美德。僧侣们自己全都没

有任何亲人，只是和一般被暴力或被偏见所逼，偶然同处在

一个牢房里的人在一起生活。这些独居的狂热信徒全都没有

什么可以与人沟通的思想感情：通过住持的特许，决定他们

相互访问的次数和时间；在他们一声不响一起吃饭的时候，他

们全包着头巾，彼此无法接近，甚至几乎也无从见面。学习

是解决孤独的办法；但过去的教育并不曾使得充满寺院社会

的农民和工人有能力进行任何启迪思想的学习。他们可以工

作；但追求精神完美的虚夸又使他们看不起手工劳动；没有

个人兴趣作为动力的勤劳必然是三心二意的。

根据各自的信念和热情的程度，他们可以把在各自的禅

房中度过的白天，用于发声的祷告或者默祷；晚上他们聚集

在一起，夜里则被叫醒，起来接待来寺院礼拜的人群。具体

的准确时间是由埃及极少被乌云遮掩的晴朗的星空的图象决

定的；这时两次响起作礼神信号的粗犷的号角或喇叭声，打

破那荒漠地带的无边的沉寂。甚至那些不幸的人的最后的避

难所——睡眠，也要受到极严格的限制：僧侣们的空闲的时

间沉重地向前滚去，无事可干，无乐可寻；在一天结束之前，

他们已禁不住一再咒骂太阳的迟缓的步履。在这种毫无生趣

的情况下，迷信还要进一步追赶和折磨她的可怜的信徒。他

们在寺院中所能得到的一点安息时间还会受到迟延的悔罪、

不敬神的怀疑和犯罪的情欲的干扰；而由于他们把一切自然

冲动都看作是不可宽恕的罪行，他们便永远颤抖在一个烈焰

腾腾的地狱深渊的边缘。长期在疾病及绝望中进行痛苦的挣

扎，这些不幸的牺牲品有时在疯狂和死亡中得到解脱；到了

６世纪，在耶路撒冷才建立了一所医院，以便收容一小部分头

脑不清的严酷的悔罪者。在他们达到绝对的可以确诊为疯狂

状态以前，他们所见到的幻景提供了大批的迷信史料。他们

坚定地相信他们呼吸的空气之中挤满了看不见的敌人；还有

无数魔鬼，在寻找一切机会，变化成各种形象来吓唬，特别

是破坏，他们的未加防守的品德。他们的想像，甚至他们的

感觉，全受到他们的无节制的狂热生活所形成的幻景的愚弄；

而那些在不能自己的极度睏倦中作午夜祷告的隐士，更是很

容易把恐怖或欢乐的幻象和他在半睡半醒中的梦境混淆在一

起了。

圣西门柱头修士

这些僧侣共分为两大类：在一种较正常的共同遵守的纪

律下生活的群居派（Ｃｏｅｎｏｂｉｔｅｓ）和一味逃避社会人群、追求

独自生活的苦行僧派。这类宗教弟兄中最虔诚，或最有抱负

者，不但弃绝人世，同样也弃绝修道院。埃及、巴勒斯坦和

叙利亚的十分热闹的寺院四周都被一个Ｌａｕｒａ，一圈相距甚

远的孤立的土牢所包围；这类隐士的异乎寻常的悔罪生活由

于有人叫好并奉为榜样而更加盛行。他们痛苦地在十字架和

锁链的重压下生活；他们的干瘦的肢体套满了颈圈、手镯、手

拷和各种笨重的铁铸的锁链。任何多余的、徒添累赘的衣物

全被厌恶的抛弃；有些男女都有的野蛮圣徒，一丝不挂的身

子完全靠自己的长发遮掩，因而格外受到人们的赞美。他们

渴望使自己回到野蛮人和一般动物无大区别的粗野、苦难的

状态中去；苦行僧中有许多教派根据自己经常和牛羊一起在

美索不达米亚的草原上吃草的习惯而命名。他们常常会占据

下某种他们以之为模仿对象的野兽的巢穴；他们把自己埋藏

在由人工掏成或自然形成的岩洞中；蒂巴伊斯的采石场的石

头上至今还能找到他们悔罪的纪念物。据说，修行最到家的

隐士讲究多少天不进食、多少夜晚不入睡、多少年不开口讲

一句话；谁要是能够设计出一种特殊的最不能防范严酷气候

干扰的洞穴或坐处，这个人（我真不该滥用这一名称）便将

获得最大的光荣。

在这些接受僧侣生活的英雄中，柱头修士西门的名字和

才能，由于他发明了一种空中悔罪法而得以不朽。这个年轻

的叙利亚人在１３岁时便放弃了他的牧羊人的职业，置身于一

个严厉的寺院之中。在经过一段很长的，几次险些因拜神而

自杀的痛苦的见习期之后，他在安条克以东相距三四十英里

的一座山上安下了自己的住处。在一个ｍａｎｄｒａ或一圈石头

的空间之内，他用沉重的铁链把自己拴住，他爬上一根由离

地九英尺逐步升至距地面６０英尺的石柱上。在这最后一个最

高点上，这位叙利亚的苦行僧熬过了３０个盛夏的酷暑和３６

个严冬。习惯和锻炼教会他处于那种危险境地而不会胆怯或

晕眩，并能用各种姿势礼拜神灵。他有时站直身子，张开两

臂，摆出一个十字架的形态祷告；但他最常用的姿势是不停

地一次次把他的干枯的身子折过来，把额头放在脚面上；有

一位好奇的参观者在连续数了１２４４次之后，因不知他会何时

结束而放弃再数下去了。长在他大腿上的一个痈疽可以缩

短他的这种神圣的生活，但却并不能打乱这种生活；这位从

容的隐士至死也没有从那石柱上下来。一位帝王如果一时高

兴让人去受这种折磨必被人说成是暴君；而一位暴君可又决

无能力让他的残暴的被迫的牺牲品度过如此漫长的痛苦生

活。这种自愿的殉道活动必然会逐渐消灭了人的心灵和肉体

两方面的感受能力；我们也很难想像这些对自身严酷折磨的

狂热分子会对其他的人抱有任何深厚的感情。各个时代和各

个国家的僧侣全都同样以冷酷无情见称：他们的很少会因个

人友情改变的严峻的冷漠态度完全来之于宗教仇恨；正是他

们的这种决无同情心的狂热支持着宗教法庭的神圣而残酷的

职责。

这些只能引起一位哲学家厌恶和怜悯的僧侣圣徒却受到

帝王和人民的推崇，甚至崇拜。一批一批从高卢和印度来的

朝圣者曾前来向西门的神圣的石柱膜拜；萨拉逊人的部落常

以武力争夺行使对他的祝福式的荣誉；阿拉伯和波斯的皇后

都曾怀着感激之情承认他的超自然的精力；小提奥多西乌斯

在教会或国家大事的紧要关头也都求教于这位天神般的隐

士。他的遗骨在从特伦尼萨山运走的时候，竟有一支庄严的

由元老、东部司令官、三位主教、２０位伯爵或保民官和６０００

名士兵组成的队伍护送；而安条克更把他的遗骨看作该城的

荣誉的象征和不败的保卫者。使徒和殉教者的名声由于这些

更新近的尽人皆知的苦行僧的出现而逐渐失色；整个基督教

世界全跪倒在他们的神龛之下；归之于他们的遗骨和遗物的

奇迹，至少在数量和时间长度方面，超过了他们生前的神威。

但是关于他们的生平的神奇传说也由他们的利害相关、假作

轻信的弟兄们加以美化；而在那个什么都信的时代自然很容

易让人相信，一个埃及或叙利亚僧人的一个偶然念头便足以

改变宇宙的永恒法则。上天的爱宠常常只要摸一摸、说一说，

或从遥远地方传达一个信息便可以立即治好久治不愈的病；

并从他们的灵魂或身体中驱走最凶恶的恶魔。他们经常和沙

漠中的狮子和毒蛇交谈，并任意驱使它们；他们能让已干枯

的树木返青；让铁块浮在水面；坐在鳄鱼背上过尼罗河；进

入火炉里烧一烧便可以焕发青春。这些只有诗的编造而不具

备诗的才艺的无比荒唐的故事严重地影响了基督教徒的理

性、信念和品德。他们的轻信降低和破坏了他们的头脑的功

能：他们破坏了历史的明证；迷信更逐渐使和它敌对的哲学

和科学之光趋于熄灭。他们所奉行的每一种宗教礼拜形式，他

们所信奉的任何神秘的理论都有神的启示作为坚强的后盾，

一切人的品德都遭到僧侣们的奴役和猥琐的统治的压抑。如

果我们有可能衡量出从西塞罗写作他的哲学著作到提奥多里

克的神圣传说，从加图的行径到西门的种种作为之间的距离，

我们便将会赞赏经过５００年时间在罗马帝国完成的那场令人

难忘的革命了。

Ⅱ．基督教的进步以两次决定性的光辉的胜利为其标志：

对罗马帝国富有的知识分子的胜利；和对好战的、颠覆罗马

帝国、坚信罗马宗教的西徐亚和日耳曼野蛮民族的胜利。在

这些野蛮的新入教的人中，最为突出的是哥特人；整个民族，

因其变成一个值得归入后代纪念和感激的有用技艺的发明人

之列的公民或至少是臣民，而受益不浅。许许多多罗马各省

的人民被在伽利埃努斯统治时期蹂躏亚洲的哥特队伍掳去；

在这些被掳人中有许多基督教徒，有些还属于教士阶层。这

些身不由己的传教士，被当作奴隶分散在达契亚地区，不停

地为拯救他们的主子劳作。他们播种的福音理论的种子逐渐

传播开；在不满１００年的时间中，这一虔诚的工作，通过其

祖先，从多瑙河彼岸一小市镇卡帕多西亚迁来的乌尔菲拉斯

的努力，终于完成了。

哥特的主教和使徒乌尔菲拉斯，通过他的无瑕的生活和

不倦的热情获得了他们的爱戴和尊敬，他们对他所宣讲并身

体力行的包含真理和美德的教义由衷地深信不疑。他不辞辛

劳把圣书译成当地的文字。一种日耳曼或条顿民族的方言；但

他有意略去了那四卷王书，唯恐它们会激起野蛮的凶猛、好

斗的精神。完全不适于表达崇高意念的士兵和牧人的粗野的

不完备的用语，通过他的天才，加以改进和完善；乌尔菲拉

斯在动手翻译之前，还不得不先编出了一份包含２４个字符的

字母表；其中有４个乃是他自己发明，以表明希腊和拉丁语

所无有的发音。但哥特教堂的繁荣景象很快便被战争和内部

纷争所打破；酋长也立即因教义不同和利害关系而四分五裂。

罗马人的朋友弗里提格林皈依了乌尔菲拉斯教派；而生性傲

慢的阿塔拉里克既不愿受帝国，也不愿受福音教派的约束。新

入教的人的信念由于他们自己挑起的迫害活动而受到考验。

一辆大车，高高供着一幅形象模糊的托尔或者也许是沃登

的画像，由一支庄严的队伍护卫着，在营帐的街道上走过，那

些拒不向父辈的神灵礼拜的叛徒将立即连同他们的家人和帐

篷一同火化。乌尔菲拉斯的为人使他得到东部朝廷的尊重，他

曾两次作为和平使者前往那里拜访；他为哥特人的悲惨处境

发出呼吁，并请求得到瓦伦斯的保护；有人把摩西的名字加

在这位精神领导的头上，因为他曾领导他的人民穿过深深的

多瑙河水走向“希望之乡”。那些追随在他的身后，对他唯命

是从的牧人全同意在梅西亚山脚下，可以为他们的牛、羊群

提供草料，又能在更为富饶的省市买到粮食和酒的一片草木

丛生的田野上定居下来。这些无害的野蛮人，在默默的平静

和对基督教的信仰中日益繁衍起来。

他们的更为凶恶的弟兄西哥特人则普遍接受了始终和他

们维持着战争、友好，或相互侵占关系的罗马人的宗教。在

他们从多瑙河到大西洋的胜利的漫长行军中，他们让他们的

同盟者都改信了他们的宗教；他们教育新生的一代，而在阿

拉里克的营帐中或图卢兹的朝廷中居统治地位的宗教却可以

启迪或玷污罗马和君士坦丁堡的皇宫。在这同一时期，几乎

所有在西部帝国的废墟上建立了各自的王国的野蛮人全都信

奉了基督教；在高卢有勃艮第人，在西班牙有斯威弗人，在

阿非利加有汪达尔人，在潘诺尼亚有东哥特人，还有各种各

样雇佣军的队伍在意大利把奥多亚克推上了皇帝宝座。法兰

克人和萨克逊人仍然坚持错误地信奉异教；但法兰克人通过

接受克洛维的榜样而获得了高卢王国；而占领不列颠的萨克

逊人却因受到罗马传教士的教化摆脱了野蛮的迷信。这些野

蛮的新教徒在宣传正统信仰方面表现了充沛的富有成效的热

情。墨洛温王朝的国王及其继位者，查理大帝和奥托家族，则

依靠他们的法令和胜利扩大了十字架的领地。英格兰产生了

日耳曼的使徒；福音之光逐渐从莱茵河一带散布到易北河、维

斯图拉河和波罗的海一带的民族中去。

影响狂热的野蛮入教者的理智的不同动机不可能几句话

说清。他们常常凭一时心性，变化无常：一个梦、一种征兆、

一种关于奇迹的传闻、某一位教士或英雄的行为、一个信教

的妻子的魅力，特别是，在危险时刻，在基督教的上帝面前

所作的一次幸而灵验的祷告或誓愿，全都可以左右他们的思

想。早期对教育的种种偏见被人群交往密切的社会习惯于不

知不觉中逐渐消除；福音教的道德观念通过僧侣的过火的贤

德表现得到了保护；纯精神的神学得到了可见的遗骨的神力

和宗教仪式的豪华气派的支持。但是，一位萨克逊主教向一

位受人民喜爱的圣徒所建议的劝导方式，有时却可能会被传

教士们在努力劝导不信教的人皈依时加以采用。那位聪明过

人的辩论家说，“关于所有的神由之诞生的众男神和女神的离

奇的肉体的出身不管他们爱怎么说，我们全都承认。从这一

原则出发便可以推演出他们的不完美的天性和人类的各种弱

点，可以肯定他们都系被诞生到人世，也很可能还将死去。那

最老的神或女神又是在什么时候，通过什么方式，出于何种

原因，诞生出来的呢？他们是还在继续生育，还是已停止生

育了呢？如果已经停止，那便请把你们的反对派都找来，说

一说为什么会出再这种奇怪的变化。如果他们还在继续生育，

那神的数目必然早已数都数不清了；那我们在随便崇拜一个

无能的神灵时，岂不会冒挑起更高的神灵的愤怒和嫉妒的危

险？人的头脑可以理解的可见的天空和大地，以及整个宇宙

系统，究竟是被创造出来的，还是永恒的？如果是被创造的，

那在它们被创造之前，那些神又如何可能存在，或存在于何

处呢？如果是永恒的，他们又如何能控制一个属于独立的先

在的世界的帝国？认真和温和地提出这些论点；在适当的时

候，暗示出基督启示的真和美；力求使那些不信教的人觉得

害羞而并不愤怒。”这种对日耳曼的野蛮人来说也许过于微妙

的形而上学的理论却得到了更粗俗的权威性和表示赞同的舆

论的加强。现世的繁荣的利益已抛弃了异教事业，转而为基

督教服务。全世界最强大、开明的民族罗马人自己也抛弃了

他们的祖先的迷信；而如果他们的帝国的废墟似乎在指控新

信仰的无能，那这耻辱也已被胜利的哥特人的皈依完全洗去

了。征服西部诸省的英勇、幸运的野蛮人先后都接受，并跟

着做出了，那同样带有启迪性的榜样。在查理大帝时代以前，

欧洲的基督教民族可以自诩占有全部温带地区、全部能生产

粮食、酒和油的肥沃土地；而偶像崇拜的野蛮人和他们无能

为力的偶像不过只能被限制在地球的边角上，北部的一些黑

暗、严寒的地区而已。

为野蛮人打开天堂之门的基督教使得他们的道德和政治

情况产生了一个极为重要的变化。他们同时还开始使用文字，

这对于一个把自己的教义写在圣书中的宗教来说，是极关重

要的；当他们研究那神圣的真理的时候，他们的头脑，由于

了解到遥远的历史、自然、艺术和社会，便会在不知不觉中

逐渐充实起来。必会大大有助于改进使他们改变宗教的迻译

成民族语言的圣书译本。也必会，在他们和他们的教士们在

一起时，引起他们希望阅读原作、了解教堂神圣的礼拜仪式，

并从他们的父辈的作品中研究神学传统连续性的好奇心。这

类精神食粮全保存在希腊、拉丁文中，它们更隐藏着古代学

识的无法估价的丰碑。信奉基督教的野蛮人可以读到的维吉

尔、西塞罗和李维的不朽的作品，在奥古斯都统治时期和克

洛维和查理大帝时代之间，一直在进行着无声的交谈。人类

的好胜之心由于能记起一个更完美的状态而得到鼓舞；在暗

中被维持着的不灭的科学之火烘暖并启迪了趋于成熟的西方

世界。在基督教世界最腐败的情况下，那些野蛮人可以从它

的法令学到正义感，从它的福音主义学到怜悯之心；而如果

他们对自身职责的理解不足领导他们的行动，或调整他们的

热情，他们有时会受到良心的限制，而且常常受到悔恨的惩

罚。但是，宗教的直接权威倒不如能使他们和他们的基督教

兄弟，在一种精神友情中，结合在一起的圣餐仪式。这类情

绪的影响有助于使他们在为罗马人工作或和罗马人结成同盟

时忠心不变，有助于减轻战争的恐怖。扼制胜利时的傲慢，以

及在帝国衰亡的时候，对罗马这个名称和它的一切制度永远

保持尊敬。在异教盛行时期，高卢和日耳曼的祭司统治着人

民，控制着行政官员的司法权；狂热的新入教者把对等的，或

者更多的忠诚转献给了基督教的教皇。主教们的神圣品德是

靠他们的尘世财富支撑着的；他们在由士兵和自由人组成的

立法会议上占有光荣的席位；通过和平的劝导以缓和野蛮人

的凶恶性情，既符合他们的利益，也是他们的职责。拉丁教

士团的不停的通信活动、罗马和耶路撒冷的络绎不绝的朝圣

者及教皇的日益增长的权威加强了基督教共和国的团结，并

逐渐产生出相同的习俗和共同的司法制度，进而形成有别于

其它人类的独立的、甚至敌对的现代欧洲民族。


北极星书库-romanch38

第三十八章

西罗马帝国的衰亡。一般评述。

    在４７６到４９６年间，法兰克国王在高卢建立起他的

政权，并皈依了基督教。在征服阿基坦和勃艮第之后，于

５３６年在高卢地区建立了法兰西王国。被从高卢逐出的

西哥特人占领西班牙。在４５５—５８２年间，萨克逊人在不

列颠定居下来。

西罗马帝国的衰亡

到此为止我们已经不辞辛劳评述了，在基督纪元后大约

５００年间，从幸运的图拉真和两安东尼时代到西部帝国被彻

底消灭时，罗马帝国的衰亡情况。在那个不幸的时期，萨克

逊人凶恶地和当地土著争夺不列颠的所有权：高卢和西班牙

则被强大的法兰克和西哥特王国以及斯威弗人和勃艮第人的

附庸王国所瓜分：阿非利加完全暴露在汪达尔人的残酷迫害

和摩尔人的野蛮骚扰之下：罗马和意大利，直到多瑙河岸，普

遍受到一支野蛮雇佣军的侵害，后来，东哥特人提奥多里克

的统治接替了它的无法无天的暴政。所有的使用拉丁语因而

更应称为罗马人和享有罗马人特权的帝国臣民，普遍受到外

来侵略者的凌辱和蹂躏；而日耳曼的一些得胜的民族则在欧

洲的西部诸国建立了一种新体系的生活方式和政府。奥古斯

都的无能的想像中的继承人君士坦丁堡的帝王们还隐隐约约

代表着罗马的威严。不过他们还继续统治着从多瑙河到尼罗

河和底格里斯河的东部地区；在意大利和阿非利加，哥特和

汪达尔王国受到了贾士丁尼的武力颠覆；而希腊皇帝们的历

史却仍能提供长长的一系列有启发意义的教训和有趣的革命

经历。

关于西部罗马帝国衰亡的一般评述

希腊人在自己的国家被压缩成一个省份之后，还认为罗

马人之所以能获得胜利，并非由于他们的才干，而不过只是

由于共和国的幸运。那盲目地分派和施舍她的恩惠的喜怒无

常的命运女神，现在愿意（这是当时使用的奉承的语言）敛

起她的双翅，从她脚登的圆球上下来，把她的皇座牢固地、永

远不再改变地安置在第伯河岸上。有一位较为聪明的希腊人，

以哲学家的思维，写了一部关于他自己的时代的历史，通过

向他的国人揭示出罗马之所以伟大的深厚的基础，从而剥夺

掉他们那种无稽的自欺欺人的慰藉。罗马公民们彼此之间，以

及他们对国家所抱的忠诚是得到教育的习惯和宗教的偏见的

肯定的。荣誉，还有美德，是共和国的宗旨。有抱负的公民

全都竭尽努力以求无愧于一次胜利所带来的庄严的荣誉；罗

马青年，每当他们一见到家中所挂祖先的图像，马上便会意

气风发，彼此争强斗胜。贵族和平民之间的温和的斗争已最

后确定了使人民议会的自由意志和元老们的智慧以及一位皇

家行政官的施政权统一起来的整个制度的坚定、对等的平衡。

每当执政官一举起共和国的旗帜，每个公民，按照过去宣读

的誓言，都有责任必须拿起刀剑为自己的国家出力，直到他

了结他１０年兵役的神圣职责。这一明智的制度源源不断地把

新生的一代自由人和士兵送上战场；同时他们还会得到，虽

曾英勇抵抗一阵，最后却屈服于罗马人的勇猛，并和罗马人

结成同盟的意大利诸多好战的、人口众多的邦国的支援。那

位曾激起小西比阿的高尚品德、亲眼见到迦太基的毁灭的明

智的历史学家曾准确地描述了他们的军事制度；他们的赋税、

武器、操练、上下级关系、行军和扎营的情况；并指出这个

百战百胜的军团的实际力量显然高于腓力和亚历山大的马其

顿方阵。根据这些和平与战争的制度，波里比乌斯推断出这

不知道恐惧、不甘心安逸的人民的精神和成就。那个如果人

们及时筹谋加以阻止定能予以粉碎的十分庞大的侵略计划竟

然试行成功；一种对正义的永久的毁弃竟得到了以谨慎和勇

气为主要内容的政治美德的支持。在战役中有时也会失败，但

在一次战争中永远胜利的共和国的武装力量，以迅速的步伐，

一直向幼发拉底河、多瑙河、莱茵河和海边行进；那些原可

以用以代表他们的民族和国王的金像、银像或铜像，一个个

相继被铁的罗马王国粉碎了。

一座向一个帝国内部扩张的城市的兴起，这样一件少有

的奇怪现象，很值得具有哲学头脑的人的思索。但罗马的衰

败可是过分雄伟的自然的不可避免的结果。繁荣使腐败的条

件趋于成熟；毁灭的原因随着领土的扩张而不断增加；一旦

时机成熟，或由于偶然事件抽去了人为的支撑，那无比庞大

的机构便会由于无能承受自身的重量而倒塌。它毁败的过程

再简单明了不过了；我们应感到奇怪的，不是罗马帝国怎么

会毁灭了，倒应该是，它怎么竟会存在得如此长久。在远处

作战沾染上异族人民和雇佣军各种恶习的常胜的罗马军团，

先是压制共和国的自由，后来则是冒犯皇帝的威严。急于维

护个人安全和公众和平的皇帝，苦于无计，只得采取了破坏

他们的纪律的下策，使得他们对他们的君王和他们的敌人一

样的可怕了；军事政府的活力趋于松弛，最后更为君士坦丁

的不公平的制度所彻底毁灭；从此整个罗马世界便被野蛮人

的洪流所淹没了。

一直来常有人把罗马的衰败归之于帝国中心的移位；但

本书已经表明政府的权力只是曾被分割而并未转移。东部在

君士坦丁堡建立了皇座；西部则一直仍为一系列在意大利定

居声称自己对军团和各省享有同等继承权的皇帝所占有。这

一危险的新情况损伤了这一双重统治的力量，却增加了它的

祸患：为一种压制性的随心所欲的体系服务的工具日益增多；

而在提奥多西的堕落的继承人之间互相竞争的，不是谁的才

德更为出众，而是谁更沉溺于无聊的奢靡。可以使具有高尚

品德的自由人民团结一致的极端的灾祸，却只会加剧一个趋

于没落的王国的分裂。阿尔卡狄乌斯和霍诺留互相敌对的心

腹之人向他们的共同敌人出卖了共和国；而拜占廷朝廷则以

漠不关心，或甚至喜悦的心情，观看着罗马的屈辱、意大利

的不幸和西部的丧失。在接下去的几代统治之下，两帝国又

恢复了联盟关系；但东罗马在给以援助的问题上，迟疑不决，

犹豫不定，十分不得力；而希腊和拉丁的分裂，则又因为永

远存在的语言、习俗、利益，甚至宗教方面的差异，而更为

加深。然而，这一有利事态，在某种程度上，肯定了君士坦

丁的判断。在一段长时间的毁灭过程中，他的固若金汤的城

池抗拒住了野蛮人的胜利的军队，保护住了阿非利加的财富，

不论在战争还是和平时期，都能控制住了连接黑海和地中海

的一些重要海峡。君士坦丁堡的建立主要应说是有功于东部

的保存，而非推动了西部的灭亡。

既然宗教的伟大目标是求得将来生活的幸福，如果有人

说基督教的介入，或至少对它的滥用，对罗马帝国的衰亡具

有某种影响，我们也完全可以不必惊愕或气恼。教士们卓有

成效地不停宣讲忍耐和自强的学说；社会的积极向上的美德

遭到了压制，尚武精神的最后一点残余，也被埋葬在修道院

中：公私所有的财富中的绝大部分都被奉献给了慈善事业和

拜神活动的无止境的需求；士兵的粮饷多被胡乱花在成群以

禁欲、洁身为唯一品德的毫无实用的男女身上。信仰、热忱、

好奇以及更为世俗所有的怨毒情绪和野心燃起了神学论争的

火焰；教会，甚至整个国家，都陷入常会形成血腥斗争而且

永远无法调和的宗教派别纷争之中去；罗马世界遭受到一种

新形式的暴政的压迫；受尽迫害的教派全变成了他们的国家

的暗藏的敌人。然而，党派性，不管如何有害和荒唐，却是

团结，也是分裂的中心原则。来自１８００个圣坛的主教向一位

合法的、正统的君主反复灌输绝对服从的观念；他们经常举

行的会议和不断的通信，保持着相距遥远的教会之间的联系；

通过正统基督教的这种精神上的联盟，福音教的仁爱精神，虽

受限制，却得到了加强。僧侣的神圣的懒散被一个奴性和女

性十足的时代所衷心接受；但是，如果迷信不能提供一条正

当的退路，同样那种种过恶也可能会诱使那些平庸的罗马人，

出于更下流的动机，抛弃掉共和国的旗帜。那些纵容并肯定

信徒们的天然意向的宗教观念是很容易使人们甘心服从的；

但基督教的纯正的真正的影响却可以从它对北部野蛮入教者

所产生的虽不完美，但大为有益的作用中去找寻。如果说君

士坦丁的改信新教加速了罗马帝国的败落，他的胜利的宗教

却减缓了它倒下时的冲动，并缓和了那些征服者的残暴心性。

这一可怕的革命完全可以用于教诲目前这一时代的人

民。一切都只着眼于，都仅只为了，推进他本国的利益和荣

誉，乃是一个爱国者的职责：但一位哲学家却应该可以放大

他的眼光，把其居民已达到同样文明和开化水平的欧洲视为

一个大共和国。力量的均衡仍容有高下波动。我们自己或邻

近王国的繁荣仍会有交替起伏情况；但是这些局部的事态发

展并不能从根本上损伤我们所处的一般幸福状况，不能损伤

使我们欧洲人及其殖民地明显有异于其他人类的艺术、法令

和习俗体系。地球上的野蛮民族是文明社会的共同敌人；我

们可能会带着急切的好奇心想问一问，欧洲现在是否仍处在

过去频频破坏罗马的军力和制度的各种灾祸的威胁之中。也

许同样这种思考将向我们说明那个强大的帝国究竟如何会倒

下，并使我们了解到实际保证我们的安全的可能的原因。

Ⅰ．罗马人完全不了解他们所面临的危险程度和自己究

竟有多少敌人。在莱茵河和多瑙河对岸的北部欧罗巴和亚细

亚地区充满了数不清的贫穷、凶恶、好斗的狩猎和游牧的部

落；勇于拼斗，随时急切地渴望掠夺别人的劳动成果。野蛮

人世界经常处于战争冲动的冲击之中；高卢或意大利的和平

却因遥远的中国革命而动摇。从获胜的敌人面前逃跑的匈奴

人转而向西方进军；这股汹涌的人流还更以俘虏和同盟者的

逐渐增多而日益壮大。那些向匈奴投降的逃跑的部落，他们

又转而试图攻城夺地；一批又一批无数的野蛮人队伍以越来

越强大的力量压向罗马帝国；而且，如果排在最前列的被消

灭了，空出的地方立即便会有一批新的进攻者补充上来。这

种可怕的移民潮已不再是来自北方；一直被归之于人口增多

而出现的长时期的安静实际是技艺和农业进步的可喜结果。

日耳曼再不像过去只是散处在丛林和沼泽地带中的一些荒凉

的村落之中，现在已可以提出一份包括２３００个围有城墙的城

镇的名单来了：丹麦、瑞典和波兰都先后建立了基督教王国；

汉萨同盟的商人和条顿族的骑士沿波罗的海海岸，一直把

他的殖民地建到了芬兰的海湾。再从芬兰海湾直到东海一带，

俄罗斯已逐步形成一个强大的文明的帝国。犁铧、织机和打

制铁器已被引进伏尔加河沿岸、奥彼河和勒拿河地区；连最

凶狠的鞑靼游牧民族最后也不得不俯首贴耳。独立的野蛮统

治现在已被限制于极为狭窄的范围之内；而卡穆克斯人或乌

兹别克人的残余兵力已十分有限，不可能对欧洲的大共和国

构成严重威胁了。然而，这一表面上的安全却不应使我们忘

记了新的敌人和意想不到的危险仍有可能从几乎在世界地图

上找不到的鲜为人知的民族中忽然涌现出来。曾在从印度到

西班牙一带占领大片土地的阿拉伯人或萨拉逊人，在穆罕默

德在他们的野蛮的身躯中注入充满热情的灵魂以前，一直在

贫困和受人轻蔑中喘息度日。

Ⅱ．罗马帝国是通过它的成员的独特的完美的联合，牢

固建立起来的。臣服的民族，不但放弃了独立的希望，甚至

也不再有独立的愿望，都愿接受罗马公民的称号；西部各省

完全是那些野蛮民族硬从母国的怀抱中强迫拉走的。但这种

团结却是以牺牲民族自由和尚武精神为代价换取来的；那些

没有活力和动力的自甘卑下的省份则完全依仗一些雇佣军和

听从遥远的朝廷指挥的总督来保障它们的安全。千万人的幸

福，完全由一两个其思想已为所受教育、奢侈生活和独裁大

权所败坏的人或甚至是孩子所左右。帝国正是在提奥多西乌

斯的未成年的儿子和孙子统治时期遭受到最大的伤害；而在

这些无能的君王似乎已达到成人年龄的时候，他们却又把教

会交给了主教，国家交给了宦官，行省交给了野蛮人。欧洲

现在被分成，虽大小不一却很强大的，１２个王国、３个受人

尊敬的联邦和一些较小的但仍然独立的国家：至少随着统治

者人数的增多，帝王将相的才能有了更可显示自己的机会；因

而当阿尔卡狄乌斯或霍诺留再次在南部的皇座上睡大觉的时

候，一个尤利安或塞密拉米斯却可以在北部进行统治。对暴

政的滥用由于彼此恐惧和感到羞耻的影响而有所收敛；一些

共和国已恢复了秩序和稳定；专制王国已吸收了一些自由，或

至少是温和的原则；由于那一时期的一般风尚，当时最不完

备的制度也多少具有一些荣誉和正义感。在和平时期，由于

有那么多敌对势力互相争强斗胜，因而刺激了知识和手工业

的进步：在战斗期间，欧洲的军事力量在较为缓和、不分胜

负的战争中得到了锻炼。如果从鞑靼人的沙漠地带出来一位

野蛮的征服者，他便必须接连击败俄罗斯的强大的农民、日

耳曼的众多的军队、法兰西的勇敢的贵族和不列颠的无所畏

惧的自由人；他们也许还会全部联合起来，进行共同防御。即

使得胜的野蛮人能使自己的奴役和破坏的铁蹄直踏到大西洋

岸边，也会有１０万只船装上那文明社会的残余部分逃脱他们

的追赶；而欧罗巴将又会在现已到处是她的殖民地和机构的

美洲世界复兴和繁荣起来。

Ⅲ．寒冷、贫困、危险和劳累的生活加强了野蛮人的力

量和勇气。在各个时代，他们都曾对一直不注意，后来仍不

注意使自己的军事力量能和自己的自然财力保持均衡的彬彬

有礼及爱好和平的中国人、印度人和波斯人进行欺凌。希腊、

马其顿和罗马等古代好战国家教育了一批批士兵；通过正常

的进化过程，锻炼了他们的身体、训练了他们的勇气、壮大

了他们的实力，并把他们所占有的铁都打制成适用的强有力

的武器。但是，这种优越性却在不知不觉中随着他们的法律

和习俗逐渐衰落了；而君士坦丁和他的继承人的软弱无力的

政策武装并教会了粗暴强悍的野蛮人雇佣军，使他们对帝国

进行毁灭性打击。火药的发明改变了军事技术；它使得人可

以随意使用自然界两大强劲的能量，空气和火。算术、化学、

机械学、建筑学都被用来为战争服务；敌对双方不惜采用最

复杂的进攻和防御的方法来互相对阵。历史学家可能会愤怒

地看到，为准备一次围城所花费用足够建立和维持一个繁荣

的殖民地了；但我们却不能因看到要颠覆一座城市花费巨大，

而且十分困难，而感到不高兴；也不能因看到勤劳的人民必

须用超越和填补军事能力的衰竭的技术加以保护而感到不

悦。大炮和防御工事现在已成为阻止鞑靼人的马队进攻的坚

固的屏障；欧洲在将来已肯定不会再受到野蛮人的冲击了；因

为，在他们能发动进攻以前，他们必须已不再是野蛮人了。他

们在战争科学方面的缓慢的进度，正如我们以俄罗斯为例可

以看到的那样，总会永远伴随着用于和平时期的技艺和内政

政策方面的改进；而他们自己也必须能站在被他们征服的那

些开化民族之中而毫无愧色。

如果这些想法被认为可疑或不尽正确，我们倒还可以找

到一个更卑下的安慰和希望的源泉。古代和现代航海家的一

些发现，一些最开化的民族的家史或传说，都表现了没有法

律、没有技艺、没有思想，几乎也没有语言的身心俱裸露无

余的野人的面貌。也许原始的普遍相似的人种便都是从这

一卑下状态逐渐发展到指挥其它动物、肥化土地、渡过海洋，

以及观测天象的。他在智力和体力的改善和锻炼方面所取得

的进步，是多种多样、极不平衡的；一开始无比缓慢，然后

随着速度的加快而逐渐增快：几个世代的辛勤的往上爬的努

力之后准会有一阵迅速的滑坡现象；地球上的几个气候带都

曾感受到过光明和黑暗的变化。然而，４０００年的经历应该已

增大了我们的希望，减少了我们的恐惧；我们无法确知，人

类在向完美迈进中可能达到何等的高度，但我们却可以正确

地断言，在地球表面的自然状况继续保持下去的情况下，决

不会有任何一个人种重新回到野蛮状态中去。社会的改进可

以从三个方面来看。１．诗人或哲学家只是靠一个单一的头脑

来说明他的时代和国家；但这超人的理解或想像力是一种稀

有的自发的产物；荷马或西塞罗，或牛顿的天才，如果能凭

一位帝王的意志，或思想家的教训制造出来，那它也便不会

那么让人钦羡了。２．法律和政策、贸易和制造业、技艺和科

学等等所带来的好处是更为牢固、更为长久的；许多个人都

可能通过教育和训练，在各自的岗位上，推进全社会的利益。

但这个整体结构却是技术和劳动的结果；这个复杂的机器可

能随着时间的流逝而趋于败坏，或者为暴力所毁。３．对人类

来说幸运的是，更有用，或至少是更必须的技艺并不需要出

众的才能或民族的屈服，便能进行；不需要一人的特殊能力，

或众人的团结。每一座村庄、每一个家庭、每一个个人都必

须有能力并愿意永远保持对火和金属的利用；繁殖和利用家

畜；熟悉狩猎和捕鱼的方法；熟知最起码的航海知识；熟悉

不完备的耕种谷物和其它营养食物的技术；并知道进行简单

的交易。个人的天才和公众的勤劳可能被彻底消灭，但这些

牢固的植物都能抗住风暴的袭击，在最不适宜的土壤中扎下

永恒的根。奥古斯都和图拉真的辉煌的时代，也因笼罩着无

知的乌云，而暗然失色；而那些野蛮人却推翻了罗马的法律

和宫殿。但是镰刀，那撒旦的发明和象征，却仍然年复一年

在收割意大利的庄稼；而在坎佩尼亚海岸边却再也没有出现

过拉斯特利冈人的筵席。

自这些技艺被首次发现以来，战争、商业和宗教热情便

一直在新旧世界的野蛮人中散播这类无价的礼品：它们相继

四处流传；它们再也不可能消失了。因此，我们完全可以安

然接受这个可喜的结论，承认世间所度过的某一个时代都曾

为人类增加，而且现在还在继续增加真正的财富、幸福和知

识，也许还有良好的品德。


北极星书库-romanch39

意大利概况

第三十九章

东哥特人提奥多里克的统治。

罗马和意大利的繁荣。

提奥多里克的基督超人说。

对波伊提乌斯的处决。

提奥多里克之死。

    在芝诺的赞同下，东部皇帝提奥多里克进攻意大利、

打败了奥多亚克。奥多业克于４９３年被谋杀。同年阿纳

斯塔修斯在君士坦丁堡继承了芝诺的帝位。提奥多里克

在４９４—５２６年间在意大利统治着一个哥特王国。

提奥多里克的统治

提奥多里克的胜利，在西部野蛮人中引起普遍惊恐。但

是，当他看来似乎已满足于已取得的领土，希望和平时，人

们对他的恐惧立即变成了尊敬，他们全都听命于一个毫无例

外总是用来尽可能调解争端，缓和彼此敌视态度的强大的仲

裁力量。从欧洲最遥远的国家来到拉文纳的使臣全都对他的

智慧、宽厚和谦恭表示叹服；而如他有时接受一些奴隶或一

些武器、一些白马或珍禽异兽，或一座日晷，一台滴漏，或

一位音乐师，他们甚至对高卢的帝王们也会提到，他的意大

利臣民在技艺和勤劳方面还要更甚一筹。他的家庭成员，一

位妻子、两个女儿、一个妹妹和一位侄女，使得提奥多里克

的家庭和法兰克人、勃艮第人、西哥特人、汪达尔人以及图

林根人的国王联合起来，并大大有助于维持那西部大共和国

的和谐，或至少是平衡。在阴森的日耳曼森林中，要止住赫

鲁利人迁徙是很困难的，这个可怕的民族不屑于使用铠甲，斥

责他们的寡妇和父母不应在丈夫已死或自己已丧失活动能力

的时候还继续活下去。这些野蛮武士的首领一心要和提奥多

里克交好，最后通过一次野蛮的军中继养仪式确定了作为他

的儿子的地位。从波罗的海的海岸边来的埃斯提安或立窝尼

亚人把他们本地产的琥珀奉献在一位，因他的名声曾唤起他

们开始进行一次行程１５００英里的危险的冒险旅行的，君王的

脚下。他和哥特民族从而兴起的那个国家维持着经常的、友

好的通讯：意大利人穿的是豪华的瑞典产的黑貂；它的一位

君王，在自愿或被迫退位后，竟在拉文纳宫殿里找到了一个

安乐的住处。有１３个人口众多的部落耕种着斯堪的纳维亚那

个巨大岛屿或半岛上的一小部分土地，他统治过其中之一个

部落，他们有时被含糊地称作图勒人。那片北部地区，远至

北纬６８度，都有人居住，或至少经人探索过，那里北极圈里

的土著居民在每年夏至和冬至时期总有４０天一直在阳光下，

４０天完全见不到太阳。太阳不露面或死去的长夜永远是人们

悲痛不安的哀悼的季节。一直要等到奉派到山顶去的使者看

到回归的太阳的第一线光明，向山下的平原地区宣告，该是

为他的复活欢庆的时候了。

提奥多里克在节节胜利的时期和血气方刚的年岁收起了

手中的长剑，这在野蛮人中称得上是一个少有的值得大书特

书的范例。３３年的统治全用于改善内政，而他有时卷入的敌

对行为却依靠他的几个副手的安排、依靠他的部队的纪律、他

的盟军的武力，甚至靠他的远震的威名，全都迅速结束了。在

一个坚强的正规的政府统治之下，他使得从多瑙河的源头到

巴伐利亚地区的雷蒂亚人、诺里孔人、达尔马提亚人和潘诺

尼亚人所居住贫瘠的国土，全归并到格皮达人在西米乌姆的

废墟建立起的一个小小的王国之中。他的小心谨慎使他不能

放心把意大利的重要据点交托给这样一些无能的纷扰不安的

邻人；他的正义感又使他不得不夺回，不论作为他的王国的

一部分，还是作为他父亲的遗产，被他们强占的土地。一个

因其获得成功而被斥为不忠的伟大的仆人挑起了阿尔卡狄乌

斯的妒嫉心情；由于哥特国王在人事的千变万化中，对阿提

拉的一个后代给予保护，因而在达契亚前线引发了一场战争。

一位由于他自身和他父亲的才德而闻名的将军萨比尼安带领

着１万罗马人前进；无数车辆装载的给养和武器全分配给了

最凶狠的勃艮第部落民族。但在马古斯战场，东部的军队被

力量更弱的哥特和匈奴人击败；罗马军队的精华，甚至连希

望，被不可挽回地彻底毁灭了；而由于提奥多里克一直教育

他的胜利的军队要处处谦和谨慎，由于领导人没有下令劫掠，

堆满他们脚下的敌人的财货竟无人动一动。拜占廷朝廷，为

这种屈辱所激怒，于是派出２００只船和８０００名士兵前去抢劫

海边城市卡拉布里亚和阿皮利亚：他们攻击了古城塔伦坦，破

坏了一个幸福国家的贸易和农业，然后航行回到赫勒海峡，为

自己这次对一个他们仍以为是他们的罗马弟兄的人民取得的

海盗行动的胜利而颇为自豪。提奥多里克的活动也可能更加

速了他们的撤退；意大利被一支拥有１０００只轻巧船只的船队

所包围，这些船只是他以不可思议的速度建造起来的；他的

坚定不移的谦和态度很快得到了一种牢固、光荣的和平作为

对它的报偿。他用一只强有力的手维持着西部的平衡，直到

最后被充满野心的克洛维所推翻；尽管他没有能够对他的冒

失、不幸的亲人西哥特的国王有什么帮助，他却救出了他的

家庭和人民的残存部分，并阻止住法兰克人在胜利中继续前

进。我这里不打算过多地讲述或重述当时的军事活动，这在

提奥多里克的统治时期是最无大意思的了；我这里只打算讲

明，阿勒曼尼人得到了保护，对勃艮第人的侵略受到严厉惩

罚，以及对阿尔和马赛的征服打开了和既尊他为他的民族的

保护者又把他看作是他的孙儿，幼小的阿拉里克的监护人的

东哥特人之间的自由通道。意大利国王以他这种受人尊敬的

地位，恢复了高卢的禁卫军卫队长的职位，改正了西班牙民

政机构的一些弊端，并接受了明智的、拒不把自己完全交托

给拉文纳朝廷的、掌握军权的总督的逐年的贡金和表面上的

臣服。哥特的王权在从西西里到多瑙河、从西西里或贝尔格

莱德到大西洋边的广阔地区建立起来；连希腊人自己也承认

提奥多里克统治着西部帝国最美好的一片土地。

哥特人和罗马人的团结原可以使意大利的转眼即逝的幸

福生活世代相传下去；而最先兴起的民族，一个由自由的臣

民和有知识的士兵组成的新的人民完全可以彼此在可敬的高

尚品德方面相互争胜，而逐渐兴起。但领导或支持这种革命

的崇高的才能并非专为提奥多里克的统治所用：他缺乏一个

立法家的天才或机会；在他听任哥特人享受着粗鲁的自由的

时候，他死板地模仿了君士坦丁和他的继承人们所创建的政

治体系的各种制度，甚至包括它的各种弊政。由于注意到罗

马正在消亡的一些偏见，这个野蛮人放弃了皇帝的称号：紫

袍和王冠；但是他却在国王的世袭头衔之下，使自己享有了

帝王特权中的全部实质和富足。他对东部皇帝的讲话是十分

尊敬和用意含糊的：他用夸大的词句盛赞两个共和国的和谐，

夸耀他自己的政府具有一个唯一的、不曾分割的帝国的完美

形象，并自称在世间一切国王之上，他拥有他曾谦虚地容许

阿纳斯塔修斯占有的那种高于一切的地位。东部和西部的联

盟每年都得由两执政的一致的决定公开加以肯定；但看来由

提奥多里克提名的意大利候选人似乎需得到君士坦丁堡的君

王的正式批准。拉文纳的哥特人的宫殿外貌完全和提奥多西

乌斯或瓦伦提尼安的朝廷毫无二致。禁卫军卫队长、罗马省

长、财务官、办公室长官、连同被卡西奥多鲁斯的生花之笔

将其功能描绘得天花乱坠的国家和皇室财务官们一起，仍继

续行使着国务大臣的职务。而关于司法和财政等一些较次要

事务则交给７个执政官、３个监察官和５个行政官去管，他们

全根据罗马司法制度的原则，甚至按它的形式，管理着意大

利的１５个区。征服者的粗暴行径因司法程序的缓慢而得到缓

解或得以逃避；附带有荣誉和丰厚收入的行政管理工作只能

由意大利人担任；人民仍然保留着他们的服装和语言，他们

的法律和习俗，他们的个人自由，更有三分之二的人还保有

他们的田产。奥古斯都曾企图隐瞒住改行王国制的事实；提

奥多里克曾采取掩饰住野蛮人统治真相的政策。如果他的臣

民有时会从一个罗马政府的可喜的幻境中清醒过来，他们便

会从一个有能力辩认和有决心追求他自己的和公众的利益的

哥特君王的品格中获得更多实际的安慰。提奥多里克喜爱他

所具有的美德，也喜欢他所缺乏的才能。利贝里乌斯由于坚

定不移地效忠于奥多亚克的不幸的事业被提升到禁卫军卫队

长的职位。提奥多里克的大臣们，卡西奥多鲁斯和波伊提乌

斯在他的统治时期都曾展露出才华和学识的光芒。卡西奥多

鲁斯比他的同僚们更为谨慎也更为幸运，在没有牺牲掉皇帝

的恩宠的情况下，保持住了自己的名声；而在人间的荣誉中

度过３０年之后，他还在斯奎拉斯的安宁生活中又度过了潜修

勤学的３０年。

罗马和意大利的繁荣

作为共和国的恩主，哥特国王有必要，也有责任尽量获

得元老们和人民的欢心。罗马贵族被用尽各种动听的名词和

公开表示敬意的形式加以赞扬，但那一切，不论以功绩还是

以权威性论，还是加在他们的先辈们身上更为合适。人民毫

无恐惧和危险之心，享受着首都的三大福份：安宁、富足和

公共娱乐活动。甚至从慷慨捐赠的数量来看，也可以看出人

民的数量已明显减少；然而，从阿普里亚、卡拉布里亚和西

西里却有大量谷物贡品不停地运进罗马的粮仓；穷苦的市民

可以分配到一定数量的面包和肉；任何一种致力于人民健康

和幸福的官职都享有极大的荣誉。希腊使臣也会出于礼貌叫

好的体育活动，隐约和约略表现出恺撒时代的宏伟气概：但

音乐、体操和哑剧表演也并没有完全被人遗忘；非洲的野兽，

在运动场上，仍然在锻炼着猎人的勇气和灵巧；宽容的哥特

人总或者一味宽纵，或者好言劝阻蓝队和绿队的活动，这两

队的斗争经常使竞技场上充满了叫嚷声或甚至鲜血四溅。在

提奥多里克统治的第七年，他访问了世界的旧都；众元老和

人民列队庄严出迎这第二位图拉真，或新的瓦伦提尼安；他

通过在一篇他敢于公开宣告、敢于用铸铜铭记的文告中，保

证坚持公正、廉洁治国，以示自己将不悖众望的高尚决心。罗

马在这次庄严的仪式中，显示了它的即将没落的荣誉的回光

返照；有一位目睹这一盛况的圣徒，在他的虔敬的想象中，只

能希望新耶路撒冷的宗教活动的气势将更甚于此。在他在罗

马停留的６个月中，这位哥特国王的名声、为人和谦虚多礼

的态度大大引起罗马人的钦羡，而他自己，则以同样好奇和

惊愕的心情，观望着至今仍体现出他们的古代伟大的纪念碑。

他在卡皮托里亚丘重印了一位征服者的足迹，坦白承认自己

每天都以新的惊异的眼光观看图拉真的广场和他的高耸的圆

柱。庞培的竞技场，尽管已经毁败，看上去仍像一座被人工

掏空并加以雕凿，经过人的勤劳加以装点的大山；他约略计

算，为了修建提图斯的无比巨大的圆形剧场，必定把一条河

的金子全花进去了。从１４根水管的出口处各有一股充足的清

水流往该市的各个区域；它们之中更有一股从３８英里之外的

莎宾山上，通过一条始终微微倾斜的水道，直流到阿芬丁山

丘顶上的克劳狄安水。目的用于公共排水系统而修建的宽大

深长的地下拱道，在过了１２个世纪之后仍保持着原来的强

度；而这地下通道比罗马的一切人人可见的奇妙建筑更为受

到历代人的赞美。被痛加指责犯有毁灭古迹之罪的哥特国王

全都十分注意保存他们所征服的民族的纪念物。皇家敕令也

一再禁止公民们自己损伤、不注意保护，或加以拆毁；有一

位专业建筑师、每年得２００镑黄金的款项、２．５万块砖瓦，加

上卢克林港口的关税收入，全拨作城墙和公共建筑的修缮费

之用。对于铜铸或石雕的人或兽的形象也同样十分爱护。给

与基里那尔山丘一个现代名称的马的神韵颇受那些野蛮人的

赞美；神道的铜铸的大象完全按原样修复了；迈戎的可以欺

骗被赶过和平广场的公牛的著名的小母牛铜像；有一个专职

官员保护着这些被提奥多里克看作是装点他的王国的最高贵

的艺术精品。

提奥多里克以最后几位皇帝为榜样，把自己的住所安置

在拉文纳，在那里他亲手种植了一个果园。每当他的王国的

和平（因为它还从未受到过侵略）受到野蛮人威胁的时候，他

便把他的朝廷迁移到位于北部边境的维罗纳去，有一种钱币

上还保存着那一宫殿的形态，它代表了最古老的真正哥特建

筑的形式。这两座都城，以及帕维亚、斯波莱托、那不勒斯，

以及其它诸意大利城市，在他的统治下，都有许多有用的壮

丽的教堂、水管、浴场、柱廊和宫室建筑加以装点。但是真

正表现出臣民幸福的是他们工作和奢华的景象，是国家财富

的迅速增长和尽情的享受。每到冬天，罗马元老总从阴冷的

第伯河边和普拉内斯特地区迁移到日暖如春的巴亚去；那里

的一些沿着深入到那不勒斯海湾的牢固的防波堤修建的别

墅，可以远眺风云万变的天空、大地和大片水域。在亚得里

亚海的东边，一座新的坎佩尼亚城正在晴朗、富饶的伊斯的

里亚形成，那里和拉文纳王宫交通方便，仅只有１００英里的

航程。卢卡尼亚及附近省份的丰富物产都在马尔基利安泉进

行交易，那里有一个一年一度客商云集的市场，专供交易、寻

欢作乐和进行迷信活动之用。在曾一度因普林尼的温和的天

才而趋于活跃的荒凉的科穆姆，一条长达６０多英里的清澈的

水流仍让人可以想见沿拉里安湖修建的村落；那缓缓向上的

通道边布满了由橄榄、葡萄和栗树组成的三重树林。在和平

的庇荫下，农业得以复苏，由于赎回大批俘虏，从事畜牧业

的人数大大增加了。达尔马提亚的铁矿、布鲁提乌姆的一处

金矿都曾经过认真勘查，波姆卡廷以及斯波莱托的沼泽地都

设法将水抽干，然后由私人负责耕种，地里将来的收益必然

有赖于将来公众的繁荣。不论何时年景不利，政府所采取的

不一定有效的开设谷仓、规定谷物价格、禁止粮食外流等等

预防措施，至少表明了国家对人民的关怀；但勤劳的人民在

富饶的土地上所获收成是如此丰富，以致一加仑葡萄酒有时

在意大利卖不到半个便士，四分之一吨麦子只能卖到５先令

６便士。这么一个拥有大量可交换财富的国家立即吸引来了

世界各地的商人，更何况这里的通畅的交通一直受到提奥多

里克的开明政策的鼓励和保护。各省之间畅通无阻的水上和

陆路交通都已完全恢复并有所发展；该城的城门日夜都从不

关闭；人人都说，在这里把一袋黄金扔在田野里也会安然无

恙，这话充分表明了当地居民由衷感到的安全感。

提奥多里克的基督超人说

一种信仰上的差异总必然会有害于，甚至会彻底破坏皇

帝和人民的融洽关系：那位哥特的征服者一直受到阿里乌斯

派基督超人说的教育，而意大利又一直热诚接受尼斯信念。但

是，提奥多里克的劝导并非出于热情：他只是虔诚地紧追他

的先辈们的异端教义，根本无意去考虑它和神学的形而上学

方面的微妙的平衡。满意于他的阿里乌斯教派的不公开的容

忍政策，他正当地自认为是公众宗教信仰的保护人，而他对

他实际极为厌恶的一种迷信所公开表示的尊重，在他的头脑

中孕育出一种政治家或哲学家的健康的冷漠。他治下的正统

基督教，也许带着几分勉强，完全接受了教会内部的和平；他

们的教士，按其职位和才能的高低，都在提奥多里克的皇宫

里受到过体面的接待；他尊重恺撒里乌斯和伊皮凡尼乌斯的

正统基督教主教神圣性；并慎重其事地在圣彼得的坟上献祭，

而丝毫不去考虑这位使徒的信仰如何。他容许和他亲近的哥

特人，甚至他的母亲，保留和继续奉行阿塔纳西乌斯的教义，

而在他的长时间的统治中都找不到一个意大利的正统基督教

徒，不论出于自愿还是被迫，曾改奉征服者的宗教。一般人

民，包括那些野蛮人自身，都曾受到关于宗教崇拜的排场和

仪式的教育；行政官员都得到指示，要保护神职人员和教会

财产不受任何侵犯；主教们自去开他们的宗教会议，大主教

们行使他们的司法权利，宗教特权根据罗马法律的基本精神，

时或有所扩大或限制。提奥多里克这样对教会加以保护，也

便获得了管理教会的最高权力；他的坚强的治理重新恢复或

甚至扩大了某些被西部软弱的皇帝们疏忽掉的有用的特权。

对罗马大教长的威严和重要性他是完全知道的，现在他加给

他以更受人尊敬的教皇的称号。意大利的和平或叛乱可能取

决于一位富有、享有盛名的主教的为人，他自称在天上和地

上都拥有巨大的统治权；他曾多次在宗教会议上宣称，自己

完全纯洁无瑕，所以已免除了任何审判。在叙马库斯和劳伦

斯争夺圣彼得的座位时，他们听从召唤一同来到一个阿里乌

斯派君主的法庭上受审，这君王明确提出应选出一个品德最

好，或最为顺从的候选人。在他生命的晚期，出于一时的嫉

妒和忿恨，在他的拉文纳宫指定了一位主教，以阻止再由罗

马人担任此一职务。一次分裂的危险和激烈斗争被勉强阻止

住了，而被推行的元老院的最后命令，目的是，如果可能，彻

底消灭掉这次教皇选举中的一切贪脏枉法行为。

上面我曾十分高兴地评论了意大利的幸福情景，但我们

决不应随便匆匆想到诗人——那无罪、无灾的人群——所描

绘的黄金时代已在哥特人的征服下实现了。可喜的前景不时

被乌云遮盖，明智的提奥多里克也可能受到欺骗，他的权威

也可能会受到抵制，这位君王的青年生活已为人民的仇恨和

贵族的鲜血所污染。在第一次胜利的傲慢中，他曾有意剥夺

掉整个奥多亚克一派的公民权，甚至一切天生的社会权利；一

种在战后不恰当地新增的赋税几乎一举彻底毁灭掉利古里亚

新兴的农业；一种目的在于解决公众困难的严格的预购制度

必然增加了坎佩尼亚地区的苦难。这些危险的计谋都被伊皮

凡尼乌斯的品德和辩才所挫败，他当着提奥多里克的面成功

地为人民的利益进行了辩护：但是，即使君王的御耳完全能

听进真理的声音，在帝王的耳边却不一定会常有一个圣徒或

哲人存在。地位，或职位，或君宠的特权，不停地被意大利

人的欺诈和哥特人的暴力所滥用，皇帝御侄的贪婪，先因他

无理强占一些图斯卡邻人的产业，后又因被迫退还的情况，弄

得尽人皆知了。两万名连他们的主子都深感畏惧的野蛮人被

安置在意大利的腹心地带；他们带着愤怒的心情维持着和平

和纪律；人们常会感觉到他们的无纪律的行动，有时也因此

得到酬报；在遇到进行惩罚可能引起危险的时候，明智的办

法也许是对他们的天生野性的发作装作完全看不见。在提奥

多里克的宽容使得利古里亚的贡奉减去三分之一之后，他不

得不自己出面讲明自己的艰难处境，并对自己为了保护臣民

自身的安全，不得不加在他们头上的的确十分沉重的负担表

示不安。这些不知感恩的臣民却永远不能对这位哥特征服者

的出身、宗教，或甚至品德，由衷地加以宽容；过去的灾难

已被遗忘，遭受伤害的感觉，或疑心，却被目前的幸福时刻

衬托得更加难堪甚至提奥多里克慨然加之于基督教世界的宗

教的宽容，对意大利的狂热的正统基督教徒来说，却是令他

们十分痛苦和反感的事。他们尊重哥特人的靠武力保卫的异

端；但他们的虔诚的怒火却只是安全地指向有钱人和无能自

卫的犹太人，他们在那不勒斯、罗马、拉文纳、米兰和热那

亚，为了在法律的保护下进行贸易，都建立了自己的组织。他

们的人身受到侮辱，财产遭到抢劫，他们在拉文纳和罗马的

教堂全被当地的看来完全没有道理或纯属无理取闹的疯狂的

群众予以烧毁。一个政府如能对此种残暴行径不问不闻，那

它本身倒应遭到残暴对待了。于是地方官立即奉命进行法律

调查；由于暴乱的首恶分子可以隐匿在广大人群之中，于是

只得判处全体社会成员赔偿全部损失，那些拒绝出钱的顽固

分子被行刑吏拉来在大街上鞭打。这一简单的正义行为却激

起了正统基督教的不满，他们为那些神圣的坚持信仰的教徒

的耐心和品德欢呼。有３００个布道台为教会的迫害活动表示

哀悼；而如果维罗纳的圣斯提芬教堂真是在提奥多里克的命

令下被毁的，那很可能是在那个神圣的地方出现了某种仇视

他的名声和威望的奇迹。在他光荣的一生行将结束的时候，这

位意大利国王却发现他从他毕生为增进其幸福辛劳的人民所

得到的却只有仇恨；他的头脑因不免为这种没有回报的爱所

引起的愤怒、妒恨所苦。这位哥特征服者竟不惜下令解除从

不好战的土生意大利人的武装，禁止他们占有任何进攻性武

器，只许拥有一把家用的小刀。罗马的解放者被控告正和一

些最下贱的告密者一起密谋伤害他怀疑曾和拜占廷王朝进行

秘密叛国勾结的一些元老的性命。在阿纳斯塔修斯死后，王

冠落在一个软弱无能的老人头上，但政府权力却掌握在已经

计划要彻底消除异端并征服意大利和阿非利加的他的侄子查

士丁尼的手中。在君士坦丁堡发布的一项以严惩消灭阿里乌

斯派的严格的命令，立即唤起了提奥多里克的正当的忿恨，他

要求，一如他长期对待他治下的正统基督教徒一样，让他的

生活在苦难中的东部弟兄们也得到同样的宽容。在他的严厉

命令之下，罗马教皇连同四位著名的元老组成了一个他自己

同样也害怕遭受失败或取得成功的使团。对第一位曾访问君

士坦丁堡的教皇所表现的异乎寻常的尊敬已被他的妒嫉的君

王当作一种罪行加以惩罚：拜占廷王朝的乖巧的断然的拒绝

便难怪遭到旗鼓相当的，而且更有可能招致更大程度的报复；

那时在意大利正在准备一项命令，要在规定的某一天完全禁

止正统基督教的礼拜活动。由于他的臣民和敌人的顽固，这

位最能宽容的君王也被逼到了采取迫害政策的边沿，而提奥

多里克的生命未免过于长久了，因为他竟然活到有机会惩治

波伊提乌斯和叙马库斯的高尚品德。

对波伊提乌斯的处决

波伊提乌斯元老是加图和塔利同意视为同胞的最后一

个罗马人。生为一个富有的孤儿，他继承了当时的帝王都渴

望能有此出身的安尼西安家族的遗产和荣誉，而他的曼里乌

斯名号更使人相信，他的确是或被假定是一群曾把高卢人逐

出太阳神庙，并为了共和国的纪律牺牲他们的儿子的执政官

和专制君王的后代。在波伊提乌斯年轻时候，对罗马的研究

还没有被完全抛弃；一个经一位执政官的手加以改正的维吉

尔还依然存在；语法、修词、法学的教授，由于哥特人的慷

慨还依然享有他们的特权和年金。但他的拉丁语的知识不足

以满足他热切的好奇心；波伊提乌斯据说曾不辞辛劳在依靠

普罗克洛斯和他的门徒们的热情、学识和勤奋支撑着的雅典

学校中攻读了１８年之久。很幸运，他们的这位罗马学生的理

智和虔诚竟免去了受到充斥校园的神秘主义和巫术的污染；

不过，他却吸收了他的那些企图把亚里士多德的强大、细致

的认识，和柏拉图的深刻沉思和崇高想象调合起来的，已故

和未故的大师们的精神，并模仿了他们的方法。在波伊提乌

斯回到罗马和他的朋友罗马贵族叙马库斯的女儿结婚以后，

他在他的象牙和大理石砌成的宫殿里却仍然照常坚持他的学

习。教会因他维护正统信仰、反对阿里乌斯派、优迪克派和

聂斯脱利派的异端邪说的深刻的辩护词提高了自身的水平；

而正统基督教的统一性也在一起、不去计较三个虽然同体但

又各不相关的人身关系的严肃的论文中，得到了说明或充分

揭露。为了便于他的拉丁读者，他不惜浪费自己的才能教人

希腊艺术和科学的最基本的知识。欧几里德的几何学、毕达

哥拉斯的音乐、尼科马科斯的数学、阿基米德的机械学、托

勒密的天文学、柏拉图的神学，以及附有波菲利浦注的亚里

士多德的逻辑学，都由这位不知疲倦的罗马元老给翻译和注

解出来。人们认为只有他能够描绘出艺术、一个日晷、一台

滴漏，或一个表明天体运行的球体的奇妙之处。波伊提乌斯

从这些深奥的学问出发，屈尊——或者更确切地说，仰身——

克尽公私生活中的社会职责；他的慷慨使穷苦人的苦难得到

了宽解，他的被人恭维为不次于德谟斯提尼或西塞罗的辩才

始终毫无例外地被用于维护正义和人道的事业。这种人所共

见的高尚品德早为一位目光如炬的帝王所赏识并得到了他的

奖赏；波伊提乌斯的高贵地位又增加了执政官和贵族的头衔，

他的才能被用于办公室长官的重要职位。尽管东部和西部有

同等权利，他的两个儿子却都在年纪很小的时候，在同一年

里，被加以执政官的头衔。在他们就职的那令人难忘的日子

里，他们在严肃的仪式和元老院成员和人民的欢呼声中，从

皇宫来到了广场；他们的开心的父亲，罗马的真正的执政官，

在发表了一篇颂扬他的皇家恩主的演说词之后，在竞技节目

中分发了一批胜利品遗产。从名声和财富两旺、既充分享受

公共的荣誉又颇得大众支持，以及从热心研究科学和自知行

为高尚等方面来看，波伊提乌斯也许能说一生幸福，如果那

个难以定准的形容词可以稳妥地用于一个人生活晚期以前的

大部分生活时间的话。

一位对钱财慷慨而对时间十分吝啬的哲学家，可能对一

般的勾起人野心的诱惑，对财宝和高位的追求，完全无动于

衷。波伊提乌斯曾肯定说，他只是十分勉强地接受神圣的柏

拉图告诫每一个品德高尚的公民，都来从邪恶和无知的垄断

之中拯救这个国家的说法，这话也可能有其一定的真实性。为

了保证自己在公务方面的行为公正无私，他时时不忘他的国

家的过去。他的权威性遏止住了那些皇家官员的骄纵和压榨，

他的辩才从皇宫的一些鹰犬手中救出了保利努斯。他对于被

公家和私家的掠夺吸尽骨血的地方人民的苦难永远深感同

情，并常常设法安抚；那时，也只有波伊提乌斯一个人敢于

反对为征服所鼓舞、为贪婪所激励，以及如他经常指出的，为

不受惩罚所挑动的野蛮人的暴政。在这种光荣的斗争中，他

的崇高的精神也完全超越于危险，或甚至谨慎之上；以加图

为例，我们可以想到，一个具有纯正、坚定的高尚品德的人

最易为偏见所误、为意气所激发，并极易于使私人的仇恨和

公正的正义相混。柏拉图的门徒有可能会夸大自然的虚弱和

社会的各种缺陷；即使最温和形式的哥特王国，甚至仅是俯

首称臣和表示感恩的做法，也必会使一位罗马爱国主义者的

自由精神感到无法忍受。但是，波伊提乌斯的恩情和忠诚却

随着公共幸福的下降而减弱了，同时一个可鄙的共事人又被

派来分享和控制办公室官员的权力。在提奥多里克最后一段

阴暗的日子里，他愤怒地感到自己成了别人的奴隶；但既然

他的主人仅仅不过能置他于死地，他不拿武器也无所畏惧地

站起来和这个被挑拨相信，元老院的安全和他个人的安全势

不两立的愤怒的野蛮人进行斗争。元老阿尔比努斯已被指控，

据说是，胆敢希望使罗马获得自由，并已被定罪。“如果阿尔

比努斯有罪，”这位演说家大声疾呼说，“那元老院和我本人

也必然都犯有同样的罪行。而如果我们全都无罪，那阿尔比

努斯便应当同样受到法律的保护。”这些法律可能从不曾惩罚

对一种达不到的幸福所抱简单、空洞的愿望；但它们对波伊

提乌斯冒失地声称，他已了解到那暴君决无法了解到的一件

阴谋活动，可没有那么宽容了。阿尔比努斯的辩护人很快就

陷入将与其当事人同罪的危险之中；他的签名（他们认为是

出于伪造而加以否认）也被发现附在最初请求皇帝使意大利

脱离哥特统治的请愿书中；还有三个身居高位，但也许名声

极臭的证人，出面证实这位罗马贵族的叛国阴谋。然而，最

后很可能仍然认为他无罪，因为提奥多里克剥夺了他为他辩

护的权利，把他囚禁在帕维亚塔中，而由远在５００英里之外

的元老院对它的最了不起的一个成员发布了一项没收其财产

和处死他的命令。根据那些野蛮人的命令，哲学家的深奥的

科学被加以亵渎神明和宣扬魔法的罪名。一种对元老院的

真诚、尽责的爱戴行为被元老们自己的发抖的声音指为犯罪；

而他们的忘恩负义也恰恰符合波伊提乌斯的愿望或预言；在

他之后再也不会有人犯和他相同的罪了。

当波伊提乌斯身披枷锁，随时等待着一死的时候，他在

帕维亚塔中，写出了《哲学的慰藉》一书；这部难得的作品

不足以消磨掉柏拉图或西塞罗的闲暇时光，但从它对当时野

蛮主义和作者本人处境的描绘来讲，却也确有它无可比拟的

独到之处。他一直在罗马和雅典频频召唤，希望前来为他引

路的神灵现在终于来到了他的牢房，重新鼓起他的勇气，并

在他的伤口上注入她的具有安抚作用的药膏。她教导他拿他

过去长时间的快慰生活来和眼前的苦难相比较，并认清命运

的无常以建立新的希望。理智早已让他看清了她的种种恩宠

的不可持；经验已经让他认清了它们的真实价值；他既已问

心无愧地享受过它们，现在也可以毫不吝惜地将它们抛弃、以

鄙视的心情平静地面对敌人们的无意义的恶毒用心，他们既

然给他留下了他的品德，那也便是留给了他他的幸福。波伊

提乌斯从地上到天上到处搜寻最高的善；探索了机会和命运、

预知和自由意志、时间和永恒的形而上学的迷宫；并慷慨地

试图把神的完美的属性和他的道义和物质的政府的明显的混

乱调和起来。这类如此明显、如此含糊，或如此深奥的具有

安抚作用的主题完全不足以压制住人的天性所固有的感情。

然而，不幸的感受却可以被深刻的思索化解，而那些能够巧

妙地把各不相同的哲学、诗歌和辩才的丰富的财富合而为一

的智者，必然早已拥有了那他一直刻意追求的坚韧不拔的内

心宁静。那恶中之恶悬而不决的心情，终于由执行了，或超

越了提奥多里克的残酷命令的死神做出了决定。一根粗绳绕

在波伊提乌斯的头上，然后用力收紧，直到他的眼珠几乎要

从眼眶里被挤出来；这时用棍棒打他直到他咽气的温和的酷

刑倒应说是一种仁慈了。但是，他的天才却在他的身后散发

出知识之光，照亮了拉丁世界的最黑暗的时代；这位哲学家

的作品被英王中最为显赫的人物翻译出来，以奥托为姓的第

三位皇帝把一位由于阿里乌斯派的迫害而得到殉教烈士名号

和制作奇迹的名声的正统基督教圣徒的遗骨迁入了一个更受

人尊敬的墓地。波伊提乌斯在他生命的最后时刻还因看到

他的两个儿子、妻子和岳父德高望重的叙马库斯全都安然无

恙而得到一定的安慰。但叙马库斯的悲伤有欠斟酌，甚至也

许是过于鲁莽的：他公然申言自己为一个无故被冤的朋友的

死无比悲痛，并有可能试图为他报仇。结果他被戴上镣铐从

罗马拉到了拉文纳王宫，提奥多里克的疑心只有依靠一位衰

迈、无辜的元老的血才得以安抚下去。

提奥多里克之死

人类的天性必将倾向于欢迎任何证明良心的公正和有关

帝王们的悔恨的传闻；而哲学并非不了解，最可怕的幽灵有

时不过是混乱的想象的力量和失调的肉体的虚弱造成的。在

度过高尚和光荣的一生之后，提奥多里克现在正带着羞辱和

罪行向坟墓走去：他的头脑在和过去的对比中暗然失色，并

为未来的看不见的恐惧感到十分惊恐。据报导，有一天晚上，

当有人往他的御饭桌上端上一盘大鱼头的时候，他忽然大声

喊叫，他看到了叙马库斯的愤怒的脸，他两眼喷出复仇的怒

火，嘴里长满又长又尖的牙齿，威胁着要吃掉他。这君王立

即回到自己的卧室里去，在他蒙着几床厚被冷得浑身发抖的

时候，他断断续续低声向他的医生伊尔皮迪乌斯讲出，他深

深悔恨不该杀死波伊提乌斯和叙马库斯。他的病日益加重，接

着在持续了３天的痢疾之后，他便在拉文纳宫死去，时已在

位３３年，或者从他侵占意大利的时候算起，共在位３７年。意

识到自己即将死去，他把他的财富和省份分给了他的两个孙

子，并确定以罗讷河作为他们的共同疆域。阿马拉里克仍归

了西班牙王国。意大利连同东哥特人攻占的一切地方都由阿

塔纳里克继承；他当时还不满１０岁，但他却作为由他母亲阿

马拉松萨和一位同血统的皇室逃亡者的短暂婚姻形成的阿马

里家系的一位最后的男裔而受到极大重视。当着临终的国王

的面，哥特各酋长和意大利行政官员互相保证对年轻的王子

和他的母亲和保护人忠心不贰；并在那个严肃的时刻，接受

了他的维护法律尊严、热爱元老们和罗马人民、带着适当的

尊重培植和皇帝的友情的有益的忠告。提奥多里克的女儿阿

马拉松萨为他在一个可以俯瞰罗马城、海港和一段海岸的显

要的地方立了一个纪念碑。一座直径３０英尺的圆形教堂上面

覆盖着由一整块花岗石刻成的屋顶：从屋顶的中心升起四根

立柱架起一个里面装着那位哥特国王遗骨的斑岩石匣，四周

由十二使徒的铜像环绕。要不是一位意大利隐士在一个幻境

中所见情景置提奥多里克于万劫不复的地位：他看到他的灵

魂被神圣的复仇使者抛进了地狱的一个烈焰腾腾的入口——

利帕里大山口——去，他的精神，在经过从前的一些悔罪活

动之后，也许仍可以和人类的恩主们并列在一起了。


北极星书库-romanch40

查士丁尼的时代

第四十章

查士丁尼的统治。

提奥多拉女王。

尼卡的暴乱。

中国丝绸的进口。

圣索菲亚教堂。

对雅典学校和罗马执政官的压制。

查士丁尼皇帝出生在萨迪卡（现代索菲亚）废墟附近，一

个不知名的居住在一片荒野中的野蛮民族家庭，这个民族前

后曾被人称作达西亚人和保加利亚人。他的发迹颇有赖于他

的叔叔查士丁的冒险精神为他做好准备，他和同村的另外两

个农民一起抛弃最有利的畜牧或牧人工作毅然从军了。三个

年轻人背包里装着很少一点干粮，一直步行着沿着通往君士

坦丁堡的大道走去，很快凭着他们的力气和个头儿被利奥皇

帝的卫队收留。这个幸运的农民，在经过其后两代皇帝的统

治之后，便已拥有极大的财富和荣誉；他从一次重大危险中

逃脱性命的经历，后来被归之于亏了帝王的保护神的保卫。他

在伊索里亚和波斯战争中长时间建立下的显著功勋可能无助

于使人们不会忘记查士丁的名字；但它们却保证了他在５０年

时光内，逐步在军队里的提升——军团司令官、伯爵、将军、

荣获元老称号和皇帝卫队的指挥权，这卫队，在阿纳斯塔修

斯被从这个世界消除的重大危机时刻，始终把他看作他们的

首领，一致服从。他所扶植和使之富有的亲属全都排除在皇

座之外；统治着皇宫内院的太监阿曼提乌斯早已暗中决定将

皇冠加在他所培植的一个最卑鄙无耻的人物的头上。为了取

得卫队官兵的同意，已将一大笔专为此一目的的捐赠交托在

他们的最高司令官手中。但查士丁却奸诈地利用这一重大的

有利条件为自己钻营；而由于并无任何一个竞争者出头，这

个达西亚农民，在全体深知他勇而不暴的士兵的一致同意下，

被加上了紫袍；与此同时，教士和人民相信他信奉正统基督

教，各地方只一味盲目地唯首都的马首是瞻，也全都表示同

意。那个大查士丁却不同于另一个出身于同一家族、名字也

相同的皇帝，到６８岁时才登上拜占廷皇位；而如果事事都让

他自己去作主，那在他９年的统治中，任何时候都可能会让

他的臣民后悔不该把他推上皇帝的宝座。他完全和提奥多里

克一样的无知；而且让人惊奇的是，在那个并非完全愚昧无

知的时代竟同时会有两个君王大字不识。但查士丁的才能可

远在那位哥特皇帝之下；一生充当士兵的经历并不能使他具

备统治一个王国的才能；尽管性格很勇敢，自己明明知道自

己的弱点，自然会使他充满疑虑，缺乏信心，和怀着政治上

的恐惧。不过国家的日常政务有忠诚、勤奋的财务官普罗克

洛斯代为办理；这年事已高的皇帝更收养了极有才能和抱负

的侄子查士丁尼，这个怀有雄心壮志的年轻人被他叔父从达

西亚的荒野的农村收养过来，让他作为他的私有财产的继承

人，最后更继承了他的东部帝国。

既然宦官阿曼提乌斯的钱财已被骗走，现在显然便有必

要夺去他的生命。这件工作只要随便加给他一个或真或假的

图谋不轨的罪名便很容易完成了；作为额外的一条罪状，法

官还被通知，他暗中接受了摩尼教派的异端邪说。阿曼提乌

斯因此丢掉了脑袋；和他们在一起的三个宫廷中的重要管事

或者被处死，或者被流放了；而他们的不幸的皇位继承人被

抛进一所极深的地牢中，用石头砸死，然后不加掩埋就那么

胡乱扔到海里去。消灭维塔利安的任务可比这更为艰巨和危

险得多。这位哥特酋长在为维护正统基督教的信仰大胆对阿

纳斯塔修斯进行的内战中使自己颇受广大人民的欢迎；而且

签订了一个对自己十分有利的条约之后，他却仍然作为一支

强大的、胜利的野蛮人部队的首领驻扎在君士坦丁堡附近。通

过一项极不可靠的盟誓的保证，他很想放弃这一有利地位，放

胆投身到其中的居民，特别是其中的蓝派，甚至一想起那次

虔诚的战争便对他十分仇恨的城市中去。皇帝和他的侄子把

他看作是教会和国家的保卫者而对他十分敬重，热情地加给

这位他们心爱的人物以执政官和将军的头衔；但是在他接受

执政官职位刚７个月之后，维塔利安在一次御宴上被连伤１７

处刺死，而继承这批掳获物的查士丁尼被控是刺杀自己的精

神兄弟的凶手，对这位兄弟他不久前还曾在自己参加的一次

基督教神秘仪式中保证对他效忠。在他的对手倒下以后，他

虽然没有任何军功却被提升为东部部队的总司令，可以负责

领导他们为对付公共的敌人走向战场。但查士丁尼在追求名

声的时候完全有可能会失去对他的年岁衰迈的叔父的控制；

他不从对西徐亚或波斯的战争中获得胜利以赢得同胞们的青

睐，却通过君士坦丁堡的教会、马戏和元老院来取得他们的

欢心。正统基督教徒都依附于，在内斯特和优迪克两异端之

间，踏着顽固、不妥协的正统教派的狭窄道路前进的侄儿查

士丁。在他开始统治的最初几天，他鼓起、并满足了，人民

群众反对死去的皇帝的热情。在经过３４年的分裂之后，他安

抚住了罗马教皇骄横、愤懑的心情，并在拉丁人中散播了一

种有关他虔敬地尊重使徒教职的讨好群众的传闻。东部的主

教宝座上全坐着热心于他的利益的正统基督教徒，教士和僧

侣全被他用慷慨的赠与收买，人民所受教导，则是要他们为

真正宗教的希望和支柱，他们的未来君王祈祷。查士丁尼的

伟大主要表现在一些公众活动的巨大排场上，这件事在群众

眼里，其神圣性和重要性不在尼斯和卡尔西冬会议所制定的

信条以下：他就任执政官的花销据估计为２８８００金币；他曾

在竞技场上同时展示出２０头狮子和３０头豹；许多经过训练

的马匹配上富丽的鞍辔，作为特殊奖金赏给马戏团中优胜的

驾车人。当他尽力讨好君士坦丁堡的人民、接受外国帝王的

致敬信的时候，他的侄子查士丁却正全力以赴取得元老院的

友情。这个可敬的名称似乎便使得它的每一个成员都能掌握

国家的命脉，并能左右皇位的更替。软弱的阿纳斯塔修斯纵

容强有力的政府堕落成为形式上或实质上已成寡头政治的政

府，而那些已获得元老称号的军官则完全成了他们的私有卫

队的首领，而这群老兵凭借他们的武器和号召力，便可以在

一个动乱时期指定东部皇位的继承人。国家的大量财富被用

于收买元老们的支持。皇帝已得到通知，他们一致盼望他能

接受查士丁尼作为他的共事人。但这一过于清楚表明他死期

已近的请求是不会受到这位心怀嫉妒、极力继续抓住他已无

能行使的权力的老迈的君王的欢迎的；这时双手捧着紫袍的

查士丁则奉劝他们，既然选举如此有利可图，何不挑选一个

年纪较大的候选人。但尽管有此一番劝告，元老院仍加给查

士丁尼以至高无上的帝王头衔；而他们的这一命令也马上得

到了他叔父，不知是出于感情，还是出于恐惧的批准。由于

腿部受伤久治不愈使他长时间身心都日益困顿，他终于感到

他不能不确定一个帮手了。于是，他召来贵族和元老，当着

他们的面，郑重其事地把王冠加在他侄子的头上，他马上便

被簇拥着由皇宫来到广场，接受人民的响亮、热烈的欢呼。查

士丁的寿命又延长了４个月；但从那次加冕仪式之后，在国

人心目中他便已经死去，全国上下已承认年已４９岁的查士丁

尼为东部合法的君主。

查士丁尼从登基到死去，治理罗马帝国共３８年７个月又

１３天。他统治时期所发生的，以其数量之多、变化之大和性

质之重要引人注目的事件，已由他的秘书贝利萨留作下详细

的记录，贝利萨留是一位演说家，他凭他的口才被擢升为元

老和君士坦丁堡的市长。普罗科皮乌斯随着勇气或地位、受

宠或失意的变化，前后接连写了三部关于他自己的时代的书

——一部历史、一部赞歌、一部丑闻。由阿加提阿斯的五部

书加以续编的关于波斯、汪达尔和哥特战争的八部书，作为

仿效雅典的，或至少是亚洲的古希腊作家的呕心沥血的成功

之作而受到我们的尊重。他的资料都是从亲身经历以及和一

个士兵、一位政治家和一位旅游者的随意交谈中获得；在风

格上刻意求精，并常常能达到强劲有力和高雅的水平；他经

常插入的一些思索，更特别是一些讲话，无不表现出他丰富

的政治知识；而这位历史家由于始终抱有取悦和教育后代人

的雄心壮志，似乎对人民的偏见和宫廷里的谄媚奉承根本不

屑一顾。普罗科皮乌斯的同代人都曾阅读和赞美过他的作品：

但是，尽管他曾恭敬地把他的书奉献到皇座之前，而由于一

位永远使他的无所作为的统治显得失色的英雄受到高度赞

扬，查士丁尼不免感到有伤他的面子。念念不忘的唯我独尊

的意识却被一个奴隶的希望和恐惧压了下去；而秘书贝利萨

留的讲述皇家宏大机构的六部书则极力想借以赢得宽宥和取

得报酬。他巧妙地选定了一个看来似乎极辉煌的题目，利用

它他可以纵情赞扬，不论作为征服者还是作为立法者，都远

远超过了地米斯托克利和居鲁士的幼稚的美德的帝王的天

才、宏伟和虔诚。失望很可能会促使原来一味谄媚的人暗中

进行报复；而第一次见到一点恩宠又可能会暂时止住或压下

那个把罗马的居鲁士斥为可鄙、可厌的暴君，把皇帝和他的

配偶提奥多拉公然说成是两个专为毁灭人类而披上人皮的魔

鬼的诽谤。这种卑下的信口雌黄的做法无疑毁坏了普罗科

皮乌斯的名声，降低了他的成就：然而，在他的邪恶的毒汁

已喷发出去以后，剩下的趣闻轶事，甚至一些在流行的历史

书中曾被含蓄提及的最见不得人的事件，也由其内在凭证，或

当时的真实史料所证实。根据这种种不同的资料，我现在将

逐步来描述值得占有我们的较大篇幅的查士丁尼的统治。在

目前的这一章中将讲述提奥多拉的掌权和为人、马戏团的纷

争和东部君王的和平统治。在接下去的三章中，我将叙述查

士丁尼最后赖以攻占阿非利加和意大利的战争；我还将如实

讲述贝利萨留和纳尔塞斯的胜利，既不掩盖他获胜后的虚骄，

也不掩饰波斯和哥特的英雄们的敌对的品德。这一卷的内容

还将包括皇帝的法律学和神学观念；仍使东方教会处于分裂

状态的争论和派系；以及现代欧洲国家也加以沿袭或尊重的

罗马法律改革。

提奥多拉女王

查士丁尼在行使最高权利的时候，他的第一个行动便是

和一个他所爱的女人，著名的提奥多拉分权，而她的莫名其

妙的荣登高位却实在不能被誉为是女性美德的胜利。在阿纳

斯塔修斯的统治下，由君士坦丁堡的绿派负责的看管野兽的

工作完全交托给了阿卡西乌斯，由于他的这一职业，人们却

叫他熊司令。他死后，他的职务转给了另一个候选人，尽管

他的遗孀十分勤奋，早已另准备下一个丈夫和继承人。阿卡

西乌斯留下三个女儿，科弥托、提奥多拉和阿纳斯塔西娅，当

时最大的一个也还不满７岁。在一次庄严的仪式上，这三个

无助的孤儿穿着求请的服装，由她们的痛苦和愤怒的母亲带

领着送到了竞技场的中心：绿派以十分鄙视的态度接受了她

们，蓝派却对她们甚表同情；这种差异深深印入了提奥多拉

的心中，直到许多年后还对帝国的统治发生着一定的作用。这

三个姑娘都越长越美，三姊妹相继都变成了拜占廷人民公开

或私下寻欢作乐的对象；而提奥多拉在身穿奴隶服装，头顶

木凳，随着科弥托登台表演一阵之后，终于获准由她单独发

挥她的才能。她既不跳舞，也不唱歌，也不吹笛；她的技能

仅限于哑剧表演；她有出奇的作滑稽表演的才能；每当这位

喜剧演员鼓起腮帮用一种十分可笑的声调和姿态抱怨她忍受

的打击时，君士坦丁堡的整个戏院观众会全笑得前仰后合，掌

声雷动。提奥多拉的美引起了许多人的百般恭维，也是更为

高雅的欢乐的源泉。她五官端正、眉清目秀，她的皮肤虽然

显得苍白，但基本上合乎自然色泽；她的各种情绪变化，都

会迅速从她的一双灵巧的眼睛中表现出来；她的轻快的动作

充分显示出她的娇小的身躯的美；出于热爱或奉承都可能使

人宣称，绘画和诗歌都不可能刻画出她的无与伦比的形态的

美。但这个美丽的形体却由于经常随便暴露在公众的眼前和

无所顾忌地用以满足男人们的情欲，而自甘下贱了。她不惜

以她的淫荡的美招揽各种职业和身份的大批乱七八糟的市民

和外族人：获准和她睡一夜的一个幸运的男人常常会被一个

更强壮或更有钱的人从她的床上轰走；当她从街头走过的时

候，许多为避免惹出闲话或害怕经不住诱惑的人全纷纷逃避。

幽默的历史学家不以为耻地描绘了提奥多拉毫不在意在剧院

表演的一些裸体场面。在表演完各种肉欲的欢乐形象之后，她

却忘恩负义地咒骂自然的贫乏；但她的咒骂、她的欢乐和她

的表演艺术却只能用一种一般人不甚理解的语言来加以掩

盖。在统辖着首都人民的欢乐和鄙视一段时间之后，她同意

跟随一个获得阿非利加彭塔派利斯行政权的推罗人埃克玻卢

斯前去任所。但这一草率的结合只维持了很短一段时候：埃

克玻卢斯很快抛弃了这花费巨大，或朝三暮四的情妇；她在

亚历山大里亚落到了十分悲惨的境地；在她艰苦地回到君士

坦丁堡的时候，每一个东部城市都醉心于漂亮的西普里安，她

的品德似乎使她完全不愧为出生于维纳斯的那个特殊岛屿的

后代。提奥多拉的乱交，以及她的最下流的事先防范，使她

一直躲过了她十分担心的情况；但终有一次，仅只一次，她

作了母亲。孩子的父亲救下了他，并让他在阿拉伯受到教育，

后来在临死时他告诉他，他是一个女王的儿子。怀抱着无限

的希望和野心，这个毫不怀疑的青年匆匆赶到君士坦丁堡的

王宫，会见了他的母亲。由于是甚至在提奥多拉死后再也未

被人见到过，当时有人指责说，她用他的生命隐瞒住了一个

对她的皇后身份来说未免过于难堪的秘密，看来是并不过分

的。

在提奥多拉的名声和处境正落入最底层的时候，一个睡

梦中或想象中的幻影曾低声告诉她一个喜讯，她注定将成为

一位强有力的君王的皇后。一心想着即将出现的伟大前程，她

从帕夫拉戈尼亚回到了君士坦丁堡；装成一个出色的女演员

的样子，过着正派人的生活；依靠勤劳地纺纱卖线，过着清

苦的日子；住在一间后来被建成堂皇庙宇的小房子里，露出

一副贞洁、孤独的神态。她的靠技巧或偶然原因有所增强的

美很快便吸引住、捕捉住、牢牢抓住了这时已在他叔叔的名

义之下握有绝对统治权的贵族查士丁尼的心。也许她设法提

高了她过去曾经常向许多最下贱的人任意抛撒的恩情的价

值；也许，她一开始假作腼腆，一再推脱，而最后又使尽用

肉欲勾引的一切招数燃起了那个，由于天性或虔诚，习惯于

深夜工作和禁欲的清淡饮食的情人的欲火。在他的性的狂喜

慢慢平静下来之后，她却靠脾气和了解等更具体的优点仍牢

牢控制住他的心。查士丁尼乐于使他所爱的女人变得高贵、富

有：东部所有的财富全堆积在她的脚前，而且这位查士丁的

侄子已决定，也许从宗教方面考虑不无犹豫，要将神圣的、合

法的妻子的身份加在他这个情妇身上。但是罗马法律明文规

定，禁止一位元老和任何一个出身奴隶或曾从事过舞台表演

生活的女人结婚：鲁皮西娜或欧斐弥阿，一个野蛮人出身、行

为粗野，却绝对正派的皇后，决不接受一个妓女作她的侄媳；

甚至查士丁尼的迷信的妈妈维吉兰蒂娅，她虽然承认提奥多

拉聪明、美丽，但她却严重担心那个乖巧的浪荡女人的轻佻

和傲慢会毁掉她儿子的虔诚和幸福。所有这些障碍都被查士

丁尼的坚贞不二终于克服了。他耐心地等待皇后死去；他厌

恶他妈妈的眼泪，她很快也便陷入严重的痛苦之中；一项取

消古代死硬规定的法令，以皇帝查士丁的名义发布了。这一

法令为所有曾卖身戏院的不幸的妇女大开了光荣的方便之门

（这是法令中的原话），她们全可以和最出色的罗马公民正式

缔结婚姻。有了这一宽纵的法令，查士丁尼和提奥多拉立即

举行了隆重的婚礼；她的身份慢慢随着他的情人而逐步提高；

而且，一旦查士丁给他的侄子穿上紫袍，君士坦丁堡的贵族

便马上会将皇冠加在东部皇帝和皇后的头上。但是，按严格

的罗马习俗一般可以加之于皇家妻室的荣誉却既不能满足提

奥多拉的野心，也不能满足查士丁尼的情爱。他让她作为统

治帝国的一位平等、独立自主的共事人坐上了皇座，而且各

省省长都得宣誓同时忠于查士丁尼和提奥多拉。东部世界从

此俯伏在阿卡西乌斯的女儿的脚下，一任她的才能和时运摆

布了。这个在无数观众的众目睽睽之下曾玷污君士坦丁堡的

娼妓，现在仍在这座城市里被打扮成了女王，受着严肃的行

政长官、正统的主教、胜利的将军和被俘的国君的崇拜。

那些相信妇女在失去贞洁以后思想便完全堕落的人，必

会急切地希望听听揭露提奥多拉的伪装、夸大她的罪恶，严

厉斥责那个年轻婊子的淫荡的或自愿的罪行的，出于私下嫉

妒或普遍存在的仇恨的咒诅。出于羞愧或不屑的动机，她常

常拒绝接受卑贱的群众的朝拜，躲避首都的可厌的风头场面，

把一年中绝大部分时间消磨在坐落在普罗蓬提斯和博斯普鲁

斯海滩上的宫殿和花园中。她私下的时间全用于怀着小心谨

慎和感激的心情装点自己的美、增加浴室和餐桌的豪华和早

晚的长时间睡眠。她的秘室养着许多她喜爱的妇女和太监，为

了满足他们的利益和兴趣，她不惜牺牲法律的尊严：国家的

最重要的人物常常都拥挤在一间阴暗、潮湿的接待室里；在

经过一段长时间无聊的等待之后，一个个被唤进去亲吻提奥

多拉的脚尖，视她当时的心情，他们或者只看到皇后的不声

不响傲慢的嘴脸，或者欣赏到她一时高兴露出的一个喜剧演

员的轻佻。她的无厌的贪婪也许可以说是出于对丈夫的死亡

的忧虑，那将使她或者彻底毁灭，或者占据皇位，别无其它

选择；有两位将军在皇帝生病的时候，曾冒失地宣称，他们

在选定皇都的问题上决不会不加干涉，这便使得提奥多拉，出

于恐惧和野心，对他们十分忿恨。但对于她的残酷的指责，甚

至在涉及她的一些较轻的罪恶时也是那样不堪入耳，却给她

留下了千古骂名。她的无数的密探观察到，并添油加醋地密

报了稍有对他们的皇后女主人不敬的一言、一动，或一个表

情。一切被他们指控的人都会被抛进决不容许法律过问的她

私设的牢房；据传说，各种酷刑或鞭打常常是当着一位从不

为祈求或悲惨的呼号声所动的女暴君的面进行的。这些不幸

的牺牲者有些死在那臭气熏天的地牢里，另一些则在剁去手

脚、丧失神志和一切财产之后放回世上来，作为她的报复的

活的见证，常常连一些遭到怀疑或受害者的孩子也在所不免。

被她下令放逐的元老或主教，总由一个可靠的差人押解，更

由于她会亲口对他威胁说，“你要是不能完成我的命令，我以

那个永生的人的名义发誓，一定活活剥掉你的皮，”他更加不

敢怠慢了。

如果提奥多拉的信念不曾受到许多传闻的污损，她的非

同一般的虔诚，按她的同时代人的说法，也许可以弥补了她

在骄纵、贪婪和残酷方面的缺点；但是，如果她曾利用她的

影响安抚皇帝的偏狭的愤怒，今天这个时代定会承认她在宗

教方面的一些功绩，对她的一些思想上的错误也更加宽容了。

在所有以查士丁尼的名义设立的慈善机构中，都莫不同样尊

敬地提到提奥多拉的名字，而在他统治时期建立的一个最有

恩于民的组织应该归功于皇后对她的不幸的，被诱或被迫当

了妓女的姊妹的同情。在博斯普鲁斯亚洲海岸的一座宫殿被

改建成了一座宏伟、宽广的寺院，在那里以优厚的待遇收容

了君士坦丁堡街头和妓院搜罗来的５００名妇女。在这个神圣、

安全的处所她们甘心被终身幽禁起来；有些出于绝望纵身入

海的妇女便失去了大部分在女恩主的慷慨帮助下脱离苦海的

改邪归正者的感恩不尽的机会。提奥多拉的精明能干，查士

丁尼本人也一再表示赞赏；他认为他的法律也是依靠天神赐

给他的最可敬的贤明妻子的帮助才得以完成的。在人民的骚

乱和宫廷的可怕的变故中，她显示了她的勇气。自她和查士

丁尼结合以来，她的不可调和的敌人们的沉默，证明了她的

贞洁；而且尽管阿卡西乌斯的女儿虽可能饱经沧桑，她能够

为了职责或利害的更强大的责任感而放弃欢乐和旧习的坚定

头脑，也值得给予一定的赞扬。提奥多拉的祈祷和愿望始终

未能让她有一个合法的儿子。她埋葬了一个出生不久的女婴，

这是她结婚后生下的唯一后代。尽管这件事使她十分失望，她

的统治却是牢固和绝对的；她依靠计谋或真情始终受到查士

丁尼的宠爱；在他们之间出现的外表上的纷争，总对那些误

信以为真的朝臣造成致命的打击。也许她的健康是由于她年

轻时候的放纵遭到了破坏；她一直身体比较虚弱，医生劝她

到皮西亚温泉去疗养。这一路前去，有禁卫军卫队长、财政

大臣、一批伯爵和贵族和４０００多名浩浩荡荡的随从：官道专

为她的来临重新修整过；并专门为她修建了一所行宫；在她

经过比提尼亚时，她对教堂、寺院和医院都捐赠了大量钱财，

让它们祈求上天使她恢复健康。最后，在她婚后２４年、掌握

统治权２２年之后，被毒痈夺去了生命；对她的死，她的原可

以在东部帝国最纯洁、最高贵的处女中挑选配偶，结果却选

中一个登台献艺的婊子的丈夫，却认为是不可弥补的巨大损

失，而悲痛不已。

尼卡的暴乱

在古代娱乐中我们看到有一个重大的差异：最有身份的

希腊人都是演员，而罗马人却都只是观众。奥林匹克运动场

是对一切有钱、有地位和有野心的人敞开的；如果一个人自

信有此技巧和活动能力，他完全可以步狄俄墨德和麦尼劳

斯的后尘，把自己的马匹赶上迅速前进的道路。１０驾、２０

驾、４０驾马车可以同时期步；一只用树叶编织成的花冠将是

优胜者可以获得的奖品，但他的以及他的家族和国家的名声

受到歌颂和赞扬的时间，却远比得到一面铜碑和石碑更为久

远。但是，一位元老，或甚至一个公民，想到自己的身份，便

会羞于让自己或他的马匹在罗马马戏团中露面。这些节目是

由共和国、行政官员或皇帝出资兴办的；但管理权却交托给

了一些权才；如果一个受欢迎的车手的收入有时会高于一位

倡导者的收益，那便必须把它看作是群众的情绪的表现，是

一种不光彩的职业所得到的高工资。这种竞赛，在最初设立

时，只是简单的，御手分别穿着白色和红色制服的两辆车的

竞赛：后来又加进了淡绿和天蓝两种颜色；而在这一竞赛重

复进行了２５次之后，在同一天里已有１００辆赛车装点竞技场

上的盛况。那四派很快各有了自己合法的组织和神秘的起源，

而它们的不同颜色则被认为是代表了一年四季大自然的不同

景象；代表夏天天狼星的红色、冬雪的白色、深沉的秋色和

春天的一片嫩绿。另一种解释则不从季节，而从自然元素出

发，并把绿与蓝的竞争说成是陆与海的冲突。把它们各自的

胜利说成是预示农业丰富或海运昌盛，因而引起的牧民和水

手的敌对情绪，也还不如罗马人民为了自己所拥护的一种颜

色不惜付出自己身家性命的盲目的狂热情绪令人觉得荒唐可

笑。对这种愚蠢的做法，一些最明智的皇帝虽然鄙视，却仍

加以纵容；而且卡利古拉、尼禄、维特利乌、维鲁斯、康茂

德、卡拉卡拉和埃拉伽巴卢斯都在竞技场的蓝派和绿派中有

名：他们常到本派的马厩去看马，为本派受宠的骑手喝采，斥

责他们的对手，并以无意或有意模仿他们的举止而受到群众

的尊敬。这种血腥的骚乱性的竞赛直到罗马娱乐盛会的末期，

一直搅得公共节日不得安宁；提奥多拉出于正义或私情的考

虑，竟利用他的职权保护绿派，使之免受一位热情追随蓝派

的执政官和贵族的武力侵犯。

君士坦丁堡虽未继承罗马的美德，却完全承袭了他的愚

昧；搅得马戏团不得安宁的同样那些派别，在竞技场上闹得

更加过火了。在阿纳斯塔修斯的治下，这种群众的狂热情绪

更被宗教狂热所激励；那绿派竟然在水果筐里隐藏着石块和

匕首，在一次庄严的节日中，杀害了３０００名他们的蓝派对手。

这种瘟疫从首都传到东部地方各省市，这种原为游戏分成的

两种颜色竟产生了两个强大的你死我活的派别，从根动摇这

个虚弱的政府的根基了。一些以最严肃的利害关系或宗教偏

见为基础的群众之间的分歧，在顽固性方面也远远比不上这

种无聊的、已经干扰家庭安宁、促使朋友和弟兄反目，并诱

使虽很少在马戏团露面的妇女们也争着支持她们的情人的派

别，或对她们的丈夫的态度表示反对。一切天理国法全被踩

在脚下；而且只要一派能获得成功，它的受蒙骗的追随者便

似乎把什么个人痛苦或公众的灾难全都抛到了脑后。没有自

由的放任的民主又在安条克和君士坦丁堡复活起来，任何一

个希图得到行政或宗教职位的人都不得不支持一派。据说绿

派暗中和阿纳斯塔修斯的家族或派系有密切联系；而蓝派则

热衷于支持正统基督教和查士丁尼的事业，而他们的感恩的

主子，在５年多的时间里，一直保护着其不时爆发常震撼着

东部皇宫、元老院和首都的一派的骚乱。蓝派以深得皇帝的

恩庞有恃无恐，为了引起别人的恐惧经常保持一种奇特的、野

蛮人的打扮——留着匈奴人的长发，穿着狭袖、宽松的袍子，

走路趾高气扬、说话声大气粗。白天他们暗带双刃短剑，夜

间他们公然手拿武器分成若干队集会，随时准备进行暴力或

抢劫活动。他们的对手绿派成员，甚至一般市民，常被这些

夜间作崇的土匪剥光衣服，滥加杀害；任何人戴着金钮扣或

腰带，或深夜在平静的首都街头出现都是十分危险的。由于

不加惩罚而日益猖獗的狂暴精神进而侵扰应受保护的私宅；

这些进行派别斗争的暴乱分子常常用火来作为进攻武器，或

用以掩盖自己的罪行。在他们的掠夺下，没有任何一个地方

是安全或神圣不可侵犯的；为了贪财，或为了报仇，他们杀

害了大批无辜平民；教会和神坛也常被残酷杀害的无辜者的

血所污染，那些杀人犯却公然相互吹嘘自己如何武艺高强，一

剑便能敌人于死地。君士坦丁堡的放荡的青年全都着上了叛

乱分子的蓝服装；法律也完全失去作用，社会的纽带已不再

有任何力量；债主被迫放弃他们的债款；法官睁着眼颠倒黑

白；主人投票选举奴仆；父亲听任孩子肆意挥霍；贵妇人被

自己的奴仆任意奸污；漂亮的男孩被从父母的怀抱里夺走；为

人妻的除非她自愿一死，便会当着自己丈夫的面被人奸淫。遭

到对手残酷迫害，并被行政官员抛弃的绝望的绿派，决定行

使自卫，或报复的特权；但那些不曾死于战斗的人却被拉去

绞死，一些不幸的逃亡者躲藏到深山老林中去，又不时潜回

残酷骚扰他们被驱逐出去的社会。一些有胆量惩治蓝派罪行

不怕招致他们的仇恨的执法官员只会成为他们的这种狂热情

绪的牺牲品：君士坦丁堡的一位市长逃到耶稣圣墓去避难，在

提奥多拉的命令之下，东部的一位伯爵遭到辱打，西利西亚

的一位省长给绞死在两个因杀害他的马夫并企图置他本人于

死地的被他处死的杀人犯的坟前。一个野心家可能试图在社

会混乱中建立起自己的伟大，但一位君主为了自己的利益和

责任却必须维持法律的尊严。查士丁尼的第一道，后来还曾

一再重复并有时加以执行的敕令，曾表明他决心保护无辜，并

惩治不论任何名称和颜色的罪行。然而，正义的天平，由于

私下的感情、旧日的习惯和对皇帝的恐惧，仍倾向于偏袒蓝

派一边；他的公正，在经过一番似有其事的斗争之后，便毫

不费力地顺从了提奥多拉不可调和的仇恨情绪，这女王始终

也未曾忘怀和宽恕那喜剧演员对她的伤害。在小查士丁继位

以后，呼吁严格和平等执法的公告涵蓄地斥责了前代的不公。

“你们蓝派听着，查士丁尼已经不存在了！你们绿派听着，他

还依然活着！”

两派的长时间仇恨和暂时的和解所引起的一次叛乱，几

乎把君士坦丁堡化成一片灰烬。在查士丁尼统治的第五年，

他公开纪念一月的艾茨节，心怀不满的绿派不时大声喊叫，

扰乱节目的进行；一直到第２２次赛车的时候，皇帝还依然不

声不响严肃地坐在那里；最后他实在忍不住了，竟然匆忙中

决定，通过传信人的声音，在一位皇帝和他的臣民之间进行

一次过去很少有过的对话。他们一开始讲出的不满是比较客

气和有所克制的；他们控诉皇帝的使臣对他们进行压迫，并

高呼愿皇帝万岁，并取得胜利。“你们这些傲慢的不满分子，

耐心一些，并仔细听着！”查士丁尼大叫着说；“闭上你们的

嘴，你们这些犹太人、撒马利亚人和摩尼教徒！”绿派的人仍

然企图唤起他的同情。“我们穷，我们是清白无辜的，我们受

到了欺侮，我们不敢在街头走过；有人对我们的名号和颜色

普遍进行迫害。让我们去死吧，啊皇帝陛下！但让我们按照

您的命令，为您效劳而死！”但是，那一再重复的偏袒、激情

的诅咒的言词，他们认为，完全有失皇帝的身份；他们公开

表示拒绝再向一个不能公正地对待他的臣民的皇帝效忠，哀

叹上天不该让查士丁尼的父亲降生，让他培育出这么一个甘

当杀人犯、笨驴和不知悔改的暴君的儿子。“你们不想活了

吗？”那愤怒的君主吼叫着，这时，蓝派的人群狂怒地从坐位

上站了起来，他们的怒吼声震动着整个广场，他们的对手眼

看寡众不敌，便避免正面冲突，全跑到君士坦丁堡的街头去

制造种种恐怖和令人绝望的活动。在这个十分危险的时刻，两

派的７个已被省长判刑的杀人犯被拉到街上游街，然后被押

运到佩拉郊区的行刑场。其中四个立即砍头了；第５个也被

绞死；但在绞死剩下的２人时绞绳忽然断掉，他们活着落到

了地上；群众为他们得以幸免欢呼，圣科农教堂的修士，从

附近的一座寺院出发用一只船把他们送到教会的圣地去。由

于这两人一个穿着蓝装，另一个却着绿装，两派都同样被他

们的压迫者或不知感激的主子的残暴所激怒，在他们将囚犯

送到目的地，充分进行报复以前，暂时维持着休战状态。阻

挡叛乱风暴的省长的宫室立即被放火焚烧了，他的官员和卫

队被杀害，牢房被砸开，那些可以将它用来制造毁灭的人都

得到了充分的自由。一支原来派去帮助民政官员的部队遇到

了数目不断增加、行为越来越放肆的群众武装的抵抗：为帝

国服役的最凶恶的野蛮人赫鲁利人打倒了，从宗教考虑，被

匆匆派去拆开进行血战的两派的教士和他们的圣物。这一渎

神举动使得骚乱进一步加剧了；人民全都为了上帝的事业进

行战斗；妇女们从屋顶和窗口往士兵们的头上扔下雨点般的

石头，士兵们则往那些房子里扔火种；一处处被市民或外地

人点燃的大火毫无控制地在市区各处燃烧。大火席卷了圣索

菲亚教堂、赛克西普斯浴场和皇宫的一部分，从大门直烧到

马尔斯圣坛，长廊从皇宫直烧到君士坦丁讲坛：一家大医院，

连同院里的病人全被烧死烧光；许多教堂和宏伟的建筑被毁；

大批收藏的金银被烧化或丢失。看到这可怕的悲惨情景，一

些明智的有钱的公民都越过博斯普鲁斯海峡逃到亚洲的一边

去，在整整５天的时间里君士坦丁堡整个落入那两派的手中，

任其蹂躏，他们的口号是尼卡，征服一切！这也就成了这次

重大叛乱的名称。

只要两派的纷争还继续存在，胜利的蓝派和沮丧的绿派

似乎都同样对国家的混乱全然漠不关心。他们一致谴责司法

和财政管理机构的腐败；在这两个部门负责的大臣，狡猾的

特里博尼安和贪得无厌的卡帕多西亚的约翰，都被看作是公

众苦难的根源而百般加以指责。人民的和平的叫苦声是不会

有人在意的，现在在全城陷入一片火海的时候，他们的声音

得到了某种尊重；财务官和省长立即被免职了，他们的职位

由两个清白、正直的元老充当。查士丁尼在做出这一深受群

众欢呼的让步之后，他便前往竞技场去，承认自己的错误，接

受他的善良的臣民给予他的忏悔的机会；但他虽然对着神圣

的福音书作出庄严的保证，人民对他的话却并不相信；皇帝

对他们的不信任感到十分吃惊，他于是冒失地退回到皇宫的

坚固堡垒中去。这无法平息的骚乱现在被归之于一种秘密的、

居心叵测的阴谋集团，还有人怀疑，叛军，更特别是绿派的

叛军，一直得到希帕提乌斯和庞培供给的武器和钱财，因为

这两个贵族既不能光彩地忘掉，也不能安心地记住，他们是

阿纳斯塔修斯皇帝的侄子。由于心怀妒嫉的轻佻的君主的一

时的信任，他们在受尽屈辱之后，又得到了他的宽恕，因而

一直仿佛是两个忠实的仆人奔走在皇帝座前，而今，在这５天

的骚乱中，他们被作为重要人质扣押着；直到最后，查士丁

尼的恐惧感压过了他的机智，他把他的这两个兄弟看作是奸

细，甚至是刺客，坚决命令他们离开皇宫。在他们一再陈述，

如服从皇帝的命令可能会形成被迫的反叛行为，始终无效之

后，他们回到了自己的住处，但就在第６天的清晨，希帕提

乌斯被一群人包围住，他们不管他如何真心反抗，也不管他

的妻子哭泣着苦苦哀求，却把他们看中的这个人弄到君士坦

丁的广场上去，在那里他们不是在头上加一顶王冠，却加了

一个富丽的金圈。如果这个后来以自己曾一再推脱为自己辩

护的篡位者听从了他的元老院的劝告，更进一步激起群众的

愤怒，那他们的最初的不可抗拒的努力可能就会制服住或者

驱逐掉了他的战战兢兢的对手。拜占廷皇宫拥有和海上联系

的自由通道，就在花园的台阶下面停有随时备用的船只，而

且已秘密做出决定，要把皇帝和他的家属以及他家的各种财

宝，一起运送到离首都有一段距离的一个安全地点去。

如果查士丁尼救之于戏院之中的那个妓女不曾彻底抛弃

掉女性的胆怯和品德，他肯定就算完了。在贝利萨留也在场

的一次会议上，只有提奥多拉表现出了一个英雄的气概，唯

独她，不考虑引起他将来的仇恨，能够救他于当前的危难和

他可鄙的恐惧之中。“即使逃跑，”查士丁尼的妻子说，“是唯

一的活路，我也决不愿逃跑。死亡是我一生便预定的条件，但

那些为人主的人就不应在丢失自己的荣誉和统治权后再继续

活下去。我祈求上天一天也别让人看到我被剥去了皇冠和紫

袍；在人们不再称我皇后的时候决不让我再见到阳光。啊，恺

撒，如果你已经决心逃跑，你有的是财宝；看看那大海，你

有现成的船只；但你难道不担心，你求生的欲望却会使你陷

入苦难的流亡生活和悲惨的死亡中去！至于我，我坚守自古

相传的一句格言；皇座是最光彩的坟墓。”一个妇女的坚强使

大家恢复了重新考虑问题和行动的勇气，而勇气又很快为这

最无望的处境找到了出路。重新挑起派别之间的仇恨是一个

轻而易举但具有决定性作用的一招儿；蓝派为自己的罪恶和

愚蠢行动所吓倒，一点轻微的伤害将会促使他们和他们的不

共戴天的敌人联合起来以反对一个善良、慷慨的恩主；他们

再次承认了查士丁尼的皇帝权威；而绿派，带着他们的新推

出来的皇帝，被干在广场上了。卫兵的忠诚十分可疑；但查

士丁尼手中的军力共有３０００名士兵，却是在波斯和伊利里亚

战场上训练有素、勇敢善战的老兵。他们在贝利萨留和蒙杜

斯的指挥下，分作两队秘密强行通过一些狭窄的通道、待灭

的大火、倒塌的建筑，静悄悄逼近广场，同时攻进了位于两

端的两座大门。在那片狭窄的空间，那混乱、恐惧的人群，对

从两边袭来的坚强的正规攻击完全无力反击；蓝派显露出了

他们的无可如何的疯狂，据估算在那一天毫不留情的乱砍乱

杀中共有３万多人丧掉了性命。希帕提乌斯被从他的皇座上

拖下来，与他弟弟庞培一起被押到皇帝的脚前；他们请求他

宽恕，但他们的罪行有目共睹，他们的清白却十分可疑，查

士丁尼已被吓得魂不附体，颇能对他们宽恕。第二天早晨，这

阿纳斯塔修斯的两个侄子，连同１８名名声显赫的贵族或具有

执政官职务的同谋者，被士兵秘密处死，他们的尸体被抛进

大海，宫殿被彻底铲除，财产也全部充公了。在其后好几年

里，连那广场也从此被人冷落，不再有任何活动；而且，只

要一恢复文娱活动，原来的骚乱便又会重演，蓝、绿两派实

际仍继续破坏着查士丁尼的统治，扰乱着东部帝国的平静。

中国丝绸的进口

那个帝国，在罗马城被野蛮化以后，仍然保有它在亚得

里亚海东岸征服的一些民族，使它的边界直达埃塞俄比亚和

波斯。查士丁尼共统治着６４个省份和９３５个城市；他的统治

区域可谓得天独厚，土壤、地理位置和气候条件都十分有利，

而且人类文化艺术始终连续不断地从地中海沿岸和自古代的

特洛耶直到埃及的底比斯的尼罗河两岸发展和传播。人所尽

知的埃及富饶曾解救过阿拉伯军的危难；同样那块人口众多

的狭窄的土地至今仍能每年向君士坦丁堡运送近７万吨麦

子；而且查士丁尼的首都，在荷马的诗篇赞颂其事１５个世纪

之后，还一直接受由西顿供应的工艺品。每年生长庄稼的地

力，不仅没有因为经过２０００次的收获而耗尽，却由于巧妙的

技巧、丰富的肥料和及时的休耕，而有所更新，更为增强了。

家畜的数量不知已增加了多少倍。树木的种植、房屋的建筑，

以及劳动和享受生活的工具，存在的时间都比人的一生久长，

因而由于一代一代人的关心而不断积累起来。一些简单的技

艺由传统保存下来，而由经验使之简化；由于劳动分工和交

换的便利，社会日益富足；每一个罗马人都依靠１０００双手的

勤劳获得住房、衣服和生活必需品。织布机和纺锤的发明被

信神的人归之于神的恩赐。在各个时代，各种不同的畜牧和

农产品，毛、皮、羊毛、麻、棉，最后还有丝，都被巧妙加

工后用以掩盖或装点人的身体；它们被染上各种永久性的颜

色，并成功地使用笔墨补充了织机的不足。在模仿自然的美

选择颜色的时候，个人爱好和时尚完全可以尽情表现出来；但

腓尼基人从一种贝壳类动物身上提炼的深紫色却被保留专用

于皇帝的御体和宫殿，而且明确宣布，如有大胆的臣民敢于

僭用这一皇家特权便将被处以叛国罪。

用不着我解释，丝原是一种毛虫从肚子里吐出来的，它

最后将变成那毛虫化作蛾子从中飞出的金色的坟墓。在查士

丁尼当政以前，只有中国人知道，这蚕是靠桑叶喂养的；柏

树、橡树和桉树上的毛虫，在亚洲和欧洲的树林里到处都有；

但由于培育更为困难，产丝量也没有定准，因而除了在阿提

卡海岸边的一个小岛开俄斯岛上，没有人去养它们。以它们

的丝为原料，由一位妇女发明，织成了为妇女专用的一种薄

纱，这种开俄斯的特产，很长时间在罗马和在东部都一直被

人所称羡。不论米底人和亚述人的服装曾引起多少怀疑，第

一个明确提到这种从塞雷斯或中国的树上摘下的柔软羊毛的

古代作家却无疑是维吉尔；这一十分自然的、和它的真情相

比起来并不足为奇的误解，直到慢慢得知有一种专为许多民

族编织奢侈服装的十分贵重的小虫的存在，才终于得到了改

正。在提比略治下，这种稀有的过于高雅的奢侈品曾受到最

古板的罗马人的批评；普林尼用一种虽过于造作却极有力的

语言斥责人们贪得无厌、竟不惜为了某种罪恶的目的，深入

到天地的尽头，寻求一种实际让人当众赤身露体的服装，供

不怕全身透亮的贵妇人穿用。一种让人可以看到肢体活动情

况和皮肤颜色的服装可以满足人的虚荣，挑起人的情欲；本

来和中国织成的紧密的丝绸有时被腓尼基妇女拆开，利用拆

下的那贵重的原料，加上亚麻丝，织成更松散的织物。在普

林尼时代之后的２００年间，纯丝或甚至掺丝的织物一直仅限

于妇女使用，直到埃拉伽巴卢斯第一个以这种女人的习惯，玷

污一位皇帝和一个男人的尊严，而罗马城和各省市一些富有

的公民也于不知不觉中起而学样。奥勒良曾抱怨一磅丝绸在

罗马竟能买到１２英两黄金；不过由于需求增加，供应也自然

增多，丝绸的价格也相应下跌了。如果由于偶然原因或垄断

活动有时使得丝绸的价格甚至高出了奥尔良所定的标准，推

罗和贝里图斯的制造商们，也会在同一原因的作用下，被迫

满足于仅收取那过高价格的十分之九。当时认为有必要通过

法令使滑稽戏演员的服装有别于元老的服装，而从产地出口

来的丝绸大部分都由查士丁尼的臣民使用了。他们仍然更熟

悉地中海的一种被称作海蚕的贝壳类动物：用它们把自己固

定在岩石上的细毛或发丝制作成织物，原只是出于好奇，并

非为了实用；一件用这种奇异材料做成的袍子曾是罗马皇帝

送给阿米尼亚统治者的一件礼物。

少量这种价值昂贵的商品便足够支付车辆和整个商队行

程２４３天，从中国海到叙利亚海岸边，跨越整个亚洲的费用。

那些丝绸立即被常跑亚美尼亚和尼西比斯集贸市场的波斯商

人送到罗马人之手；但这种在休战的间隙中进行、常受到贪

婪和妒嫉压抑的贸易，最后终于因在互相争胜的君王之间的

长期战争而完全中断。大国王可能骄傲地把索迪亚那，甚至

塞里卡都算在他的帝国的省份之内，但他的真正疆土实际以

奥克苏斯河为界，而他要越过该河去和索格多特斯进行有利

的接触则完全得听命于它们的征服者，先后统治着那里的勤

劳人民的，白种匈奴人和土耳其人。然而，在一片号称亚洲

四大花园的地区，那种最野蛮的统治也未能把农业和商业彻

底摧残掉；萨马坎和玻卡拉因地理上的优越条件可以通过交

换获得它的各种物产，它们的商人更从中国人手中买来生

丝或丝织品，然后运往波斯以供罗马帝国之用。索迪亚那车

队在十分豪华的中国首都受到入贡国使臣般的盛情款待，而

且如果能够安全回来，这一趟大胆的冒险必能得到意想不到

的收益。但是，从萨马坎德到山西的第一个最近的城镇的艰

辛、危险的旅程至少需要６０天、８０天，甚至１００天；他们一

到达亚克萨特斯便进入沙漠地带，那里的游牧民族，如没有

军队和守军加以约束，经常把市民和旅客看作是他们的合法

的掠夺对象。为了逃避鞑靼人的抢劫和波斯的官吏的伤害，运

丝绸的车队探索出了一条更靠南边的新路：他们越过西藏的

高山，沿恒河或印度河而下，耐心地期待着在古泽拉特或马

拉巴尔港见到一年一度前来的西方船队。但是沙漠中的危

险却被看作比爬山的劳苦、忍饥捱饿和拖延时日还让人略为

好受一些，那条新路很少再有人问津，唯一的一个曾走过那

条少有行人的通道的欧洲人，为自己历尽艰辛的勇气十分得

意，他在离开北京后共花了９个月的时间才到达印度河的河

口。不过那大洋却任凭人类利用它自由交往。从那条小河到

北回归线，所有的中国省份都被北部的皇帝们所征服并使之

驯化；这一地带，大约在基督纪元前后便已充满了城市和人

群，以及大片桑树林和满树的蚕。而如果具有希腊人或腓尼

基人的天才，他们完全可以把他们的发现推广到南半球来。我

没有资格评论，我也难以相信，他们的航船曾到达过遥远的

波斯湾或好望角；不过他们的祖先可能有胆量进行现今的航

程并取得成功，他们的航行范围可能从日本岛扩展到马六甲

海峡，或者，如果我们可以使用那个名字的话，到达东方赫

耳枯勒斯的石柱。在始终保持有陆地在望的情况下，他们可

以沿海岸边航行，直到最遥远的阿钦海岬，那里每年都有１０

条、２０条装满中国产品、手工业品或甚至工艺品的船只前来；

苏门答腊岛和它对面的半岛被含糊地统称为金银矿区，在托

勒密的地图上标明的贸易城市可以表明这些财富并非全部来

之于矿藏。从苏门答腊到锡兰的直线距离是大约３００海里；中

印之间的航行依靠鸟的飞向和季节风的引导，而那段洋面只

要有一些不须铁钉，仅只用粗壮的可可壳绳连结起来的方形

船，便可以渡过。锡兰、塞伦狄布或塔普罗班那由两个敌对

的君王分治，其中一个占有山区、大象和晶莹的红玉，另一

个享有更扎实的本国手工业生产的财富、对外贸易，以及吞

吐东西方开来的船队的宽敞的特林圭马尔港。在这个（已有

人计算过）离他们各国的距离都大致相等的好客的小岛上，那

些在他们的海船上装载着芦荟、小鳞茎、肉豆蔻和檀香的中

国丝商，可以自由地和波斯湾的居民进行有利可图的贸易活

动。大国王的臣民百般颂扬他的无可匹敌的威力和伟大；而

那个以他的破铜钱与阿纳斯塔修斯皇帝的金币相比较，斥他

们妄自尊大的罗马人确曾在一只埃塞俄比亚的船上，作为一

个简单的旅客，航行到过锡兰。

由于丝绸已变成一种不可或缺的日用品，查士丁尼皇帝

不安地看到波斯人在陆上和海上都垄断了这一重要商品的供

应，而他的臣民的财富却不断地被一个敌对的、偶像崇拜的

民族所榨取。一个积极的政府定能恢复由于该帝国繁荣的衰

败而日益没落的与埃及的贸易和红海的航运；而且罗马船只

也完全可以自己航行到锡兰、马六甲、甚至中国去购买丝绸。

查士丁尼采取了一个更温和的计划，请求新近刚学会航海技

术、贸易精神，和刚刚得到当时还装点着一位希腊征服者的

战利品的阿杜利斯海港的基督教同盟军及阿比西尼亚的埃塞

俄比亚人的帮助。他们沿着非洲海岸深入到赤道地区去寻找

黄金、绿宝石和香料；不过他们却明智地放弃了一种力量悬

殊的竞争，因为在那一竞争中，他们将永远由于波斯人和印

度市场的近在咫尺而遭受挫败：直到罗马皇帝的愿望因一件

意想不到的事件而得到满足，他几乎一直完全陷于绝望之中。

早已有人在印度人中宣传福音教：一个主教已经去马六甲的

胡椒海岸，统治着圣托马斯的基督教徒；在锡兰也建立了教

堂，那些传教士追随着商贸的足迹一直到达了非洲的尽头。有

两个波斯和尚早已在中国居住，也许住在一个热衷于外国迷

信，实际曾接纳过从锡兰岛来的外国使团的国君的皇都南京。

他们在热心传教之余，以好奇的眼光观察着中国人的一般服

装和丝绸的制作过程以及成千上万（在树上或在家中）一度

曾被认为是由皇后亲自喂养的蚕。他们很快发现要想运走那

种生存期极短的毛虫是不切实际的，但在蚕卵中可以保存大

量蚕的后代并可以在异地培育。对这些和尚来说，宗教或私

利更胜于对自己的国家的爱：在经过长时间长途跋涉之后他

们来到君士坦丁堡，把他们的计划告诉了在位的皇帝，当即

得到查士丁尼的丰厚赏赐和许诺的百般鼓励。在那位皇帝的

历史学家们看来，在高加索山的山脚下进行的一次战争似乎

比这些商业使臣，再次进入中国，欺骗那小气的人民，在掏

空的手杖中藏着蚕卵，然后带着这从东方得来的战利品胜利

归来的辛劳，更值得详加叙述。在他们的指导之下，蚕卵在

适当的季节，靠用牛粪，人工加热给孵化出来；用桑叶喂养

那些小虫；它们居然活了下来，而且在异国也照样努力生产；

留下足够的蚕蛾以备延续下一代。为了维持更多代的蚕的生

存，种植了更多的桑树。经验和思考逐渐纠正了一种新尝试

中的错误；到了下一代皇帝的时候，索格多特的使臣承认罗

马人在培育桑蚕方面完全不次于土生的中国人，尽管在工业

发展方面，中国和君士坦丁堡都不是现代欧洲的对手。我并

非对一些高雅的奢侈品完全无动于衷；但我不免有些痛心地

想到，如果进口丝绸的那些人曾引进当时已在中国使用的印

刷技术，那米南德的全部喜剧以及李维笔下的数十年史料

必会因有了６世纪版本而留存下来。更放眼观看世界至少也

许会增进了思维的科学；但基督教的地理学全是牵强附会地

以圣书为据，肯定只有不信神的头脑才会去研究自然。正统

基督教的信念肯定可居住的世界就只是一个温带地区，整个

地球是一个椭圆形的平面，长４００天旅程，宽２００天，四周

有海洋包围，上面盖着由固体晶体组成的天空。

圣索菲亚教堂

查士丁尼的统治机构是用他的人民的血汗和财富浇铸起

来的；但那雄伟的结构却似乎表明了帝国的繁荣，并实际表

现出了那些建筑师的高超技艺。以计算科学和机械力学为依

据的建筑艺术的理论和实践，在几代皇帝的扶植下日益发展；

名噪一时的阿基米德又遇到了普罗克洛斯和安特弥乌斯的挑

战；而如果有一些明智的旁观者曾记录下他们创造的种种奇

迹，它们肯定将会扩大哲学家们的思维范围，而不是更挑起

他们的怀疑。一直传说，一批罗马舰队在叙拉古港被阿基米

德的火光镜烧成了灰烬；还有人肯定说，普罗克洛斯也曾用

过同样的设备，在君士坦丁堡的港口消灭过哥特人的船只，并

用以抗击英勇的维塔连，以保卫他的恩主阿纳斯塔修斯。一

种由一面六边形的反光铜镜组成的机械被固定在城墙上，大

镜周围是许多较小、可移动的多边形的反光镜，可以一同反

射正午时的阳光；这样便可以射出一束可以烧毁一切的火光，

其射程也许可达２００步。对于这两件非同一般的事，最有身

份的历史学家全都不着一字以示其不可征信；火光镜也从未

被用来攻击或保卫任何地方。但是，一位法国哲学家曾进行

了一些了不得的实验，表明这样一种反光镜是完全可能的；而

这既然可能，我便更倾向于把这一技术的发明归之于古代最

伟大的数学家，而不认为是一个和尚或诡辩家无聊的幻想。根

据另一种说法，普罗克洛斯在消灭哥特船队时使用了硫磺；在

现代人的想像中，一提到硫磺的名字便立即联想到火药，而

这种怀疑却是由他的弟子安特弥乌斯的秘密法术所传播的。

他是亚洲特拉勒斯的一个市民，共有５个儿子，全都各以在

其本行中所表现的才能和取得的成就而闻名于世。奥林匹乌

斯在罗马法律方面才智过人。狄奥斯科鲁斯和亚历山大都是

学识渊博的医师；但是前者的才能不过只用于使同城的居民

受益，而他的一个更有野心的弟弟却在罗马城大发其财，名

声远扬。语法学家墨特罗多乌斯和数学家、建筑师安特弥乌

斯的名声传到了皇帝查士丁尼的耳里，他邀请他们来到了君

士坦丁堡；当其中一个在训练辩才的学校教育下一代青年的

时候，另一个则用他的技术在首都和各省市到处建立起更能

持久的纪念物。在一个有关相邻房屋的墙壁或窗子问题的不

关紧要的争吵中，他被他的善辩的邻人芝诺所击败；但这位

演说家又转而被那位机械师所胜，他所使用的恶毒的，但也

无害的策略，无知的阿加提阿斯曾极不光采地予以描绘。在

一间低矮的屋子里，安特弥乌斯安排了几缸或几大锅水，上

面各盖着一根粗大的皮管的管口，皮管往上越来越细，细管

子被沿着大柱和屋顶引向相邻的房屋。锅下面燃起了火；开

水的蒸汽沿管道上升；被约束住的气体使得整个房子抖动，屋

子里的吓得发抖的住户，奇怪他们明明感觉到的地震，为什

么全城的人竟毫无所感。又有一回，芝诺的几个朋友坐在桌

子边，被安特弥乌斯的反光镜照得难以忍受，睁不开眼；更

为使他们惊奇的是，他们还听到了他用某种细小的能发声的

粒子相撞击而发出的声音；这位演说家更悲惨地向元老院宣

称：一个凡人，遇上一个能用海神的三叉戟摇晃地球，并能

模仿约夫本人发出雷呜闪电的对手，也只得屈服于他的威力。

安特弥乌斯和他的同行米勒西亚的伊西多尔的天才被一位对

建筑物的鉴赏已经堕落成一种只求糜费的病态的皇帝所激励

和雇用。他的心爱的建筑师们把他们的设计和所遇到的困难

都转交给查士丁尼，并轻率地承认，他的惨淡经营很容易便

被一位永远留意于人民的利益、他的统治的光荣和他的灵魂

的得救的皇帝的直觉或得自神的灵感所大大超越了。

由君士坦丁堡的创建人奉献给圣索菲亚或永恒的智慧的

那个主教堂曾两次毁于大火；那是在约翰克里索斯托姆被

放逐以后；在蓝派和绿派之间进行的尼卡暴乱期间发生的。那

混乱还没有完全平息下来，基督教人民便后悔不该那么亵渎

神明，莽撞行事；但是，如果他们能预见到，在４０天之后由

虔诚的查士丁尼合力负责修建的新庙的气派，他们又会对那

场灾难感到高兴了。旧砖石被完全清走，一个更宏伟的计划

已制订下来，但由于必须得到某些地基所有者的同意，他们

从这个急于求成而良心又十分不安的君王手中攫取到无比优

惠的报酬。安特弥乌斯做出了计划，他用他的天才指挥着一

万双工人的手，而用雪白纹银付给他们的工价从未迟过当天

晚上。皇帝自己穿着一身亚麻布短装，每天都亲自去查看快

速的工程进度，并随时用他的关切、他的热情和他的酬报鼓

舞他们更勤奋地工作。这位大主教奉献给圣索菲亚的新教堂，

从奠基之日起仅花了５年１１个月又１０天的时间便建成了；

在庄严的庆祝大会上，查士丁尼以充满激情的浮夸，高声呼

喊着说，“光荣归于相信我能完成如此伟大工程的上帝；我超

过了你，啊，所罗门！”但这位罗马所罗门的骄傲没等到２０

年便被一场大地震摧毁；地震掀去了东边的屋顶。这位坚韧

不拔的皇帝又派人将它完全修复；在他统治的第３６年，查士

丁尼又第二次奉献了一座新的庙宇，这庙直到１２个世纪之后

还仍然是一座为他扬名的丰碑。现已改建成最大清真寺的圣

索菲亚教堂的建筑形式曾被土耳其的苏丹模仿，而且那堆令

人敬仰的建筑至今仍引起希腊人的满怀钦羡和欧洲游客的更

为合理的好奇心。观光者看到半圆顶半偏顶的不规则情况不

免感到失望：向西的门，入殿的正门，既不够宏伟，也欠简

洁；大殿的跨度远比好几处拉丁教堂为小。但是，那建筑师

首先建起了一个高空的阁楼，这种大胆的设计和巧妙的施工，

实在值得称赞。圣索菲亚的圆屋顶，共有２４个窗子照明，其

曲度是如此微小，顶的深度仅为其直径的六分之一；顶的直

径是１１５英尺，以一个月芽儿作为其尖顶的最高处和地面垂

直的高度达１８０英尺。整个包住那圆顶的圆箍轻轻落在四个

拱顶上，拱顶由四个厚重的石垛支撑，石垛的南面和北面各

有两根埃及花岗岩石柱支撑着。整个建筑的形象，正像一个

镶嵌在一个正方形中央的希腊十字架；２４３英尺为其确切宽

度，从东边的至圣所到通往走廊，从那里又通往ｎａｒｔｈｅｘ，或

最外边的门廊的九个西门的最大长度可以说是２６９英尺。门

廊是悔罪人栖身的场所。教堂的中殿或主体建筑则被虔诚的

会众占据。不过男女有别，最里面和最外边廊子则作为更隐

蔽的地点，专供妇女们礼拜之用。在南边和北边的高大建筑

之外是一段两头设有皇帝和大主教宝座的栏杆，把中殿从唱

诗班所在地分为两半；从这里直到圣坛的阶梯前的那片空地

一般全由教士和唱诗人占据。基督教徒们于不知不觉中对它

的名称都已十分熟悉的圣坛本身则修建在东头一个小间里，

特意做成一个半圆柱形；从这个圣所有几个门通往圣器室、法

衣室、洗礼室和其它一些或者有助于表现礼拜的排场，或者

专供高级教士私用的房屋相连接。对过去的灾难的记忆使查

士丁尼做出一个明智的决定，除了做门用，不得往新建筑里

搬进任何木头；各个部分使用的材料都按照坚实、轻巧，或

气派的标准加以仔细选择。支撑顶楼的实心的石堆是用凿成

方形和三角形的软石砌成，外加铁箍，中间灌注溶铅和生石

灰；但顶楼的重量却因采用一种可以浮在水面的浮石，或一

种比普通砖轻五倍的罗德岛砖砌成而使其重量大为减轻。整

个建筑的骨架都用砖砌成，不过在这类平凡的材料的外边全

都贴上一层大理石面；整个圣索菲亚殿堂、小阁楼、两个巨

大的和六个小些的半圆屋顶和墙壁的内部，以及那一百根大

柱子和地面全都绘有各种各样的富丽的图画，连一些野蛮人

看到也会流连忘返。

一位曾一睹圣索菲亚教堂原始风貌的诗人曾列举出大自

然仿佛一位多才多艺的画家巧妙调制出的１０种或２０种大理

石、碧玉石、斑石的不同色彩、光泽和花纹。最后一批得之

于异教徒的掳掠品全用来装点了基督的胜利，不过这些名贵

石料中的大部分，却是从小亚细亚、希腊的小岛和大陆、埃

及、非洲和高卢的采石场开采来的。奥勒良曾经安置在太阳

神庙的八根斑岩的巨柱原是一位虔诚的罗马妇女捐赠的；另

外八根绿色大理石柱是热忱的以弗所行政官员们奉献的；这

些柱子都以其粗壮和美令人称羡不置，但各种形式的建筑都

难以容纳它们的奇特的柱顶。各种各样的装饰和人像离奇地

拼接在一起；被土耳其的狂想加以歪曲的耶稣、圣母、圣徒

和天使的形象，危险地暴露于希腊人的迷信的崇拜者之中。根

据每一件物体的神圣程度，有的使用金银等贵重金属的叶片

包裹，有的用纯金铸成。唱诗班的栏杆、大柱子的柱顶、门

上和廊子上的装饰品也都是包铜的。阁楼的金碧辉煌的外观

使参观者眼花缭乱。至圣所用掉４万磅白银，圣坛上的圣瓶

和坛面都是用最纯的黄金铸成，上面还镶着无价的珠宝。在

教堂的建筑刚离地两腕尺时所花费用已达到了４．５２万镑，整

个费用是３２万。每一位读者，根据各自相信的程度，用黄金

或白银的价值来加以估算；但计算结果其总数决不下１００万

镑。一座宏大的庙宇是一个民族的鉴赏力和宗教信仰的重要

标志，一位进入圣索菲亚教堂的热心人也许不免会想到，这

实在就是神的住处，甚至还是为神自己所造。然而拿这建筑

和在该庙的表面爬行的一个最卑下的小虫子的构成相比起

来，它又显得是多么平庸，为它花费许多劳力又是多么毫无

意义！

对为时间所尊重的一个建筑如此细致的加以描绘，可能

可以表明，这里来对查士丁尼以较小的规模、以薄弱的基础，

在首都和各省市修建的其它许多工程，作一番描述，便不是

完全无理和不可信的了。仅在君士坦丁堡一地和它的近郊，他

便修建了２５座奉献给基督、圣母和一些圣徒的教堂。其中大

多数都用大理石或黄金装成；它们的不同的地点也都曾精心

加以选择，修在一片附近人口众多的广场上，或一片令人心

旷神逸的树林里，或在海边，或在一处可以俯看欧、亚大陆

的高地上。君士坦丁堡的十二圣徒教堂和以弗所的圣约翰教

堂，看上去是完全依照同样的模式建成：屋顶尽量依照圣索

菲亚教堂的样子，但圣坛却更为明智地安放在屋顶的正中央

下方，在四个宽大门廊的交接处，这样便更精确地表现出希

腊十字架的形象。耶路撒冷的圣母可能会因为安身在一座由

她的皇帝信徒在一个既不肯提供地点，又不肯向建筑师提供

材料的最无情义的地方的神庙中，而感到无限欣喜。把部分

河谷升高到与山同高的地位，使之形成一个高台。从附近采

石场采来的石头都被按尺寸凿成一定形状；每一块石头装在

一辆由４０头最壮实的牛拉着的车上，为了能通过如此重载的

车辆，道路都特意重新加宽了。黎巴嫩提供最高的雪松以为

该教堂作屋架之用；恰当其时被发现的一片红色的大理石恰

好为它提供了漂亮的大柱，其中有两根，那门廊的支架，被

认为是世上最大的石柱。皇帝出于虔诚的慷慨遍及那片神圣

的土地；如果理性对查士丁尼为男女僧人修建和修复的许多

庙宇不免加以斥责，他为了照顾每一个疲惫不堪的朝圣者开

凿的水井和修建的一些医院，可大为怀有仁慈心肠的人所赞

颂。崇尚教会分裂主义的埃及，自然不大可能获得皇家的恩

宠；但叙利亚和阿非利加都曾因战难和地震造成的灾祸得到

过救济，而从废墟中重新站起来的迦太基和安条克也可能必

会十分尊重它们的仁慈的恩主的名字。历书上的几乎每一个

圣徒都需要为他修建庙宇——帝国的几乎每一座城市都得到

了修建桥梁、医院和水道的实际好处；但是这位君王的严加

控制的慷慨却决不愿纵容他的臣民所喜爱的，在浴场和戏院

中的奢侈享受。在查士丁尼尽力为人民谋福利的同时，他也

不曾忘掉维护自己的尊严和舒适。曾毁于一场大火的拜占廷

皇宫被修复得比原来还更为辉煌；教堂的前厅或正厅，也许

是根据正门或屋顶的外貌，被称为Ｃｈａｌｃｅ厅或铜厅，而看看

这铜厅我们大致可以想象这整个建筑的全貌。宽敞的正方形

的屋顶用许多大立柱支撑着；地面和墙壁都贴着各种色彩的

大理石面——拉科尼亚的绿玉、火红和白色的弗里吉亚石，中

间还夹着海绿色的条纹。屋顶和四周的拼接的图画表现了在

阿非利加和意大利的光辉业绩。在普罗蓬提斯亚洲海岸一边，

离开其东边的卡尔西冬不远，准备下一座豪华的赫拉乌姆宫

殿和庭园，以供查士丁尼，更特别是提奥多拉度夏之用。当

时的诗人们对那种从未曾见的自然与艺术的结合、林中女神

和泉水和海浪的和谐，无不大加赞赏；然后，跟随着朝廷的

大批的侍从却都抱怨居住十分不便、而林中女神们又常常受

到一条宽１０后长３０后的著名的鲸鱼玻菲里奥的骚扰，这条

鱼在为害君士坦丁堡海域达半个多世纪之后，终于在桑加里

斯河口搁浅了。

对雅典学校的压制

查士丁尼大力压制了曾为人类提供许许多多贤达和英雄

人物的雅典学校和罗马的执政官职位。这两种制度事实上早

已完全堕落，不复具有它们原始的风采了；然而，我们也完

全有理由谴责，通过他的手使如此值得尊重的遣迹被彻底毁

灭的一位皇帝的贪婪和妒嫉。

雅典人，在取得对波斯战争的胜利之后，接受了爱奥尼

亚的哲学和西西里的修辞学；对这类学问的研究变成了该城

世代相传的遗产，而这里的仅约３万男性的居民竟在一代人

的时间之内浓缩出了许多多少代人和几百万人中才能一见的

天才。我们只要想一想伊索克拉特竟会是柏拉图和色诺芬的

伙伴，想一想他的学生，也许和历史学家修昔底德一起，曾

协助首次演出索福克利斯的奥狄沛斯和幼里披底斯的伊菲革

涅亚，想一想他的学生埃斯基涅斯和德谟斯提尼曾当着亚里

士多德的面争夺过爱国主义的王冠，而亚里士多德却是曾在

雅典和斯多噶派和伊壁鸠鲁派的创始人一同教学的狄奥夫拉

斯图斯的老师，我们对人性尊严的意识便会大大提高一步。阿

提卡的单纯的青少年有幸愉快地接受他们本土的教育，这种

教育更毫不吝惜地向其它城市传播。有２０００名学生听过狄奥

夫拉斯图斯的课；修辞学校这时大约仍比哲学学校更受欢迎；

迅速交移的一批批学生在希腊语言和名称所及的最边远的范

围内到处为他们的老师传名。这限度更因亚历山大的多次胜

利而有所扩大，雅典的艺术超越其自由和统治权而存在；马

其顿人在埃及建立并散布在亚洲各处的希腊殖民地，经常组

织庞大的朝圣队前往伊利苏斯河岸边他们所喜爱的神庙去朝

拜缪司。拉丁的征服者怀着敬意倾听他们的臣民和俘虏的教

导；西塞罗和贺拉斯的名字也被列在雅典学校学生名单之中；

而在罗马帝国完全建立起来以后，意大利、非洲和不列颠的

土著，在学校的园林中，和他们的东方同学们一起，皈依了

基督教。对哲学和善辩学的研究是非常适合这个鼓励自由探

讨、只屈服于强有力的真理的国家的。在希腊和罗马共和国，

讲话的艺术是实现爱国主义或个人抱负的强大的杠杆；修辞

学校不停地制造出大批的政治家和立法家。当公开辩论受到

压制时，那演说家，承担着辩护士的光荣职责，可以去为人

们的清白无辜和正义出力；他也可以糟踏自己的才能去从事

更赚钱的撰写颂词的职业；同样的意念还可以让他们写出诡

辩家的文词和更纯洁美好的历史篇章。那一套声称要解开神、

人和宇宙之谜的体系触动着那位哲学学生的好奇心；而他根

据他一时的情绪可以和怀疑派一同怀疑，可以和斯多噶派得

出同样的结论，可以和柏拉图一起进行崇高的思维，也可以

严厉地和亚里士多德进行辩论。充满傲气的敌对各派早已定

下一个无法达到的高尚的幸福和完美的目标：但这一竞赛是

光荣和健康的；芝诺的门徒，或甚至伊壁鸠鲁的门徒们也都

学会既要行动，又要忍耐；佩特罗尼乌斯的死，在使一个暴

君通过发现自己的无能，而知道有所收敛一点上，并不次于

塞涅卡的死。科学之光是根本不可能永不照出雅典城的城墙

之外去。雅典的无与伦比的作家们总是在对全人类讲话；活

着的大师们有的迁居到意大利和亚洲去；更晚一些时候，贝

里图斯全力研究法律；天文和物理学在亚历山大里亚的博物

馆里开始进行研究；但阿提卡的修辞和哲学学校，自伯罗奔

尼撒战争至查士丁尼统治期间，却一直维持着至高无上的名

声。雅典虽然位于一片荒芜的土地上却空气清新、航运便利，

并拥有许多古代艺术的纪念物。那一神圣的隐蔽处所极少受

到贸易或政治的骚扰；而最后的一批雅典人全都明显地显得

充满活跃的机智和纯洁的趣味和语言，在与人交往时气度不

俗，而且至少在谈话中，显露出父辈的高尚品德。在城郊，柏

拉图主义者的学院、亚里士多德学派的学园、斯多噶派的学

廊和伊壁鸠鲁派的学圃，全都种满了树木，装点着各种雕像；

那些哲学家并非被关闭在某一片校舍之中，而是在宽广的、风

景如画的人行道上传播他们的知识，这类活动，在不同的时

候，分别安排作为思想或身体锻炼之用。创建人的精神始终

存活在那些可尊敬的校园之中；继承和宏扬人类理性的先师

的遗志的抱负形成一种公正无私的竞争；希望获得某一空缺

的候选人的品德，由开明的人民自由讨论来决定。雅典教师

的报酬由他们的门生支付；标准依彼此的需要和能力而定，其

间的差异似乎不过在一明那到一塔连特之间；嘲笑诡辩学家

贪财的伊索克拉特本人，在他的修辞学校中，却向他的１００个

门徒每人收取约３０镑学费。手工业工人的报酬是公正无欺

的，而就是这位伊索克拉特在第一次拿到一笔微薄的报酬时

竟流下了眼泪：如果雇用斯多噶派的人去宣讲要轻视钱财，他

可能禁不住脸红；而我如果发现亚里士多德或柏拉图，从苏

格拉底的例子更进一步堕落到用知识换取黄金，我必会感到

十分不安。但是，某些地产或房产，被法律所允许，或通过

死去的朋友的遗赠，归雅典某些哲学讲座所专有。伊壁鸠鲁

将他用８０明那或２５０镑买下的几座花园，连同一笔足够他们

维持他们的简朴生活和每月聚会的一笔基金，都遗赠给了他

的门徒；柏拉图的遗产可以按年收租，这租金在经过８个世

纪之后，从３个金币增加到了１０００个。雅典的学校一直受到

最明智、最善良的罗马皇帝的保护。哈德良所建立的图书馆

安置在一座装点着许多图画和雕像、以雪花石膏为屋顶、用

１００根里吉亚大理石柱为支柱的厅堂里。由公家付给的薪金

是按两安东尼的慷慨精神规定的；每位政治学、修辞学，以

及柏拉图派、逍遥学派、斯多噶派或伊壁鸠鲁派哲学教授，

每年都可以得到１万希腊银币或３００多镑的报酬。在马尔库

斯死后，这些附属于科学宝座的酬报和特权曾多次取消又恢

复、减少又增多；不过在君士坦丁的几位继承人的时代，仍

约略可以看出皇家的恩泽；而他们对一些无价值的候选人轻

率作出的选择，可能会使雅典的哲学家们怀念过去的独立和

贫穷的日子。值得注意的是，两安东尼在位期间，皇家的恩

惠被不偏不倚地分给彼此敌对的四个哲学派别，而他们把这

四派看作是同样有用，或至少是同样无害的。苏格拉底过去

曾经是他的国家的荣誉和耻辱；而伊壁鸠鲁刚开始讲授他的

理论便离奇地使得雅典人的虔诚的耳朵大为惊愕，以致由于

他的流放和他的敌对派的流放，他们竟然使得关于诸神的本

性问题的无聊争论完全停止下来。但是，到了下一年，他们

又取消了原来的决定，重新恢复了各学校的自由，并通过几

代人的经验完全相信，哲学家的品格是不会因为他们的神学

思想受到挫折而受到影响的。

哥特的武力对雅典学校所造成的危害还不及一个新宗教

的建立；这一宗教的教士们以自己的见解代替理智，一切问

题都凭藉对神的信条来决定，任何不信神或对神抱有怀疑思

想的人都被认为应抛入永恒的地狱的烈火中去。在许多大卷

大卷的辩论文字中，他们揭露理解力的虚弱和人心的堕落，在

古代的圣哲身上对人性加以诋毁，并禁止那种和一个平凡信

徒的理论，或至少和他的性格大相抵触的哲学的探索精神。残

存的柏拉图自己也会耻于接受的柏拉图主义者学派离奇地把

一种崇高的理论和迷信活动和法术混合在一起了；而由于他

们孤独地存在于基督教世界之中，他们对教会和政府当局始

终暗怀着深刻的仇恨，而它们的严厉惩罚也随时在他们的头

顶上飘动。在尤利安的统治大约一个世纪之后，普罗克洛斯

获准在学院担任哲学讲座，开始授课，他是如此勤奋，常在

一天之内讲５堂课，写下７００行作品。他的聪慧的头脑探索

了有关道德和形而上学的最深层的问题，而且他试着提出１８

个论点来驳斥基督教的上帝创造世界的理论。不过，在研究

工作之余，他还亲自和潘、埃斯库拉庇乌斯和密涅瓦交谈，因

为他已秘密加入了他们的神秘教会，对他们的躺卧的神像他

无比崇拜；他虔诚地相信，哲学家于是宇宙的公民，更应该

是宇宙的各种神灵的教士。一次日蚀表明他进一步接近他的

毁灭；而由他的两个最有学问的门徒编辑的他的传记，以及

他的学生伊西多尔的传记，展现了人类理性的第二个童年的

悲惨的图画。然而，如大家常爱说的柏拉图体系的黄金链，自

普罗克洛斯的死，到查士丁尼发布迫使雅典的学校从此永远

沉默，并在少数尚存的希腊科学和迷信的信徒们的心中挑起

悲伤和愤怒情绪的敕令的时候止，共延续了４４年之久。七位

朋友和哲学家狄奥基尼斯和赫密阿斯、攸拉里乌斯和普里西

安、达马西乌斯、伊西多尔和辛普利西乌斯，由于抛弃了他

们的君王的宗教，只得决心到外邦去寻求在他们的本土被剥

夺的自由。他们曾听说，而且轻率地相信，柏拉图的共和国

已在波斯的独裁政府中建立起来，而且一个爱国的国王正统

治一个最幸福、最善良的民族。但他们很快惊愕地发现，波

斯和地球上其它国家并无什么两样；发现妄称哲学家的科斯

洛埃斯十分虚妄、残酷和充满野心；波斯僧人充满顽固和毫

不宽容的精神，贵族全都傲慢无礼，朝臣全都奴颜婢膝，行

政官员全都极不公正；并发现有罪的人常常逍遥法外，而清

白无辜者却常常受到压迫。哲学家们的失望情绪促使他们忽

视了波斯人的真正的美德；他们看到他们妻妾成堆、婚配公

开乱伦、死人按俗不用土掩埋，或用火焚化，却扔出去喂狗、

喂鹰，感到无比惊愕——其强烈程度也许超过了他们的职业

应许可的范围。他们的猛然回头表明了他们的忏悔。他们公

开宣称，他们宁可死在帝国的边境上也不去享受那野蛮人给

他们的财富和恩惠。不论如何，他们从这一趟旅行中获得了

充分反映出科斯洛埃斯的纯真性格的一大好处。他要让这７

个曾访问过波斯宫廷的哲人从此免受查士丁尼为控制异教臣

民而制定的刑法的惩处；而且那在一项和平条款中明文规定

的特权将由一位强有力的仲裁人十分警惕地加以保卫。辛普

利西乌斯和他的伙伴在宁静中不声不响地死去；而由于他们

并没有留下自己的门徒，他们使得，尽管有其缺点，但仍应

公正地誉之为在其同代人中最为明智、最为高尚的流传久远

的一代希腊哲学家的源流从此中断了。辛普利西乌斯的作品

至今尚存。他对亚里士多德的具体的和形而上的评论，因已

不合时代风尚被人遗忘；但他对埃皮克泰图斯的道德观的

阐释却作为一种经典著作保存在许多民族的图书馆中，仍然

通过对神和对人的本性的正确信念，无比美妙地指引着人的

意志、净化人的心灵和坚定人的理解。

彻底消灭罗马的执政官制度

大约正在毕达哥拉斯首先发明哲学家这一名称的时候，

大布鲁图斯建立了自由和执政官制度。执政官官职，从它从

一个实体，相继变成一个影子、一个虚名的变革过程，在这

部历史书中已曾偶然提到。由人民选出的第一批共和国的执

政官原为在元老院和军营中行使进行战争和实现和平的权

力，而这权力后来转入了皇帝手中。但是那种古代威仪的传

统却长时间受到罗马人和野蛮人的尊重。一位哥特历史学家

盛赞提奥多里克在担任执政官时堪称人间荣光和伟大的最高

典范；意大利皇帝本人也曾祝贺那些一年一度当选的安享统

治者的尊位而不受其辛劳的命运宠儿；而且在过了将近１０００

年之后，就为了让一年庆贺有名、使人民喜庆有日，罗马和

君士坦丁堡的君主还特意定出了两位执政官。但因为那些爱

虚面子的有钱人，希望使节日的规模能超过前人，其总费用

竟不知不觉上升到高达８万镑之数；最明智的元老对这个徒

有虚名而必使倾家荡产的光荣头衔坚决拒不接受，我因而以

为执政官名表的最后一段时间所以常有缺漏，其原因乃在于

此。查士丁尼的前任们曾从国库中拨款以为那些财产不多的

元老支撑面子；而这位十分贪婪的皇帝却宁取更兼价、更方

便的商讨和调节办法。他命令赛马和赛车、体育运动、音乐

和舞台上的哑剧表演、捕猎野兽活动，全都不得超过７队或

７场；他更明智地用小银币代替掉了过去大把大把撒往人群

中，常引起骚乱和疯狂行径的金奖章。尽管采取了这样一些

预防措施，而且他自己也身体力行，但在查士丁尼在位第１３

年，一代一代相传的执政官制度终于中断了，从查士丁尼专

制的脾气来看，他可能会高兴，这样一个促使罗马人想起他

们古代的自由的头衔终于在不声不响中消失了。然而，这一

年一选的执政官制度却仍然存活在人民的头脑之中；他们仍

一厢情愿地盼望它能迅速恢复；他们赞扬那些一代代一开始

便重建这一制度的皇帝的谦让的美德；在查士丁尼死后又过

了３个世纪，这一早被习俗所摒弃的过时的荣誉才终于被法

律所消灭。那种以行政官的名字来给一年定名的不完备的方

式为一个长期固定的纪元的日期所代替：这日期希腊人以他

们的希腊文本的圣经旧约为依据确定为世界创造日；拉丁人，

自查理大帝的时代以来，一直以基督的生日为起点来计算他

们的时间。

    在查士丁尼的光辉统治的基础之下存在着两个致命

的不稳固因素。一是他在经济方面的挥霍无度。另一个

是在宗教和政治方面他未能使东部和西部的各省和解。

他的非常能干的妻子提奥多拉曾是一个一性论者。在

她于５４８年死去之后，查士丁尼试图使不同的一性论分

子和解，如果他取得了成功，他可能保持住东部诸省对

他的忠诚。但事实上一性论学说和伊斯兰教的说法是那

么相近，在伊斯兰教的势力兴起以后，东部诸省便不可

避免地很容易被分裂出去。

在第４１章中，吉本描写了查士丁尼的征服业绩

（５３３—５４０）。通过他的将军贝利萨留和纳尔塞斯的努力，

查士丁尼保住了他东部的边界，从汪达尔人手中收复了

阿非利加和西班牙的部分领土，再次使地中海变成了罗

马海。贝利萨留推翻了意大利的哥特人政权，收复罗马，

并有效地抵抗了一次哥特人对罗马的围攻，并进而围困

和夺下了拉文纳城。


北极星书库-romanch43

第四十三章

贝利萨留的最后胜利和死亡。

查士丁尼的性格和死亡。

查士丁尼统治时期的

彗星、地震和鼠疫。

    哥特人在托提拉的领导下起而造反，并于５４６年攻

占了罗马城。后来贝利萨留曾收复该城，但在他被召回

后却再度失守。５５２年太监纳尔塞斯击败托提拉，解放了

罗马。他接着又击败了托提拉的继承人，哥特人的最后

一代国王特阿斯，并粉碎了一次法兰克人和阿勒曼人的

入侵。现在坐上哥特国王的王座上的是君士坦丁堡的皇

帝的使臣、拉文纳的总督。纳尔塞斯自己成了第一位总

督，并统治整个意大利王国达１５年之久。

贝利萨留的最后胜利和死亡

我衷心希望，但我不敢肯定，对于纳尔塞斯的胜利，贝

利萨留真是由衷地感到高兴。但对他自己的功绩的深刻体会

也许会教导他毫无妒意地赞赏一位竞争对手的才能；这位年

迈的武士的镇定终使他取得了救皇帝和首都于水火之中的最

后胜利。每年都前来窥伺欧洲的野蛮人遭受几次偶然的失败

的打击远不能抵消可望得到掳掠媾和退兵津贴的双重诱惑。

在查士丁尼统治的第３２个冬天，多瑙河冰冻三尺；扎伯干带

领保加利亚人的骑兵出动，大批杂乱的斯洛文尼亚人也立即

聚集到他的旗帜之下。这位野蛮人首领毫无阻挡地越过了多

瑙河和那一带的山巅，让他的部队进入马其顿和色雷斯的各

个地区，带着不过７０００匹马的队伍直闯到那原用来保卫君士

坦丁堡领土的长城。但人的努力对大自然的干预是完全无力

抗拒的；最近的一次大地震已使那长城从根动摇了；那帝国

的军队这时又正有事于意大利、阿非利加和波斯等处遥远的

边陲。卫队或保安队的七个级或七个连，虽已扩大到５５００人，

但他们一般都驻扎在亚洲的一些和平城市。而原来的一些英

勇的亚美尼亚人现在在不知不觉中全为一些懒惰的公民所代

替，他们花钱买得免尽国民义务的权利，可以不暴露于军事

行动的危险之中。这样一些士兵几乎谁也不肯离开城门一步；

更没有人肯进入战场，除非这样更利于他们迅速逃离保加利

亚人。逃亡者的报告夸大了那支糟蹋修女、把新生婴儿拿来

喂鹰狗的敌人的数目；一群群乡下人到处乞求食物和住处更

增加了城里居民们的恐慌；扎伯干的帐篷就搭在２０英里外的

一条环绕梅兰提阿斯流过而后注入普罗蓬提斯的小巧的河岸

上。查士丁尼浑身发抖：那些仅只见到衰迈后的皇帝的人会

高兴地假想，他必是已失去了年轻时代的明快和活力。他下

令把君士坦丁堡附近一带，甚至郊区，教堂里和金银器皿全

都收回：防御工事的胸墙后站满了发抖的观望者；黄金之门

里挤满了无用的将军和军团司令官；元老们也和普通百姓一

样胆战心惊、疲惫不堪。

但是，皇帝和人民的眼睛同时转向了一位曾经进入迦太

基、保卫了罗马，现在为解除公众的危险再次穿上铠甲的虚

弱的老兵。御厩里的马匹、一般公民所私养的马匹，甚至马

戏团的马，全被迅速集中起来；贝利萨留的名字立即唤起了

一般老人和年轻人争胜的热情，他把他的第一个营帐就搭在

一支胜利的敌人的视野之内。他的足智多谋，加上友好的农

民们的帮助，使他得以挖好了一条壕沟并筑起一段掩体，以

保证夜间的休息；燃起无数的灯火并人为地搅起满天尘土以

使敌人夸大他的实际兵力；他的士兵们于是忽然从低沉的情

绪中振作起来；而且在１万个声音同时请战的时候，贝利萨

留仍不让大家知道，在关键时刻他必须依靠３００名老兵的坚

定意志。第二天早晨，保加利亚人的马队开始冲锋。但他们

听到无数人群的呼喊声，他们又看到了对方前锋的武器和秩

序井然的纪律；这时他们受到从两翼的树林中冲出的两支伏

兵的攻击；他们的冲在最前面的战士被那位老英雄和他的卫

兵砍倒；他们的迅速运转在罗马人的近距离攻击和迅猛地追

击下，变得完全不起作用了。在这次行动中（他们尽全力迅

速逃跑），保加利亚人只不过损失了４００匹马，但君士坦丁堡

却得救了；扎伯干感觉到一位主子的压力，极力敬而远之。但

在皇帝的顾问团中他的朋友甚多，贝利萨留终于不得不勉强

服从了嫉妒心理和查士丁尼的不容许他完全解放自己国家的

命令。在他回到城里来的时候，仍然感到处于危险中的人民

为他的胜利发出表示无限感激的欢呼声，而这个却被认为是

这位胜利归来的将军的一次罪名。而当他进入皇宫时，朝臣

全不声不响，皇帝在冷冷地毫无感激之意地和他拥抱一下之

后，就打发他仍回到奴隶队伍中去。然而，在人们的心中他

的光辉业绩所留下的印象是那样深刻，查士丁尼在７７岁高龄

的时候还被怂恿从首都出发，行程４０英里亲自前往视察被修

复的长城。保加利亚人在色雷斯平原上白白浪费了一个夏天；

但由于轻率攻击希腊人和那克尔松涅斯而遭到了失败，现在

也倾向于求和。威胁着要杀死他们的被俘人员迫使他们匆匆

同意支付一笔数额巨大的赎金；传说敌人正在多瑞河上修建

双头船以防止他渡河，使得扎伯干更提前离去。危险的处境

不久便被遗忘；只留下一个无关紧要的问题：他们的君王所

突出表现的究竟是明智还是虚弱——以为本市的公民消磨闲

暇的时间。

在贝利萨留的最后胜利大约过去两年之后，皇帝为了健

康，或国务，或进香去色雷斯旅行了一趟。查士丁尼感到头

部有一处疼痛；而他暗自回城的举动更助长了他已死去的传

闻。还没到那一天的第三个时辰面包房的面包全被人抢夺一

空，住户全关上了大门，所有的市民，怀着希望或者恐惧，相

信骚乱即将来临。自身也十分恐惧不安的元老们在那天的第

九个时辰举行了会议；卫队接到他的命令，到全城各处巡视

一番，向人民普遍讲明皇帝已经恢复健康。激动的情绪平息

下来；但随便一件小事都能透露出政府的无能和人民的派别

斗争情绪：士兵一遇上命令他们换防或到期不发军饷便想哗

变：经常出现的火灾和地震也提供了制造骚乱的机会；蓝派

和绿派、正统教派和异端的斗争愈演愈烈，已变成为流血的

战斗；查士丁尼在波斯使臣的面前，为他自己和他的臣民感

到羞愧。随意的罢免和无理的惩罚更加重了人们对这一代皇

帝长期统治的厌烦和不满：一个叛乱的阴谋正在皇宫内部形

成；而如果我们不为马塞卢斯和塞尔吉乌斯的名字所骗，我

们知道一些最贤明和最放荡的朝臣也都参与其事。他们已经

定下了行动的日期；他们的身份使他们可以很容易进入皇家

宴会厅；他们的黑人奴隶被安置在前厅和门廊里，以便随时

宣告暴君的死讯，在首都挑起一场叛乱。但一个同谋者的疏

忽，挽救了查士丁尼所剩无多的最后几天可怜的统治。阴谋

分子被查获，被抓时一个个都在袍服里暗藏着凶器；马塞卢

斯自杀身亡，塞尔吉乌斯被从至圣所拖了出去。出于悔恨，或

还希望求得一线生路，揭发了贝利萨留家的两个官吏，在严

刑拷打下，他们供认了他们完全是按照他们的主子的密令行

事。后代人将不会贸然相信，一位正当盛年时不屑利用最好

的机会以求得自己发迹和得报私仇的英雄，却会动手去杀害

他的在他死后他自己也不可能再活很久的君王。他的追随者

全迫不及待地逃跑了；但逃跑必因有造反的罪行，从享受天

年和荣誉来说，他已经活得够久了。贝利萨留更多的是怀着

愤怒，而不是恐惧，出现在审讯团面前：在为皇帝效力４０年

之后；他竟毫无根据地判定他有罪；这种不公正的判决，由

于最高主教的在场更得到了认可。靠皇帝的仁慈，贝利萨留

被饶一死，但他的财产全被查封；而且，从头一年１２月到次

年７月，他一直被作为囚犯禁闭在他自己的宅子里。最后，他

的清白得到了承认；他又恢复了自由和荣誉；而在他获得解

放大约８个月之后，可能因愤怒和悲伤而加速来到的死亡终

于让他离开了人世。贝利萨留的名声是永远不会死亡的：不

过，尽管有那么多他当之无愧的纪念碑、雕像和隆重的葬礼，

我所看到的只是他一死，他的财富，他从哥特人和汪达尔人

那里得来的许多战利品，立即被皇帝完全没收了。不过，也

留下了相当可观一部分以供他的遗孀之用：而由于安东尼娜

应忏悔之事甚多，她把她的余生和财富全部献给了一座修道

院。这便是关于贝利萨留的败落和查士丁尼忘恩负义的简单

而真实的叙述。说他被挖去双眼，出于嫉妒不得不沿街叫化，

“给贝利萨留将军一个便士吧！”则是后来人所写的一部小说

中的情节。那部书作为人世变迁的一个离奇的范例，颇为读

者所重视，或喜爱。

查士丁尼的性格和死亡

如果皇帝曾由于贝利萨留的死而感到高兴，他这种下贱

的欢乐也只不过在他的３８年统治、８３岁寿命中，延续了最后

的８个月。这位君王在他自己所在的时代并非一个特别显眼

的目标，现在要想查清他的性格究竟如何是很困难的；但是，

一个敌人的叙述也许可以被看作是关于他的品德的最可靠的

见证。说查士丁尼的外貌和图密善的胸像极为相似，完全是

恶意的牵强，但我们倒也承认他同样也有一副匀称的肢体、红

红的脸色和和蔼可亲的面容。这是一个平易近人、能耐心听

人讲话、谈吐文雅和善，而且完全能够控制住在一位独裁者

胸中激荡的愤怒情绪的人物。普罗科皮乌斯赞扬他的脾气，却

指责他有意追求不动声色的残酷：但看看他对一些对他的权

威和人身进行攻击的阴谋活动的处理，一个更为真诚的评判

者必会承认查士丁尼的公正，或赞赏他的宽容，他在守身和

节欲等私人品德方面非一般人所能比；不过，对美的无所偏

私的爱很可能会不像对待提奥多拉的恩爱夫妻之情那么为害

无穷；他对饮食的节制并非出于一位哲学家的明智，而是出

于一位僧侣的迷恋。他每日的饭食十分简朴：在严肃的斋戒

日，他总是仅仅吃点水煮的蔬菜就行了；由于他精力旺盛，并

充满热忱，他经常一连两天两夜不进任何食物。在睡眠方面，

他也同样严格加以控制；在休息一个小时之后，他的灵魂便

会将他的肉体叫醒，查士丁尼，使他卧处的侍者都无不深感

惊异，竟立即起身在屋中走步或学习，直到天明。这种一刻

也不懈怠的做法为他挤出了更多用于求知和处理事务的时

间；由于过细和反常的勤奋，他也许真应受到打乱了他的政

府的正常秩序的指责。这皇帝表明自己是一位音乐家和建筑

师，一位诗人和哲学家，还是一位律师和神学家；而如果在

使基督教各派和解的工作上他失败了，对罗马司法制度的回

顾却是他的精神和勤奋的一座高尚的纪念碑。在帝国政府中

他显然不是那么明智、那么成功：那个时代是个不幸的时代；

人民受到压迫，心怀不满；提奥多拉滥用了她手中的权利；一

连串不称职的大臣使他显得无知人之明；而且查士丁尼生不

为人所爱戴，死亦无人惋惜。爱名欲望深深扎根于他的心中，

但他却屈辱追求空洞的头衔、荣誉和当代人的赞扬；而当他

致力于获得罗马人的赞美的时候，他却牺牲掉了他们对他的

尊重和爱戴。他大胆地确定了阿非利加和意大利战争的计划

并将它付诸实行；他的敏锐的调察力使他于行伍之中发现贝

利萨留，于宫廷之中发现纳尔塞斯的才能。但是皇帝的名声

却被两位胜利的将军的声名所淹没；而且贝利萨留还仍然活

着，以斥责他的妒嫉心和忘恩负义的君王。人类的偏爱总趋

向于赞美一位领导并指挥他的臣民使用武力的征服者的天

才。菲利浦二世和查士丁尼的最突出的性格特点是他们都具

有一种以战争为乐，但又回避亲冒矢石的危险的冷酷的野心。

然而，一座巨大的铜像却把这皇帝表现为身着阿喀琉斯服装

和铠甲，骑着一匹烈马，正准备向波斯冲击的姿态。这座纪

念物安置在圣索菲亚教堂前的广场上的一个有七级台阶的石

座和铜柱上；原来这里的用７４００磅纯银铸成的提奥多西乌斯

的纪念柱被贪心而好虚荣的查士丁尼弄走。后来的几代皇帝

对待他的美名更为公正，或更为宽容一些；在１４世纪初，大

安德洛索卡重新装修了他骑马的铜像：自帝国败亡以后，它

便被胜利的土耳其人熔作了炮弹。

彗　　星

我将以曾使查士丁尼时代的人感到惊慌和痛苦的彗星、

地震和瘟疫来结束这一章。

在他统治的第５年，在一个９月里，前后共２０天，人们

都能看到在西部的天空有一颗彗星，向北射出它的光芒。８年

之后，在太阳进入南回归线时，另一颗又出现在太阳后边的

人马星座：彗星逐渐变大；头朝东、尾朝西，一连４０多天都

清晰可见。凡见到它的民族，惊异之余，都想着由于它的恶

毒影响，必会出现战争或其它灾祸；他们的这种想法全都十

分充分地实现了。天文学家不肯承认他们对这种闪光星体的

无知，牵强地把它说成是天空中漂浮的流星；他们中几乎没

有一个人具有塞涅卡和迦勒底人的简单认识，认为它们不

过是一种周期更长、运动中心更偏的一颗行星。时间和科学

已证明罗马圣哲们的推测和预言无误：望远镜为天文学家打

开了更广阔的世界；而在历史和神话的狭窄的空间中，已发

现同一个彗星在５７５年中已曾按同等的周期重访地球其次

了。在耶稣纪元之前１７３７年第一次来临的时期和希腊古文化

之父奥基吉斯同一个时代。这次出现说明了由瓦罗保存下来

的一个传说；在他的治下金星改变了它的颜色、大小、形态

和行程；这是一件在其前或其后都不曾有过的奇特现象。它

于１１９３年的第二次出现，在有关昴星团第七颗星埃勒克特拉

的传说中曾隐约提到，昴宿星团自特洛依战争之后已减少成

６颗星了。达耳达诺斯的妻子，那林中女神，不堪忍受国家的

毁灭：她抛下给她伴舞的妹妹奥布斯，从中天逃到了北极，由

于她散披着她的长发，因而得到彗星这个名称。第三次出现

的时间于６１８年结束，这时间正好和居鲁士在位前两代人在

西边天空出现的那西比尔大彗星，也许还和普林尼巨大彗星

的时间正相吻合。第四次在基督出生前４４年，这是比其它各

次都更为辉煌、更为重要的一次。在恺撒死后，当年轻的屋

大维为纪念维纳斯和他的叔叔组织表演各种节目时，罗马人

和各地的其它民族都清楚看到了披着长发的星。说是它把那

位独裁者的英魂送进天堂的无知的传说，却得到一位虔诚的

政治家的赏识和肯定；他暗中怀抱的迷信思想更把那彗星说

成是他自己的时代的光荣。第五次来访前面已说到是在查士

丁尼当政的第五年，那正是基督纪元第５３１年。也许值得注

意的是，这一次，以及其前的一次，在彗星出现之后，尽管

间隔的时间较长，跟着明显地出现了太阳光线变淡的情况。它

在１１０６年第六次的出现，欧洲和中国的史料都有记载：在十

字军东征第一次热潮出现期间，基督徒和穆罕默德的信徒可

能以相同的理由，都担心它预示着不信神的人的毁灭。第七

次，它在１６８０年出现的景象，完全展现在一个开明时代的人

群的眼前。贝勒的哲学打破了密尔顿的缪司刚刚才加以装点

的认为彗星“从它的长发中发布瘟疫和战争”的愚顽之见。佛

兰德和卡西尼已使用高超的技巧观察到它在天空行进的轨

道；而且，伯努利、牛顿和哈雷依靠科学的计算已查清了它

运行的规律。第八次来临将在２３５５年，他们的计算也许将被

位于西伯利亚或美洲荒野中的未来首都的天文学家们所证

实。

地　　震

一颗彗星如离开我们居住的地球过近，可能对它造成损

坏或甚至毁灭；但地球表面，由于火山和地震的作用，一直

不断地在发生变化。一个地方的土壤性质可以表明这片土地

接受这类巨大冲力的情况，因为这冲力系因地下火引起，而

这种火则是由铁和硫的结合和相互作用形成的。但它们发生

的时间和效果都似乎非人类所可猜度；那哲学家，在计算出

静悄悄从可燃矿石中渗透出的水滴，量出一些石窟由于抵抗

被封闭气体的爆炸力有所扩大的辐度之前，总小心地决不轻

易预报地震将发生的时间。不用说明任何原因，历史自将按

这类灾难性事件发生次数的稀少或频繁划分成不同的时期，

而且将注意到在查士丁尼统治时期这种地球的热病犯得格外

的强烈。每一年都发生多次地震，时间是那样的长，有一次

君士坦丁堡的地震竟延续了４０多天，范围是那样广，那震动

曾遍及地球各处地面，或至少是遍及罗马帝国。人们感觉到

巨大的悸动和摇摆运动，地面裂开大口，巨大的物体被抛向

空中，海水越过正常的界限大起大落，原来作为一道防波堤

保护着在腓尼基的博特里斯新港的一座山被硬从利巴努斯撕

下来，抛入巨浪中去。使蚁冢颠覆的一击可能使无数万蚂蚁

一日毙命；实际情况让我们不能不承认，人是一直勤奋地在

致力于自身的毁灭。城市制度，把一个民族都圈在四面城墙

之内，几乎实现了卡利古拉渴望全罗马人只长着一个脖子的

愿望。据说，由于在耶稣升天节那天外地来了大批游客，安

条克的一次地震竟使得２５０００人丧了性命。贝里图斯的被毁

关系不那么重大，可是却具有更重大的价值。那个位于腓尼

基海岸的城市以进行对民法的研究而闻名，而这种研究肯定

会打开通向富足和荣誉的道路：贝里图斯的学校全都充满了

那个时代的上升的精神，在那次地震中死去的许多青年将来

都可能是国家的祸害或栋梁。在这次灾难中，建筑师变成了

人类的敌人。野蛮人的草屋、阿拉伯人的帐篷可以被震倒却

不会砸伤住在里面的人；秘鲁人实在有理由耻笑他们的征服

者，竟会愚蠢到花那么多财物和劳力建起自己的坟墓。一位

贵族家的一块最富丽的大理石直接砸到了他自己的头上；全

城的人民都一起被埋葬在公、私建筑的废墟之中；无数为人

民生活和一个大城市的手工业生产所必需的小火，逐渐连成

了一片大火。这时不但再说不上对受灾人可能会有所安慰和

帮助的彼此同情，他们遇到的只是由于不再会有受到惩罚的

恐惧而放胆干出的犯罪活动：摇摇欲坠的房屋遭到要钱不要

命的人群的洗劫；报复活动也抓住这个时机选择合适的对象

进行；大地常常把正在犯罪中的杀人犯，或强奸犯一口吞噬

下去。迷信使得眼前的危险更增添了许多看不见的恐惧；如

果死亡的形象有时有助于提高某些人的品德和忏悔之心，一

群处于恐惧中的人民则会更强烈地感到世界末日即将来临，

或者，以更虔诚的心情祈求报复之神息雷霆之怒。

鼠　　疫

埃塞俄比亚和埃及在各个时代一直被指责为鼠疫的发源

地和温床。在一片潮湿、闷热和浑浊的空气中，这种非洲热

病是从腐烂的动物尸体，特别是成堆蝗虫中产生出来的，这

种虫子死掉也和活着一样危害人类。这种在查士丁尼和他的

几位继位者时代曾几乎使地球上的人口灭绝的致命的疾病，

最先出现在埃塞俄比亚沼泽地和尼罗河东流域之间培琉喜阿

姆一带地方。从那里它分两路前进，向东进入叙利亚、波斯

和印度，向西沿非洲海岸，深入到欧洲大陆。在公元２年的

春天，在三四个月的时间里，这瘟疫一直在君士坦丁堡肆虐

横行；曾以一个医生的眼睛观察过它的进展和病象的普罗科

比乌斯，在描述雅典鼠疫发病情况方面所表现的勤奋和技巧

不在修昔底德以下。染病前有时能见到一些精神错乱的幻境，

受害者一旦听到一个看不见的幽灵的威胁声，感觉到它能摸

了他便立即完全绝望了。但绝大多数的人，只是在床头、大

街上、在他日常工作的地方、忽然感到有点轻微的发热；而

那热度是那样的轻，从病人的脉搏和脸色上都无法发现大难

即将来临的迹象。同一天、第二天或第三天，腺体，特别是

鼠蹊、胰下和耳后腺体的肿大便宣告了它的来临；当这些疙

瘩或肿块破开的时候，其中可以见到豆粒大的一个煤球，或

一种黑色物质。如果它们最后变成一种正常的肿涨的脓疮，依

靠这样自然地排出毒素，那病人便可以得救了；但如果它们

始终保持坚硬而不破，那便马上会形成坏疽，患者一般到第

五天便死亡了。这病发热时常伴有昏睡或胡言乱语；病人的

身上会布满黑色的小脓疱或痈，这便表明患者即将死亡了；在

那些由于体质虚弱不能使病冲出体外的患者便会由于内脏腐

烂而继之以吐血。怀孕妇女染上黑热病更是必死无疑；然而，

也有一个婴儿被活着从它死去的妈妈的体内拉出来了，还有

三个母亲都在失去染病的胎儿以后活了下来。青少年染病的

机会最大，女性不像男性那么容易感染；但它对于各种地位

和各种职业的人却一视同仁，疯狂肆虐，并有不少幸得不死

的人完全失去了说话的能力，也不能保证这病不会再次反复。

君士坦丁堡的医生技术高超，也充满了热情；但那种病的复

杂症状和顽固性却使他们束手无策；同样的治疗方法可以产

生完全相反的效果，这种变化不定的情况使他们无法预测病

人可能死亡，还是康复。葬礼的安排和坟地的占有数全是一

片混乱：那些身后没有朋友或仆人的死者都倒在街头或他们

的已无人掩埋的家中；有一个行政官员奉命收集到处胡乱堆

集的尸体，把它们从陆路或水路运往远离城区的地方深埋起

来。人类中最恶毒的坏蛋，由于感觉到自身的危险并看到大

家的悲惨的前景，心中不免也感到悔恨：但他们一旦感到不

再有任何危险，于是便又故态复萌，为害一方；但我们在思

想上可决不能轻信，普罗科皮乌斯肯定这些人特别受到命运

之神的照顾或上天的保护的说法。他忘记了，或者他心中也

暗暗记得，这瘟疫实际也曾侵犯查士丁尼本人；只不过这位

皇帝的有节制的饮食习惯，和苏格拉底的情况一样，可能使

他更有理由、正当地获得康复。在他生病期间，在市民的习

惯上也表现出了公众的惊慌；他们的懒惰和消沉使得东部都

城出现了普遍的匮乏。

传染是鼠疫的一个不可分割的特性；共同呼吸一个地方

的空气就能从已得病的人把病传到接近他的人的肺中或胃中

去。有一个奇特的现象哲学家们也相信确有其事而为之战栗，

就是说明明有实际危险存在，而一个最易于为虚伪的、想像

的恐惧所感动的人群都可以回避过去了。然而，普罗科皮乌

斯的本市的同乡们，通过短时间极不全面的经历，却满意地

认为即使和患者亲密交谈也不存在被传染的危险；这种说法

３３２

倒也从许多勤奋照顾病人的朋友和医生并不一定得病的情况

中得到了证实。这些患者，如所有的人都只从自身安全考虑，

便将被抛弃于孤独和绝望之中了。但是那种像土耳其的宿命

论所产生的致命的安全感却无形帮助了这种传染病的大面积

流行；而欧洲赖以获得安全的许多有效的预防措施查士丁尼

的政府却全不了解。对罗马各省之间的频繁的自由往来未曾

加以任何限制；从波斯到法兰西，许多民族混杂在一起，为

战乱和非法移民所苦；多年埋藏在一包棉花中的疫疠之气，由

于贸易上的不当行为，被运送到了极为遥远的地区去：该病

传播的方式，按普罗科皮乌斯的解释，一般都是由海岸边向

内陆发展，然后才进入和外界交往最少的岛屿和山区；那些

逃过它的第一次疯狂攻击的地方，到下一年便最容易受到传

染。风也许可以散播它的极细微的毒素；但除非一个地方的

大平原来便适宜于该疫疠的传播，它一进入地球的寒带或温

带便立即自行消灭了。由于大气已普遍受到了污染，在查士

丁尼在位第１５年大发作的一次瘟疫始终没有因为季节的改

变而有所控制或减缓。最后，它最初的凶残终于有所收敛或

逐渐散去；这疫疠变得平息一阵又重新发作一阵；但直到前

后经历了５２年灾难性的岁月之后，人类才终于又恢复了健

康，或空气才又恢复了原来的纯净和清新。没有保存下任何

证据，让我们可以赖以计算或推测，在这次出奇的灾难中，究

竟死去了多少人。我只发现，在３个月的时间内，在君士坦

丁堡，每天要死去５０００人，后来更增加到１万人；发现东部

的许多城市已彻底荒废，意大利的许多地区的庄稼和葡萄全

都烂在地里了。战争、瘟疫和饥馑这三重灾祸同时降临在查

士丁尼的臣民的头上；人类数量明显的减少成了他的统治时

期的一个极大的污点，这人口减少的情况，在地球的某些最

美好的地方至今也并未完全恢复。

    查士丁尼统治的最高成就就是制定了成文的罗马法

律。在这里略去的第４４章中，基本讲述了这方面的情况。


北极星书库-romanch45

第四十五章

６世纪末期罗马的苦难。

伟大的格雷戈里教皇。

    纳尔塞斯死后，在５６８至５７０年间，伦巴第人在阿

尔博莫的率领下攻占了意大利大部分领土。此后在２００

年的时间中，意大利被分割为伦巴第王国和拉文纳东罗

马帝国总督领地。

６世纪末期罗马的苦难

在伦巴第的武力威胁和希腊人的独裁统治下，我们这里

再次探索一下，在６世纪即将结束前后，已进入最悲惨时期

的罗马的命运。由于帝国中心的转移和各省份的先后失守，公

众和私人的财源已完全断绝了：那棵地球上的众多民族在其

阴影下生息的高大的树木，现在已被砍去枝叶，那干枯的树

干也被留在地上任其枯萎了。司令的大臣和传递捷报的信使

也不再在阿皮安或弗拉米尼亚大道上相会，随时可以感觉到

伦巴第人的敌对的进攻，并不断引起恐慌。毫无不安思想前

去参观近处花园的一个健康、安宁的首都的居民，必会在

自己的想像中模糊地勾画出罗马人的苦难情况：他们战栗着打

开或关上他们的大门，从城墙上观望他们的在燃烧中的房屋，

并听到他们的像狗一样一双双拴在一块儿的同胞们，呻吟着

被翻山越海拖到遥远的奴隶工场中去。这种时刻不安的惊慌

状态必然会消除农村生活的欢乐，使那里的人再无心从事劳

动；罗马大平原很快便变成了一片土地贫瘠、水流污浊，空

气中充满病毒的荒野。好奇和向上的心不再能吸引各个民族

的人前来这世界的首都；而如果因偶然机会或迫于必要一位

陌生的客人游荡至此，他带着恐惧的心情观望着这荒凉的、空

落落的城市，可能会止不住要问，元老院在哪里？人民在哪

里？在一个雨水过多的季节，第伯河的河水溢出堤岸，以不

可抗拒的汹涌冲入那七座山的山谷。从洪水留下的死水坑中，

很快就会产生一种传染病，其传染速度是如此之快，在一项

祈求上天开恩的庄严的活动中，在１小时内竟有８０个人当场

死亡。在一个鼓励结婚和普遍勤劳生产的社会，由于瘟疫和

战争偶然造成的人口的损失可以很快得到补偿；但是，一旦

大部分罗马人都陷入极端贫困和独身生活中，那人口便显然

随时处于削减状态之中，那时忧郁的热心人怕也只好期待着

即将来临的人类的最后灭绝了。然而，那市民的总数却仍然

超出了起码的食物供应：他们的不能作准的粮食完全靠西西

里或埃及的收成供给，而饥荒的一再出现则表明皇帝对一些

遥远省份全不关心。罗马的建筑物也同样面临日益毁败的情

况；腐烂中的结构很容易被洪水、暴风雨和地震摧毁；而那

些占据着最有利的位置的僧侣们看到古代文化的毁灭而下流

地自鸣得意。一般人都相信是教皇格雷戈里一世下令攻击了

那些庙宇，捣毁了市里的一些雕像；相信是在这个野蛮人的

命令之下，佩拉亭图书馆被完全烧毁，也相信李维的历史正

可以作为他的荒唐、恶毒的狂热情绪的一个特殊标志。格雷

戈里自己的作品也表明了他对古典天才留下的纪念物的刻骨

仇恨，对于一位教授文法艺术、研究拉丁诗人，同时既赞扬

朱庇特也赞扬基督的主教的世俗的学问，他给与了最严厉的

批评。但关于他具有疯狂破坏性的证据是可疑的，也是最近

才提出的：和平之神庙或马塞卢斯戏院是经过许多代缓慢的

过程逐渐毁坏的，而一纸严肃的禁令可能将使维吉尔和李维

的书在那些受制于那位教会独裁者的地区中，成倍增长。

伟大的格雷戈思教皇

和底比斯，或巴比伦，或迦太基一样，如果罗马城不曾

为一个强劲的原则所激励，使它又重新恢复了过去的荣誉和

权势，它的名字便可能已从地球上消失了。大家都接受了一

种模糊的传说，说是有两个犹太人教师，一个帐篷制造者和

一个渔夫，过去曾在尼禄的竞技场上被处决，而在５００年的

末期他们的真实或假想的遗骨却作为保卫基督教罗马的圣物

给供奉起来。东部和西部的朝圣者都纷纷来到他们的圣殿前；

但使徒们的神龛却由各种奇迹和看不见的恐怖守卫着，那位

虔诚的正统基督教徒在接近他的崇拜对象时不免带着几分恐

惧。能摸一下圣徒的遗体便将毙命，看它一眼也十分危险；那

些出于完全纯正的动机，胆敢搅扰至圣所的安宁的人将会看

到各种可怕的幻景，或受到忽然死亡的惩罚。一个女王希望

夺走罗马人的神圣宝物圣保罗的头骨的不恰当的要求，被无

比厌恶地加以拒绝；而教皇却肯定说，一方在他的遗体边被

圣洁化的亚麻布，或一些有时容易，有时不可能弄到手的从

他身上的铁链上锉下的铁屑，都同样具有创造奇迹的神力。但

使徒们的这种神力和特性却带着具有生命的活力存在于他们

的继承人的胸怀之中：圣彼得的宝座，在莫里斯的统治时期，

一直由第一位、名声最为显赫的格雷戈里所占据。他的祖父

费利克斯自己也曾是教皇，而由于那时已有教皇必须独身的

规定，在他任职之前，他的妻子必然已经死去。格雷戈里、西

尔维亚和戈狄安的父母是最高贵的元老和最虔诚的罗马教会

的教徒；他的女性的亲属也都置身于圣徒和修女之列，他自

己和他的父母亲在一起的一幅他赠给圣安德鲁修道院的画

像，在那里一直保存了近３００年之久。那幅画的设计和色彩

为６世纪的意大利人大力提倡绘画艺术提供了真实可信的证

据；但对他们的趣味和学识我们却只能嗤之以鼻，因为格雷

戈里的书信、他的布道演说和他的对话录，都应该说是一位

以学识论同时代人中无出其右者的作家的作品；他的门第和

才能使他成了本市的市长，而他更享受着完全弃绝尘世的排

场和虚名的美誉。他的大笔遗产全献出修建了７座修道院，其

中一座在罗马，６座在西西里；格雷戈里表示，他希望在今世

中完全不为人知，只求死后获得荣名。然而，他的很可能出

于至诚的忠贞所追随的却是一位狡猾的充满野心的政治家可

能会选择的道路。格雷戈里的才能以及伴随着他的急流勇退

的荣誉使他对教会显得高贵而有用，而默默的服从更一直作

为僧人的天职而加以培养。格雷戈里一得到副主祭的职位便

被作为教皇派往该教区的使节或大臣，移居到拜占廷宫廷中

去；他公然狂妄地，以圣安德鲁的名义，摆出一副搁在帝国

的一个最有身份的俗人身上必被认为犯罪而且十分危险的，

唯我独尊的腔调。他带着应有的更大的名声回到了罗马，接

着他在极短的时间内行使了僧侣的职责之后，在教士、元老

院和人民的一致呼吁声中，他被从圣所拉到了教皇座前。拒

绝他，或似乎拒绝他，荣登高位的仅只是他自己；他写给莫

里斯皇帝请求他拒绝接受罗马人的选择的谦卑的奏章只会在

皇帝和公众的眼里更提高了他的威望。当那决定性的命令发

布的时候，格雷戈里求得某些跟他友好的商人的帮助，用筐

将他缒出罗马城门之外，在一片山林之中躲了一些日子，直

到据说由于神光的指引，他的藏身之处终被发现了。

伟大的雷列戈里任教皇职位共延续了１３年６个月又１０

天，这是教会史上最开明的时代之一。他的品德，甚至他的

缺点，是一种朴实和狡猾、骄傲和谦恭、明理和迷信的离奇

的混合，这对他所处的地位和那个时代的精神可说是再合适

没有了。他谴责了他的对手，君士坦丁堡教长的总领主教反

基督教的头衔，这个头衔，圣彼得的继承人因过于傲慢难以

予以承认，又因过于软弱难以自己承当；而格雷戈里的宗教

司法权则仅限于罗马主教、意大利大主教和西部使徒三重身

份。他经常登上讲台，以他那粗俗而沉痛的语言，挑动他的

听众的具有同感的热忱：犹太先知们的话常被重新解释后加

以应用；人民因遭到目前的苦难而深受压抑的头脑被引向对

看不见的未来世界的希望和恐惧。他的理解和榜样决定罗马

宗教仪式的模式；教区的划分，节日的日期、游行的秩序、教

士和副主祭的职务安排，以及教士服装的花样和变化。直到

他生命中的最后一天，他一直忙于确定历时３个多小时的弥

撒的细则：格雷戈里的唱诗班保存了戏院里的声乐和器乐，那

野蛮人的粗哑的声音还试图摹仿罗马学校的旋律。经验已让

他看到，在安抚苦难、坚定信仰、缓解凶恶，以及驱散无知

的人的盲目的狂热方面，这种庄严的煞有介事的宗教仪式所

能发挥的作用，他也便不再计较它们显然有助于推动教士统

治和迷信的倾向。意大利及其附近岛屿的主教们都承认罗马

教皇是他们的特殊的宗主。甚至主教职位的任命、联合和变

迁全都完全由他决定：而他对希腊、西班牙和高卢等省进行

的几次成功的侵权活动为后几任教皇的更高的僭妄开创了先

例。他出面干预对人民选举权的滥用；主教区的总牧人随时

监视着下属教区的信仰和纪律方面的表现。在他的统治下，意

大利和西班牙的阿里乌斯派都和正统基督教教会和好，而征

服不列颠的荣誉倒大部分归之于格雷戈里一世，只有一小部

分归于恺撒。向那个遥远的小岛派去的不是６个军团，而是

１０个僧人，教皇不禁为，由于那任务的严峻使他未能亲身经

历那宗教战争的危险而深感悲伤。在不到两年的时间里，他

竟能向亚历山大里亚的大主教宣称，他们已让肯特的国王连

同他的１万名盎格鲁－撒克逊人同受洗了；还说，罗马的传

教士。和原始教会的传教士一样，所使用的武器仅仅只有宗

教的、超自然的神力。格雷戈里的轻信或慎重使他永远倾向

于用鬼魅、奇迹和复活作为证据来证实某些宗教上的说法真

实可信；后代对他的英魂所表示的崇敬，不亚于他轻率地对

他的同代或前代人的品德所给予的崇敬。历代教皇从来毫不

吝惜地下令赏赐宗教荣誉，但在他们的同行中，格雷戈里却

是最后一个得到他们的恩准作为圣徒列入历书的。

他们的世俗权力是于不知不觉中从那一时代的灾难中产

生出来的；血染欧亚两洲的罗马的主教们被迫不得不作为慈

善和和平的使者来进行统治。Ⅰ．按照过去一贯的理解，罗

马教会曾被授予占有大部分意大利、西西里和一些更遥远的

省份的权利；而它的一般都由助理副祭司担任的代理人对他

们管辖下的农、牧民则拥有民事或甚至刑事司法权。圣彼得

的继承人像一位警惕而慎重的地主一样处理了他的遗产；格

雷戈里的书信中充满了劝人不要轻易进行其结果可疑的或令

人烦恼的诉讼、尽量保持适当的身高、体重的比例，以及尽

量减少已交出一定数量的罚金并买得结婚权利的教区奴隶的

人头税等等健康有益的教导。这些地产的租税或收成由教皇

花钱冒险运到第伯河口；在对待财富的问题上，他的作为完

全像教会或穷苦的人的一位忠心的管家为满足他们的多方面

的需要用尽了开源节流的办法。他的连篇累牍的收支帐目，在

拉特兰大教堂已延续了３００余年，已成为基督教经济的典范。

在那四大节日中，他把他们的一个季度的收入按比例分配给

教士团、家人奴仆、各寺院、各教会、墓地、慈善堂、罗马

的各医院，以及教区内的其它一些部门。每到一个月的１号，

他根据不同的季节，按明文规定的数量，散发给穷人粮食、酒、

奶酪、蔬菜、油、鱼、鲜货、衣服和钱；而他的财务员经常

被叫去，设法以他的名义，满足某些过穷或有功的人的特殊

需要。病残者、旅游者、外来香客的临时灾难，任何一天或

任何时候也都能得到必要的救济；而教皇对他的简单的饭食，

在他从他自己的饭桌上拿走一些食物送给一些够格与他同食

的臣民以前，还不能充分享用。当时的苦难岁月已使得罗马

的贵族和贵妇人都会安心接受教会的恩惠而毫无羞愧之色：

有３０００名处女都从她们的恩主们手中获得衣食；意大利的许

多主教都从那些野蛮人手中逃出，躲进了梵蒂冈一些好客的

主人的大门。格雷戈里完全可以被称为他的国家的国父；他

是如此充满恻隐之心，街头有一个乞儿死亡会使他接连几天

停止行使僧侣职务。Ⅱ．罗马的不幸影响使徒牧师在和平和

战争问题上的安排；他自己都会感到怀疑，促使他代理他的

暂时不在的君王职务的究竟是出于虔诚，还是野心。格雷戈

里把皇帝从长时间的沉睡中唤醒过来；揭露了东罗马帝国的

总督及其下属大臣的罪行或无能；抱怨他们为保卫斯波莱

托而从罗马抽去了所有的老兵；鼓励意大利人保卫他们的

城市和圣坛；以及在危险时刻降尊指派军团司令官并指导地

方各省军队的行动。但是，教皇的勇武精神却受到人道主义

和宗教考虑的约制：征收贡税的作法虽在意大利战争期间曾

采用过，他却毫不犹豫地斥之为可厌的压迫行为；而他实际

是违反皇帝的敕令，保护了那些出于虔诚的怯懦而抛弃了军

人生活甘当僧侣的士兵。如果我们能相信他自己的声明，要

让格雷戈里利用伦巴第人的内部纷争，使这个民族被彻底消

灭，并不留下一位国王、一个公爵来挽救这个不幸的民族使

之免遭他们的敌人的报复，是再容易不过的事了。作为一位

基督教的主教，他更喜欢执行有益的和平职务；他的仲裁平

息了那次武力冲突；但他过于担心希腊人的计谋和伦巴第人

的狂热情绪，却使他不能做出庄严的许诺，遵守停战协定。由

于订立普通持久的和约的希望破灭，他竟然打算要在没有皇

帝或总督同意的情况下，来挽救他的国家。敌人的利剑已悬

在罗马的头顶上了，完全靠了那位深得异端派和野蛮人尊重

的教皇的温和的口才和得体的才智才将那剑移走。格雷戈里

的才智受到拜占廷朝廷的斥责和侮辱；但在心怀感激的人民

的爱戴之中，他得到的是一个公民可望得到的最纯真的报酬，

和一位君王所能得到的最好的权利。

    在下一章，第４６章中，吉本描述了查士丁尼王朝的

结束和新的朝代赫拉克利乌斯王朝的兴起。

先在莫里斯（３８２—６０２），后在福卡斯（６０２—６１０）

统治下的查士丁尼王朝的末期，由于外敌入侵和内部纷

争，经历了一个从极端无能进而几乎完全进入无政府主

义状态的时期。

在赫拉克利乌斯（６１０—６２４）统治期间，波斯人在

一次漫长的战争中洗劫了耶路撒冷、攻入了埃及，并率

领着阿瓦尔人几乎攻下了君士坦丁堡。但是，波斯的力

量被赫拉克利乌斯于６２８年彻底予以摧毁，他同时还在

巴尔干地区制服住了斯拉夫人。

吉本在第４７章中提出的关于化身说的无穷无尽的

讨论的基调正是尼斯学说和一性论的差异所在。后一种

学说在东部各省的人民中普遍受到重视，他们认为基督

就只是神的化身。他的身体虽像人，但他却仅只有单一

的神性。


北极星书库-romanch47

神学的影响

第四十七章

化身说的历史。

伊比奥尼派和诺斯替派。

塞林图斯和阿波利拉里斯、西里尔、聂斯脱利

和第一次以弗所会议的敌对理论。

优迪克派异端邪说和第二次以弗所会议。

卡尔西顿会议。

芝诺的赫诺提孔。

查士丁尼的神学理论。

在异教教派消灭之后，基督教徒可以在和平和虔诚的气

氛中独享胜利的欢欣了。但是，不和的种子仍然活跃在他们

的心中，他们热心于摸索他们的宗教创始人的本性，而不去

实行他的教条。我已经说到关于三位一体说的争论已让位给

关于化身说的论争了；这一论争同样对教会的名誉有损、对

国家的兴盛有害、从其起因说更微不足道、以其恶劣效果论

则更为长久。现在，我计划在这一章里包括进一次长达２５０年

的宗教战争，综述东部各派的神学和政治上的分歧，并通过

涉足研究原始基督教会的各种学说，介绍一下它们的喧嚣的、

或血腥的争斗。

伊比奥尼派

Ⅰ．对于第一批改信新教的教徒荣誉的值得称道的关心

一直纵容了伊比奥尼派，或至少是拿撒勒派，所不同于其它

教派者不过是他们顽固地坚持要实行摩西的宗教仪式而已。

他们的教堂已不复存在了，他们的书籍已全被销毁：他们的

不声不响的自由精神可能在信念问题上要求不是太严，而他

们的处于幼小时期的信条的软弱状态，在３００年的热忱或慎

重的作用下，必已被塑造成各种不同的形态了。然而，最仁

慈的批评也难以承认，这些派别对基督的纯正的神性有任何

了解。受教育于犹太人的传授先知和偏见的学校中，从来没

有人教他们使自己的希望越过一个人类和尘世的救世主以外

去。即使当他们的国王穿着平民的服装出现时，他们敢于向

他欢呼，他们的更大的恐惧也使他们不可能识别出精心用凡

人的名字和形态把自己的神性掩盖起来的他们的上帝。拿

撒勒的耶稣比较熟悉的伙伴们也常和他们的朋友和伙伴谈

笑，而他在他的一切合理的生物生活的行动中，看上去完全

是和他们一样的人类。他从幼儿到青年到成人的过程也同样

表现为身体日益高大、智力日益增加；而且在经历过一段身

心的痛苦之后，他死于十字架上。为人类的利益而生，也为

人类的利益而死；但苏格拉底的生与死也同样是为了致力于

宗教和正义的事业；尽管那个斯多噶派的成员或英雄也看不

起基督的品德，但他为他的朋友和他的国家所流的眼泪也可

以看作是他的仁慈的最真纯的证据。福音书的奇迹并不能使

一个以无畏的信念坚信摩西法令的更动人的奇闻的民族感到

惊奇。古代的先知曾经治愈病人、唤醒死者、分开大海、停

住太阳，驾着一辆火光四射的马车走上天空。希伯来语的喜

欢比喻的风格很可能会借用“上帝之子”这个头衔把它加在

一位圣徒或殉教者身上。

然而，在拿撒勒派和伊比奥尼派的不够充分的条文中，倒

也可以模糊地看到把基督的降生和一般人的诞生混同的异端

分子，和罪过较小，为了保持他的母亲的童贞，排除掉尘世

父亲的帮助的教会分立派之间的差异。前者的怀疑有他的出

生、他的一般所说的父母，约瑟夫和玛丽的合法的婚姻，以

及他有权直接继承大卫的王国和犹大的遗产等显而易见的情

况作证。但是根据圣马太所写福音书，有好几个本子都记载

了这段秘密的真实的历史，而且那些教派一直都长期保存着

那些书的希伯来原文，以作为他们的信念的唯一证据。知道

自己未曾接近妻子的丈夫必然会发生的怀疑却（在梦中）被

肯定告知，她怀的是“圣灵”，而被驱散了：由于那位历史学

家不可能亲眼见到这一遥远的、家庭内部的怪事，那他必然

曾听到同样那个告诉以赛亚一个处女将要怀孕的声音。一个

由于“圣灵”的不可言喻的作用而生出的处女的儿子是一个

没有先例或无与伦比的人物，在思想和身体的各个方面都远

远超过一般的亚当的子孙。自从希腊或迦勒底人的哲学传入

以来，犹太人全都相信灵魂的独立自主存在、超生和不死；通

过假定，灵魂全都被囚禁在尘世的监牢中以清洗他们过去所

欠下的罪孽，从而肯定上天的存在。但是纯洁和腐败自身划

分的等级几乎是无穷无尽的。我们完全可以假定，只有最崇

高、最完美的人的精神能进入玛丽和圣灵的后代的体内；他

的堕落是他自己作出的选择的结果；他的使命的目的，不是

清洗掉他自己的，而是清洗掉此人的罪孽。在他回到他在天

上的出生地的时候，他得到了因他的顺从而获得的巨大报酬：

那先知们曾隐约提到的，按尘世的理解，和平、统一和独立

统治的米赛亚的永恒的王国。无所不能性使得基督的人的性

能扩展到适合于他的神的职位的要求。在古代的语言中，上

帝的头衔并非严格地仅限于第一父亲；他的绝无仅有的使者，

他的独生子，也可以毫不过份地要求获得一个附属世界的，虽

属第二位的宗教崇拜。

诺斯替派

Ⅱ．已经在犹太地区乱石遍地、徒劳的土壤中生根的信

念的种子，在它已完全成熟以后，被移植到了非犹太教的更

适宜的气候中去；而从未见到过基督的人性的罗马和亚洲的

陌生人，自然更容易倾向于只见其神性。多种教派和哲学家、

希腊人和野蛮人都同样习惯于设想，从光明的宝座产生出来

的一长串、一个接一个永无止境的天使，或魔鬼、或神灵、或

永恒、或射线。如果说，这些永恒中的第一个，即逻各斯，或

和圣父同质的上帝的箴言，将会降临大地，以便把人类从邪

恶和错误中解救出来，并引导他们在生活和不朽的道路上前

进，那也似乎并不足为怪，或一定不可信。但是，当时流行

的关于永恒和天生物质的私有性的理论侵害着东部各个原始

教会。非犹太改教教徒中有许多都拒绝相信，一种作为和第

一本质不可分割的一部分的神性有可能亲自和一个不纯洁

的、受到污染的肉体结合起来：而出于对基督的神性的热爱，

他们不承认基督的人性。而当他们的血刚刚还在卡尔法利山

上流淌的时候，亚洲人的一个人数众多、学识渊博的教派多

赛蒂派，便发明了后来由马西昂派、摩尼教派和其它多种名

目的诺斯替异端派别加以推广的奇幻的体系。他们在叙述玛

丽的怀孕、基督的降生，以及在他传教前的３０年生活等问题

时，根本否认福音书的可信性和真实性。他一开始便完全以

一个成人的姿态出现在约旦河岸边；但那完全只是一个形象，

而并非实体；那是一个由无所不能的手创造出来的人的形态，

要让他模仿人的功能和行动，要在他的朋友和敌人的感观上

产生一个永不消失的幻觉。清晰的语音在门徒们的耳朵里震

响；但那留在他们的视觉神经上的印象却不容许更具体的触

觉的体验加以证实；“上帝之子”对他们仅只有精神的存在，

而无具体的存在。在这样一种冷漠的幻影面前，犹太人的狂

热情绪不过是无谓的浪费；那关于基督受苦受难和死亡，关

于他复活和升天的神秘的景象不过是为了教育人类，在耶路

撒冷那个舞台上表演一番罢了。如果有人进一步追究，说这

种理想的摹拟，这种无尽无休的欺骗，有辱真实的上帝的形

象，那在肯定神灵的虚假方面，多赛蒂派和他们的许许多多

正统派的弟兄们的意见是完全一致的。在诺斯替的体系中，以

色列的耶和华，那创造下界世界的创世主，是一种反抗的，或

至少是无知的精神。“上帝之子”来到人世是为了消灭他的庙

宇和法规；正是为了这一健康的目的，他巧妙地把一个尘世

弥赛亚的希望和预见转移到他自己身上。

摩尼教派的一位最精细的辩论家曾强调，假定基督教的

上帝曾作为一个人的胚胎存在，并在９个月过去之后从一个

女性的子宫中钻出的说法，是既危险也极难堪的。他的虔诚、

惊愕的对手促使他进而否认了怀孕和生育所经历的一切感官

的体验；声称那神灵完全像一束阳光透过玻璃一样，从玛丽

的身体里显现出来了；还肯定，甚至在她成为基督的妈妈的

那一瞬间，她的处女状态仍依然如故。但是，这种冒失的让

步却使那些不把基督说成是一个幻影，而把他说成是具有不

动感情、不会堕落的肉体的神的多赛蒂派，产生了一种更柔

和的情绪。在更为正统的体系中，自他复活以来，他可是便

已获得了这一切，而且必然一直占有这一切，如果它有可能

毫无阻挡、毫无损伤地渗透过那严密的过度物质的话。既然

完全不具有它的基本性质，它也便可能不具有肉体的特性和

虚弱的特点。一个可以从一个看不见的小点发展到完全成熟

的胚胎，一个不曾从正常的渠道获得任何营养也能够完全长

大的孩子，便有可能并不需要从外部取得任何物质以补充它

每天的消耗，而仍能继续存在下去。耶稣有可能虽常与他的

门徒们共餐，却并无饥渴之感；他的童贞更是从未受到过男

女情欲的污染。对于这样一个结构奇特的肉体，人们不禁要

问，他最初是如何，并以何种材料组成；这里有一个不一定

专属于诺斯替派的回答不免使我们的更可靠的神学理论也为

之震惊：那便是，它的形式和实质全都来之于神的本质。纯

粹和绝对精神的概念是现代哲学的精深论点：古代人认为灵

魂、神灵，甚至上帝本身所具有的无形的实质并不排除外延

空间的概念；他们的想象完全满足于空气，或火，或以太的

微妙的性质，认为它和粗劣的物质世界相比不知更要完美多

少。如果我们要定出上帝的位置，我们便必须描绘出他的形

象。我们的经历，也许还有我们的虚荣，所能表达的只是人

的形象之下理智和品德的力量。在埃及僧侣和非洲正统基督

教教徒中到处可见的拟人派，可以拿出圣书中的明白论断，人

是完全按照创世主的形象制作出来的。尼特里亚沙漠的圣徒

之一，可尊敬的洛拉皮翁为放弃他的可爱的偏见，抛洒了不

少伤心之泪；他还像个孩子一般为他不幸地改奉新教而悲哀，

因为新教偷走了他的上帝，使他的思想中不再存在任何可以

看得见的信仰和崇拜对象了。

塞林图斯和阿波利拉里斯的敌对理论

Ⅲ．这便是多赛蒂派转瞬即逝的经历。敢于反对最后一

位使徒的亚洲的科林塞斯力图提出一个虽较简单却更为坚

实的假说。置身于犹太人和非犹太人的世界之中，他力图通

过承认在同一个弥赛亚中，一个人和一个神形成了超自然的

结合，来调和诺斯替派和伊比奥尼派的矛盾；而这一神秘的

学说还曾被埃及学派的异端分子卡勃克拉特、巴西里德和瓦

伦亭加以奇妙的修改和接受。在他们的眼中，拿撒勒的耶稣

不过是一个普通人，是约瑟夫和玛丽的合法的儿子：不过他

是人类中最好、最明智的一员，特意挑来作为最合适的工具，

以求在地球上重新恢复对真正的、最高神灵的礼拜。当基督

这第一个永恒，在约旦河水中受洗的时候，上帝的儿子亲自

化成一只鸽子降临到基督身上，居留在他的头脑中，以便在

分配给他布道的时间内，指导他的行动。当弥赛亚被交到犹

太人手中的时候，那不朽的不动感情的生灵基督便抛开他的

尘世的皮囊，飞回到ｐｌｅｒｏｍａ或精神世界中去，留下基督独自

去受苦、呻吟，以至死亡。但是，这样一种逃离是否合乎正

义和仁慈精神实在大可怀疑；一个无辜的殉教者，先是被他

的神侣所逼迫，最后又被他的神侣所抛弃的遭遇，可能会挑

起非基督教徒的怜悯和愤怒。他们的抱怨声被那些接受塞林

图斯的双重体系，并对它加以修改的一些派别，以各种不同

的方式压了下去。据说，当耶稣被钉在十字架上的时候，神

灵已赋予他一种神奇的在身、心两方面都完全木然的感觉，这

便使得他对外表上的苦难实际毫无所感。他们更肯定认为，这

些虽然真实，而实际会转眼即逝的痛苦已被专为弥赛亚在他

的新耶稣教徒们的王国中所保留的千年尘世统治充分予以补

偿了。那意思大约是说，如果他受苦了，他受苦也应该；人

的本性从来都不是十全十美的；而且苦难的十字架也可以有

助于，在约瑟夫的儿子和上帝的儿子神秘地合为一体之前，清

洗掉他的一些无伤大雅的过失。

Ⅳ．所有那些接受一个似是而非的高尚信条，相信灵魂

的非物质性的人必须承认，根据他们目前的经验，心灵与物

质的结合是完全不可理解的。一种和更高，或甚至最高的智

力的结合也不是不能相容的；一种永恒或最完美的被创造的

精灵或天使长的化身并不一定包含着确切的矛盾或荒唐。在

由尼斯会议所决定的宗教自由的时代，基督的尊严是依靠个

人根据圣书，或理智，或传统所作出的判断来加以衡量的。但

当他的纯正的神性已在基督超人说的废墟上建立起来的时

候，正统基督教徒的信念却在一个悬崖的边缘上战栗，从那

里已无退却的可能，站着不动是十分危险的，掉下去更不堪

设想；而他们的信条的多方面不便之处更由于他们的神学理

论的崇高性质而加重了。他们不敢大胆宣称——上帝本身，那

个平等的、同体的三位一体的第二人身显然具有血肉之躯；

一个弥漫宇宙的生灵确曾被容纳在玛丽的子宫之中；他的永

恒的存在也曾由人世的年、月、日来加以计算；万能的主的

确曾被鞭打，并被钉在十字架上；他的无感觉的实体也曾感

到痛苦和懊伤；他的无所不知也决不保证他决无无知之处；并

承认生命和不朽的源泉已在卡尔法利山上和他一起消亡了。

对这一切，拉奥犹凯亚的主教，教会中的一位杰出人物，阿

波利那里斯全都简简单单毫不羞怯地承认了。一个学识渊博

的语法家的儿子，他精通希腊的各种科学；在阿波利拉里斯

的著作中随处可见的辩才、博学和哲学全都谦恭地被用来为

宗教服务。作为阿塔纳西乌斯的良友和尤利安的强敌，他勇

敢地和阿里乌斯派和多神教派进行了斗争，而且尽管他处处

像论证几何学图形一样严格，他的评论文字却透露出圣书的

字面和隐喻的含义。一种一直长时期在人民的信仰中漂浮不

定的神秘说法，通过他的坚持不懈的勤奋，被赋予了一种技

术形式；而且是他首先提出了“基督天性的一个化身”的令

人难忘的说法，这说法至今在亚洲、埃及和埃塞俄比亚的教

堂里仍在引起敌对情绪的反击。他的教导是神性和人体联合

或混合在一起；而那永恒的智慧逻各斯则在那肉身中取代了

人的灵魂的地位和职能。然而，正如这位思想深刻的博士曾

为自己的急躁感到惊愕一样，我们听到阿波利拉里斯在含含

糊糊咕咕哝哝着一些抱歉和解释的言词。他不否认希腊哲学

家们过去在人的理性和感性灵魂之内所作的区分；这样他便

可以保留下逻各斯使之专用于智力的功能，而将从属的人的

特性专用于动物生活的一些较低下的行为。和一些态度较温

和的多西蒂一样，他把玛丽尊为精神上的而非肉体上的基督

的母亲，他的冷漠无情、永不可能堕落的肉身或者是自天而

降，或者是被吸入，也就是化入，神的本质。阿波利拉里斯

的体系受到亚洲和叙利亚的神学家的强烈攻击，他们的学派

因和巴西尔、格雷戈里和克里萨菲乌斯的名字相联系而受人

尊重，也因和狄奥多罗斯、提奥多尔和聂斯脱利等人的名声

相混在一起而遭人唾弃。但是，年迈的拉奥狄凯亚的主教本

人，他的品德和荣誉可并未受到任何污损；而他的对手，既

然我们几乎不可能怀疑他们有宽容待人的弱点，也许不免为

他的立论的新奇而感到惊愕，因而对正统基督教会所作的最

后裁决觉得未为尽妥。教会的判决最后转而对他们较为有利；

阿波利拉里斯的异端邪说遭到谴责，皇帝下令取缔了他的门

徒在各地建立的教会。但是他的信条仍在埃及的修道院中秘

密地流传，他的敌人仍然能感觉到亚历山大里亚后继的主教

提奥菲卢斯和西里尔的忿恨。

Ⅴ．卑躬屈节的伊比奥尼和想入非非的多西蒂派都遭到

排斥并使人遗忘了：新近出现的反对阿波利拉里斯的狂热使

得正统基督教徒似乎和塞林图斯的双重性取得了妥协。但是，

他们却并非组成一种临时的和暂时的联盟，而是和我们现在

一样，建立了一个完美的上帝和一个完美的人，三位一体的

第二身和一个理性的灵魂和人的肉体的切实的、不可分割的、

永恒的联合。在５世纪初，两种性质的结合是当时教会中最

流行的理论。各个方面都公开宣称，他们的共存的形式是我

们的思想所无法想象，我们的语言也无法表达的。然而，在

那些极其害怕混淆和那些极为担心分裂，基督的神性和人性

的两种人之间，却存在着一种秘密的已无法消除的分歧。为

宗教的狂热所迫，他们过分急躁地逃避开双方都认为对真理

和得救都为害甚烈的错误的做法。在任何一面他们都极力要

保卫住，他们也便不遗余力地维护住，那两个特性的联合和

区分、创造出最能消除怀疑或误解的语言形式和学术用语。观

念和语言的贫乏使得他们尽力在艺术和自然中搜索一切可能

借用的比喻，而每一个比喻又会在解释一个无法比拟的神秘

论点时使他们的想象误入歧途。在论辩的显微镜下，一个细

小的微粒被放大成了一个妖怪，而每一方又都十分善于牵强

附会地从对方的理论中引出荒唐的、亵渎神灵的结论来，并

加以夸大。为了彼此逃避，他们绕进了许多阴暗的乱树丛、直

到他们无比惊愕地看到了守卫在这神学迷宫对面出口处的塞

林图斯和阿波利拉里斯的可怕的幽灵。他们刚一见到理智和

异端的微光的时候，止不住一惊，慢慢地后退而去，结果却

又一次陷身于看不透的正统学派的朦胧之中了。为了清除他

们自己所犯下的不可原谅的错误的罪责或过失，他们抛弃了

他们原来的结论，重新理解他们的原则，对自己过去的漫不

经心请求原谅，并异口同声地发出了协调一致和虔诚的呼声。

然而，一点暗藏的几乎看不见的火花仍然隐伏在那论争的灰

烬之中：只要遇上偏见和狂热的微风，它便会很快燃烧成一

片大火，而东部各派的无味的争论，一直动摇着教会和国家

的基础。

西里尔、聂斯脱利和第一次以弗所会议

亚历山大里亚的西里尔，这个名字在论争史中十分响亮，

加上圣这个头衔则表明他的意见，以及他所领导的一派，最

后获得了胜利。和他叔父提奥菲卢斯住在一起的生活，让他

接受了正统基督教关于宗教热忱和统治的教训，其后在尼特

里亚近处的一些修道院中度过的５年青少年时光，也使他受

益不浅。在院长谢拉皮翁的指导之下，他是那样乐此不疲地

致力于神学研究，竟然在一个放弃睡眠的夜晚读完了４部福

音书、正统基督教的书信集和致罗马人的信。对奥利金，他

十分厌恶；但对克莱门斯和狄奥尼修斯、阿塔纳西乌斯和巴

西尔的作品，他却一直爱不释手；通过研究辩论的理论和实

践，他的信念变得更为坚定，他的机智也更为加强了；他以

自己修行的住房为核心，如蛛网般向四周散播他的具有真知

灼见的神学知识，并对寓言和形而上学的作品进行深刻的研

究，这些研究成果的残余，共有七大对开页，现在还安静地

躺卧在它们的敌对分子的身边。西里尔曾在沙漠地带祷告、斋

戒，但他的思想（这是他的一位朋友对他的指责）却仍然离

不开尘世；提奥菲卢斯要他到喧嚣的城市和宗教会议上去的

召唤，使这位怀有野心的隐士立即迫不及待地接受了。在他

叔叔的赞同下，他接受了教职，并成为一位颇有名气的受欢

迎的传教士。他的一表人材装点着布道的讲坛；他的清脆悦

耳的语音在大教堂里回响；他的朋友们被安置在适当的位置

以引发或附和公众的掌声；文书的匆忙的记录保存下了他的

在精神上，虽不能说在文采上，可以与雅典的演说家们的作

品比美的议论文字。提奥菲卢斯的死更扩大了，并实现了他

侄子的梦想。亚力山大里亚教士团分裂了；士兵和他们的将

军支持副主祭的要求；但是，那既能呼喊又能动手的大批势

不可挡的群众却坚持他们所喜爱的人的事业；在经过漫长的

３９年之后，西里尔终于坐上了阿塔纳西乌斯的宝座。

这胜利果实是不辜负他的长时间的期待的。他现在已获

得主教的头衔，在远离皇宫、位居巨大首都首领的情况下，他

逐渐篡夺了一个行政长官的地位和权力。市里的公、私慈善

机构全由他掌握；他一句话便能挑起或平息人民的热情；他

的人数众多的狂热的ｐａｒａｂｏｌａｎｉ，由于职务关系对死亡可是

司空见惯了；连埃及的一些省长也被这些基督教主教的世俗

权力所吓倒或激怒。热衷于迫害异端，西里尔以大力迫害最

无辜也最无害的诺瓦替安派作为他实行统治的吉利的开端。

禁止他们举行任何宗教仪式，在他看来，乃是一种正义的值

得称道的行为；他下令没收了他们的神圣的祭品，完全不怕

犯下渎神之罪。对现在已发展到４万人的犹太人的宽容，或

甚至赋予了他们的特权，原曾得到恺撒和托勒密的法令和自

亚历山大里亚城建立以来长达７００年的禁令的保证。没有经

过任何法律程序，也没有任何皇帝的命令，这位大主教竟在

一天的黎明，领着一帮暴徒进攻各个犹太教堂。犹太人手无

寸铁，也毫无准备，根本无力抵抗；他们的礼拜堂被夷为平

地，这位主教派出的武士，在用掳掠来的物品犒赏他的部队

之后，把残存的不信仰基督教的犹太人全赶出城去。也许他

可以指责他们富有而傲慢无礼以及他们对基督教的刻骨仇

恨，而就在不久前在一次恶意安排或偶而发生的骚乱中，他

们还曾杀害过一些基督教徒。这类罪行本应受到行政官员的

谴责；但在这种不分青红皂白的骚乱中，无辜的人和罪犯一

同遭殃，亚历山大里亚由于失去了一部分富足、勤劳的民众

而趋于贫困。西里尔的狂热情绪已使他触犯了尤利安法令的

刑律；但无能的政府和迷信的时代却保证他可以逍遥法外，甚

至还受到赞扬。奥雷斯特斯曾提出控诉；但他的公正的控诉

很快便被提奥多西的使臣们抛到九霄云外去，而却被一个装

着要原谅埃及省长而实际仍对他怀恨在心的教士铭记在心。

当他坐车经过街头的时候，他的车遭到了５００名尼特里亚派

僧人的攻击；他的卫兵在这一群沙漠里的野兽面前逃跑了；他

说他是基督教徒，并且一个正统基督教徒的抗争只招来连珠

炮般的石块，奥雷斯特斯的脸上因此而鲜血淋漓。忠心的市

民匆匆赶来相救；他马上得以伸张了正义，对那个打伤他的

僧侣进行了报复，阿摩尼奥斯当场死于侍从官的杖下。在西

里尔的命令之下，他的尸体被人抬了起来，慎重其事地运往

大教堂去；阿摩尼奥斯这个名字改作了奇人萨马西乌斯；在

他的坟上装点着各种殉教的纪念物；那位主教还登坛为一个

刺客和叛徒的壮举祝贺。这样一种滑稽举动可以刺激忠诚的

信徒在这位圣徒的号召之下去进行斗争、去送死；而且他很

快便推动，或接受了一个信奉希腊教，极力和奥雷斯特斯交

好的处女作出的奉献。这个数学家提奥恩的女儿希帕蒂亚是

在她父亲的书房里入教的；她的见识丰富的评论大大有助于

阐述阿波罗尼和狄奥凡图斯的几何学；她在雅典和亚历山大

里亚两地公开讲授柏拉图和亚里士多德的学说。这位思想已

臻成熟、正当青春年少的谦恭的姑娘，拒绝许多情人的追逐，

一心教授她的门徒；许多由于自己的地位或才能极为知名的

人士都迫不及待地以一睹这位女哲学家的风采为快；看到整

天来往于她的学院门口的成群的奴仆和孩子，西里尔不禁妒

火中烧。于是在基督教徒中流传着一个说法，说提奥恩的女

儿是阻止省长和主教和解的唯一障碍；这一障碍马上便被排

除了。在四旬斋期间，在那个可怕的日子里，希帕蒂亚被人

从车子里拉出来，剥光衣服，拖到教堂里去，由读经师彼得

和一帮野蛮、疯狂的狂热分子杀死；他们用蛤蜊壳割下她的

肉，并把她的还在颤抖着的肢体抛到火焰中去。及时送礼行

贿止住了对此案件的公正的调查和对案犯的惩罚；但对希帕

蒂亚的屠杀却在亚历山大里亚的西里尔的人格和宗教上留下

了无法磨灭的污点。

也许，为了温和地清偿一位修女的血债，迷信比放逐一

个圣徒还更有效验；西里尔陪伴他叔父前往参加过奥克的不

公正的宗教会议。当克里萨菲乌斯死后名声得到恢复并被尊

为圣徒的时候，领导着一个行将灭亡的派别的提奥菲卢斯的

侄子。却仍然坚持认为对他的判决公正合理；一直到拖延了

许多时间并于坚决反抗无效之后，他才同意了正统基督教世

界的一般看法。他对拜占廷大主教的仇恨完全是从个人利害

出发，而非一时情绪激动；他妒嫉他们所处的沐浴于皇家宫

廷的阳光之中的幸运的地位；他又害怕他们的对欧洲和亚洲

的大都市进行压迫、对安条克和亚历山大里亚行省进行侵略、

以帝国的边界为其教区边界的暴发的野心。克里萨菲乌斯的

宝座的温和的篡夺者阿提库斯的长时间的宽容，暂时缓和了

东部主教们的仇恨情绪；但西里尔最后终于被一位更值得他

尊重和仇恨的敌手的高升所唤醒。在君士坦丁堡的主教西西

尼乌斯的短暂、混乱的统治之后，教士和人民之中的各派之

间的斗争按照皇帝的意愿平息下来，皇帝这一回总算听从了

名声的呼声，采用了一个陌生人的机智。安条克的一个僧人，

出生于日耳曼尼西亚的聂斯脱利，以他生活的谨严和讲道时

的辩才颇受赏识；但他在虔诚的提奥多西在场的情况下所作

的第一次布道演说却透露出他的情绪的尖刻和烦躁。“给我，

哦，恺撒！”他大声叫着说；“给我一个没有异端邪说的地球，

我便将给你一个天国作为交换。和我一起消灭所有的异端邪

说派，我便将和你一起消灭所有的波斯人。”５天之后，仿佛

条约已经签定，君士坦丁堡的主教发现、偷袭和进攻了阿里

乌斯派的一次秘密集会的会场；他们宁死也不肯屈服；他们

在绝望中点燃的火很快延烧到邻家，聂斯脱利的胜利不免因

纵火罪的名声而蒙上一层阴影。他的主教的激情在赫勒海峡

的两岸形成了信念和纪律的严格的公式——关于复活节时间

计算上的错误被看作是犯了国法和教规而加以惩罚。吕底亚

和卡里亚、萨尔代斯和朱利都的血债都是用顽固的夸脱德西

曼派的血清洗的；皇帝的诏书，或者无宁说是大主教的诏书，

列举了２３等或２３种名目的异端邪说的罪行或惩罚条例。不

过，聂斯脱利疯狂飞舞的迫害的利剑却很快指向了自己的胸

膛。宗教只是一种借口；但按当时的一位圣徒的判断，主教

战争的真正动机不过是个人野心。

属于叙利亚派的聂斯脱利很早便学会仇恨混淆两种特性

的态度，而必须精细地区分开他的主子基督的人性和他的主

耶稣的神性。他把圣洁的处女尊为基督的母亲，但对于后来，

自与阿里乌斯派的争论开始以来，无形采纳的冒失地加之于

她的“上帝的母亲”的头衔，他听来却十分刺耳。后来自成

为主教的一位朋友，在君士坦丁堡的讲台上一再表示反对使

用，或滥用这个使徒们根本不知道、教会未予认可、只会使

胆小的人感到惊愕、把头脑简单的人引入歧途、使不信神的

人开心、通过似乎近似的对比而认定关于奥林匹斯山的神的

家世的旧说正确的词儿。聂斯脱利在比较冷静的时候承认，这

也许可以通过两种特性的结合和它们的用语的沟通而予以纵

容或原谅；但使他无法容忍的是，不容许他否定对一个新生

儿，一位婴儿神灵的崇拜，从一般生活的婚姻和社交伴侣中

寻求不完全的类比，并把基督的人性描绘为他的神性的衣袍、

工具、住宅的作法使他十分歧恼。在这类渎神的声响之中，圣

殿的大柱动摇了。聂斯脱利的不成功的竞争对手，大洩其虔

诚的或个人的愤怒，拜占廷的教士团暗中对一个陌生人的闯

入十分不悦：一切迷信和荒唐的事物都可以要求僧侣的保护；

人民感兴趣的是处于他们的圣母卵翼下的光荣。主教的布道

演说，圣坛前的礼拜总受到叛乱的呼声的干扰；有些各自为

政的会众拒不承认他的权威和学说；任何一阵风都向帝国各

处撒下论争的枝叶；在四声震响的舞台上发出的战斗者的呼

声在巴勒斯坦和埃及的隐士洞穴里回荡。西里尔有责任启发

他的众多僧侣的热忱和愚昧：在亚历山大里亚的学校里，他

早接受并相信了一种特殊的化身的理论；阿塔纳西乌斯的继

承人，当他起而用武力反对坐在统治系统的第二把交椅上的

另一个更凶恶、更有罪的阿里乌斯的时候，他也曾考虑到他

的骄傲情绪和野心。在经过时间不长的通讯之后——在这通

讯中处于对立地位的高级教士们用一种貌似尊重和仁慈的语

言掩盖着他们的仇恨——亚历山大里亚的主教向皇帝和人

民、向东部和西部，公开斥责拜占廷主教的错误。从东部，特

别是从安条克，他得到的是措词含糊的宽容和沉默的建议，这

建议是向双方同时提出的，而他们实际是站在聂斯脱利一边

的。但梵蒂冈却张开双臂欢迎埃及的使臣。这一求教的行动

大大满足了切莱斯廷的虚荣心；这样，一个僧人的有所偏袒

的说法竟决定了教皇的信仰，他带着他的拉丁教士团，对希

腊文、希腊艺术和神学完全一无所知。切莱斯廷，身居一个

意大利宗教会议的高位，经过权衡轻重，表示赞成西里尔的

信条，而谴责聂斯脱利的情绪和为人，免去那个异端分子的

光荣的主教职务，给他们１０天期限以办理改变信仰和悔罪等

事宜，并把他的这个草率的、不合法的判决交给他的敌人去

执行。但是，这位亚历山大里亚的主教，虽能发出天神般的

雷霆，却同时暴露出凡人的过失和意气；他的１２个最可厌的

人至今仍然折磨着一些正统基督教的奴隶，他们崇拜一个圣

徒的英灵，而并没有失去对卡尔西顿宗教会议的忠诚。这些

大胆的论断不免不可磨灭地染上了阿波利拉里斯的异端邪说

的污点；但聂斯脱利的严肃的、也许还是真诚的表白，却使

现代的一些更明智、不那么偏心的神学家深感满意。

然而，不论是皇帝或东部的大主教都不会乐意服从一个

意大利教士的命令；一致要求召开一次正统基督教会议，或

无宁说希腊教会的宗教会议，并认为这是平息或决定宗教争

端的唯一办法。水陆交通四通八达的以弗所被选为开会会址，

并以圣灵降临节作为开会的日期；一份开会通知送到了每一

个大都城，一队卫兵被派来保卫并迫使这些神父非得在解决

这有关上天的神秘和人世的信念问题之后不得离开。聂斯脱

利并非作为一名罪犯，倒像是作为一名法官出面的；他依靠

的不是追随他的高级教士的人数，而是他们的声望和影响，他

的来自赛克西普斯浴场的强健的奴隶全副武装，具有一切攻

守能力。但他的对手西里尔在肉体和精神的武器装备方面却

都更为强大。他被５０位埃及主教簇拥着，对皇帝的诏书的文

字，或至少在精神方面，完全不予理睬，而那些主教们则都

静等着他们的教长点点头，表明他已获得圣灵的启示。他早

已和以弗所大主教门农结下亲密的同盟。专横的大主教处置

了三四十个随时准备支持主教派的投票人：一大批农民、教

堂里的奴隶，被调进城中以便用拳头和呼声支持一个形而上

学的论争；人民群众则热情地肯定其身躯已躺卧在以弗所城

墙之内的圣母的光辉。从亚历山大里亚运走西里尔的船队

满载着埃及的财富；他还随船带来一大批盲目追随圣马可和

上帝的母亲的旗帜的水手、奴隶和狂热分子。教会的神父，甚

至一些卫兵，都对这种军事部署感到惊愕；西里尔和玛丽的

反对派在街头遭到侮辱，或在他们的住房中受到威胁；他的

花言巧语和大量施舍使得追随他的人数与日俱增；这个埃及

人很快发现在他的指挥下，已足有２００名主教听从他的呼唤，

任他驱使。但是，将１２人驱逐出教的主谋者看到反对他的安

条克的约翰，带领着数量虽不多却颇有威望的一些大主教和

圣职人员正缓缓从遥远的东方首都赶来，不免有些担心。对

被他斥为敌意和犯罪的拖延十分不耐烦，西里尔宣布在圣灵

降临节后的第１６天就开始开会。以有东部朋友在场为自己希

望的寄托的聂斯脱利则和他的前任克利孛斯托姆一样，拒不

承认他的敌人的权威，也不听从他们所发出的召唤：他们匆

忙安排对他的审判，那控告他的人就坐在审判席上。６８位主

教，其中２２位具有大主教的地位，通过谦虚、温和的抗辩为

他进行了辩护：他们被同教的弟兄们赶出了会场。坎狄狄安

以皇帝的名义，要术推迟４天；这位世俗的行政官员被愤怒

地并带有侮辱性的从圣徒们的会议中轰了出去。整个这一重

大的事件全都集中在夏季中的一天办完了：主教们各人发表

了各自的意见；但它们的统一的风格透露出其背后的主谋的

影响或在暗中操纵，这主谋至今仍一直被指责为使公开作证

的证人的行为和亲笔签名不可信的罪魁祸首。没有任何异议，

他们在西里尔的信中一致承认了尼斯信条和那些神父的学

说：但从聂斯脱利的书信中和演说辞中摘出的部分段落中却

夹杂着许多诅咒和怨恨之词；而且这个异端分子被剥夺掉了

主教和圣职人员的荣誉。被恶意签送给新犹大的判决书，被

在以弗所街头张贴和宣读：那些从上帝的母亲的教堂里走出

的疲惫的高级教士被看作是她的保卫者受到人们的欢呼；她

的胜利得到彻夜灯火通明、歌声不断和人群的激动的纪念。

到第５天这个庆贺由于东部主教的来临和愤怒表现而大

为减色。在一间旅店的房间里，约翰来不及掸去鞋上的尘土，

便接见了皇帝的使臣，他向他叙述了他企图阻止或取消那埃

及人匆促中胡乱作下安排的无效努力。于是同样匆忙和无理

地由５０名主教参加的东部宗教会议撤消了西里尔和门农的

主教头衔；在那１２条罪名中，谴责阿波利纳里斯的异端是百

分之百的毒汁；并把亚历山大里亚的大主教说成是个恶魔，生

来、育来便是为了彻底将教堂毁灭。他的宝座是远不可及的；

但他们马上决定赐福以弗所的羊群，为他们安排一位牧人。由

于门农的警惕，教堂的门对他们关闭起来，一支强大的守兵

驻进了大教堂。在坎狄狄安指挥下的军队当即发动进攻；外

围的守兵很快被击败、被杀死，但那核心地点却牢不可破；围

攻的部队撤退了；但他们的撤走却受到猛烈的追击；他们失

去了马匹，许多士兵受到严重的棒伤或被石头砸伤。圣母之

城以弗所陷入疯狂和骚乱、反叛和一片血泊之中；敌对的宗

教会议从各自的精神机构向对方发出诅咒和开除教籍的命

令；提奥多西乌斯的朝廷在叙利亚和埃及两派的互相敌对和

矛盾的咒骂声中已弄不清孰是孰非了。在那繁忙的３个月的

时间中，皇帝，除了最有效的置之不理、加以蔑视的办法之

外，使尽一切招数企图调解这一神学的争端。他试图使用普

通的宣判无罪或有罪的办法去掉或吓唬住一些领导人；他赐

给他派驻以弗所的代表以重大的权力和大批军队；他从两派

中各挑选了８名代表，让他们一起来到首都附近的远离开为

群众狂热情绪所感染的某个地方，自由地、开诚布公地进行

讨论。但是，东方派拒不屈服，而正统基督教派鉴于自己人

数众多，而且有拉丁同盟者，因而拒绝接受一切联合或和解

的条款。温和的提奥多西乌斯终于忍无可忍，他愤怒地驱散

了这次主教们的骚乱，直到事隔１３个世纪之后，第三次全世

界宗教会议中又有所表现。“上帝为我作证，”那位虔诚的君

王说，“这一片混乱的局面可不是我引起的。上天明鉴，一定

能看清谁是罪犯，并对他加以惩罚。你们都回到各自的省城

去吧，愿你们各自的私德将能补救你们这次集会所造成的祸

害和丑闻。”他们回到了各自的省城；但同样那种扰乱了以弗

所会议的情绪现在却弥漫了整个东部世界。在经过三次顽固

的、势均力敌的战役之后，安条克的约翰和亚历山大里亚的

西里尔终于握手言和，互相拥抱了：但他们这种仅限于外貌

的重新结合只能归之于都愿谨慎从事，而并非出于理性的认

识；归之于彼此都感到疲惫不堪了，而并非主教们的基督仁

慈精神的胜利。

拜占廷大主教早已在皇帝的御耳边散布下诋毁他的埃及

对手的人格和行为的带有偏见的言词。随同开会通知的一封

充满威胁和咒诅的书信，指责他是一个不安分、十分傲慢和

心怀忌妒的教士，他搅乱了人们简朴的信仰，破坏了教会和

国家的安宁，并通过诡计多端地分别给提奥多西的妻子和妹

妹写信，以肯定皇室内部的分裂，或散播不和的种子。在君

主的严厉的命令之下，西里尔来到了以弗所，在那里他被行

政官员们，按照已经集中了吕底亚和爱奥尼亚的军队用以镇

压这位大主教的狂热的不服管制的随员的聂斯脱利和东部人

的要求，加以抵制、威胁和囚禁。他不考虑可否会得到朝廷

的宽容，公然从看守的手中逃走，仓促上船，抛下了那个不

完备的会议，躲进了安全、独立的主教的堡垒。但是，他的

被派往朝廷和市政府去的足智多谋的使者却竭力平息皇帝的

怒气，求得他的宽容，并取得了成功。那位意志薄弱的阿尔

卡狄乌斯的儿子却在妻子和妹妹、宦官和宫中妇女们的互相

矛盾的影响之下，始终拿不定主意：他们的主导情绪是迷信

和贪婪；而正统基督教的头目们也便不遗余力地在前一个问

题上危言耸听，而在后一个问题上大力满足。君士坦丁堡及

其近郊到处修建了兴旺的寺院，那神圣的长老达利马提乌斯

和优迪克本早已把自己的热情和忠心奉献给西里尔的事业、

对玛丽的崇拜和统一体的基督。从教会出现危险的第一天开

始，他们的誓言已被一个更崇高的不可抵御的职责所代替。大

队的僧人和隐士手里举着点燃的蜡烛，口中对上帝的母亲唱

着赞歌，在他们的带领下，从他们的寺院奔向皇宫。这空前

的盛况使人民群众为之振奋、激动，而浑身发抖的帝王则静

听着圣徒们的祷告和祈求。他们大胆宣称，除非他们全归向

阿塔纳西乌斯的正统继承人，并接受他的信条，他们便谁也

不用希望得救。在这同时，每一条通向皇宫的道路都正受到

金币的轰击。在赞颂和祝福的光明正大的名义之下，男女朝

臣全以其权势和贪欲的大小分别得到不同数目的贿赂。但他

们的无厌的贪求已把君士坦丁堡和亚历山大里亚的教会财富

洗劫一空；以致那位大主教的权威也无法压下教士们的正当

抱怨，为了支付这一可耻的腐败行径的开销，他们已欠下６万

镑的债务了。从一个帝国的重大压力下救出自己的弟弟的普

尔喀丽娅是正统派的最坚定的支柱；宗教会议上的大声疾呼

派和宫廷里的小声嘀咕派的联盟是如此紧密，西里尔只要能

够除去一个宦官，换上一个得到提奥多西喜爱的宦官，他便

肯定可以获得成功了。然而，这埃及人仍不能吹嘘说自己已

获得光荣的或决定性的胜利。皇帝，忽然表现出异乎寻常的

坚定，一定要坚守自己曾许诺保护无辜的东部主教们的诺言；

西里尔尽量设法缓解了他的愤怒仇恨情绪，在他得以对不幸

的聂斯脱利进行全面报复之前，他勉强含含糊糊承认了基督

的两重性。

鲁莽和顽固的聂斯脱利，直到会议结束，一直受到西里

尔的压迫、朝廷的冷遇和他的东部朋友们的不明确的支持。一

种恐惧或愤怒的情绪促使他，在时间还不算过晚的时候，来

一个光荣的自愿退位：他的愿望，或至少是他的要求，当即

获得应允；他于是被十分风光地从以弗所送到了安条克他原

来修行的旧寺院了不久以后，他的继承人马克西米安和普罗

克修斯成了君士坦丁堡合法的主教。但是，那位被贬黜的主

教，在他的沉寂的斗室中，怎么也无法再安于一个普通僧人

的冷清、安全的生活了。对过去他怀念不已，对现在他十分

不满，对未来他有充分的理由感到不安：东部的主教相继把

他的不受欢迎的名字排除在他们的一切活动之外，而把聂斯

脱利尊为坚定信仰维护者的分立派的人数则与日俱减。在他

在安条克居住了４年之后，提奥多西亲手签订了一项命令，把

他归于西门一类术士之列，对他的言论和追随者一概加以取

缔，把他的作品投入火中，他本人先被流放到阿拉伯的彼得

拉，最后又被转移到利比亚沙漠中的孤岛之一绿洲去。虽然

已和教堂、和整个世界脱离接触，这位流徒却仍为顽固思想

和战争意识所苦。一个属于米伦米或努比亚族的游牧部落进

入了他的孤独的牢房：离开时却扔下了一大批无用的俘虏；但

聂斯脱利刚一到达尼罗河的岸边，他便发现他实在宁愿逃开

一个罗马人的正统教的城市，而去接受野蛮人的较温和的奴

役。他的逃跑被看作是一项新的罪行而受到惩罚：这位大主

教的精神感动了埃及的民族和教会的权势人物；行政官员、士

兵、僧侣全都虔诚地折磨基督的敌人和西里尔；而且，在埃

塞俄比亚的领土范围之内，这个异端分子一时被送出，一时

又被放回，直到后来这反复的旅途劳顿已使他衰迈的残躯实

在不耐其苦了。但他的头脑却仍然思想敏锐，自有独立见解，

蒂巴伊斯的市长看到他写的布道的书信不禁惊讶不已；亚历

山大里亚的正统基督教的暴君死去时，他还安然健在，在经

过１６年的流放生活之后，卡尔西顿的宗教会议也许将会重新

恢复他的荣誉，或至少让他重回到教会中生活。聂斯脱利的

死使他无法听从他们的对他十分欢迎的召唤；他的病可能为

关于他的死的恶意中伤的传闻增添了几分色彩：说什么他的

诽谤神明的工具，他的舌头，被虫子吃掉了。他被埋葬在上

埃及的一个被人叫作克姆尼斯，或潘诺波利斯，或阿克米的

城市中；但詹姆斯党的不朽的怨毒之心却历数代人而不衰，一

直坚持向他的坟上砸去石块，并散播那个愚蠢的传说，说是

上天对正直和邪恶的人一视同仁遍撒的雨露，从无一滴落到

他的坟上。仁慈的人可能禁不住为聂斯脱利的不幸命运洒几

滴同情之泪；但正义的人却会看到，他所受的迫害完全是他

自己十分赞同并曾施之于人的做法。

优迪克派的异端邪说和第二次以弗所会议

亚历山大里亚的大主教在进行统治３２年之后，今已死

去，抛下正统基督教徒去无节制地发泄狂热，和沿用已取得

的胜利。在埃及的教会和东部寺院中都严格宣扬唯一神性的

学说（只是一个神性的化身），阿波利拉乌斯的原始信条因得

到西里尔的承认而得到保护；他的可敬的朋友优迪克这个名

字一直被用于一个和聂斯脱利的叙利亚邪说最为针锋相对的

派别。他的对手优迪克是那３００名僧人的住持，或方丈，或

最高领导人；但如果拜占廷大主教弗拉维安的愤恨或冒失不

曾使这一丑闻呈现在整个基督教世界的眼前，一个思想简单、

一字不识的隐士的意见便可能早已消失在他曾躺卧了７０多

年的地洞里了。他本派的宗教会议马上召开了，会议的进程

似乎也受到群众呼声和计谋的阻挠，而且那位老迈的异端分

子在惊愕之中似乎也承认了基督并非从处女玛丽身上得到他

的肉身。优迪克从他们的片面的信条出发，向全国会议发出

呼吁；他的事业得到了他的教子，宫中最有权势的宦官克里

萨菲乌斯和他的帮凶，曾继承提奥菲卢斯的侄子的宝座、信

条、才能和罪恶的狄奥斯科鲁斯的全力支持。在提奥多西的

特别召唤之下，第二次以弗所会议明智地包括了分别来自东

部帝国六大教区的每区１０位大主教和１０位主教：某些出于

特殊关系和因才德出众而被额外邀请的会员使会议人数增加

到了１３５人；叙利亚的巴利苏马斯也被邀作为僧侣首领和代

表，参加了会议，并和使徒的继承人们一同投票。但是，专

横的亚历山大里亚大主教却又一次压制自由辩论：同样的伤

害精神和肉体的武器再次从埃及的武库中取了出来；亚洲的

老兵，一队射击手，在狄奥斯科鲁斯的指挥下参加战斗；更

可怕的一些不可理喻、毫无怜悯之心的僧人则把守住了大教

堂的一切出入通道。一般的，看来应该说是不受任何限制的

神父们全接受了西里尔的信念，甚至包括他的仇恨；关于两

重性的邪说，指名道姓对一些最有学识的东方人，连同他们

的作品进行了严肃的批判。“让那些分割基督的人被一刀劈作

两半吧，把他们剁成碎片，把他们给活活烧死！”这便是基督

教的会议所表达的慈善的愿望。优迪克的清白和神圣性被不

假思索地接受了；但那些高级教士，特别是色雷斯和亚洲的

那些，都不愿为了让他行使，或甚至是滥用，他的合法的司

法权而废掉他们的大主教。他们抱住狄奥斯科鲁斯的膝盖，因

为他正摆出一副威吓的神态站在他的宝座前的脚凳上，请求

他宽恕他的一个弟兄的过失，给他留点体面。“你们想造反

吗？”那位冷酷无情的暴君大声吼叫着。“管事的头头儿都到

哪儿去了？”他的话音刚落，一大群僧侣和士兵，手执棍棒、

刀剑和铁链，一窝蜂似地冲进教堂里来：浑身发抖的主教们

全躲在圣坛后面和长凳下面去了；而由于他们暂时还没有殉

教的决心，一个个先后在一张空白纸上签上了自己的名字，那

白纸上后来填上了遣责拜占廷教皇的内容。弗拉维安当即落

入这精神竞技上的一群野兽之中：那些僧人，在巴尔苏马斯

的榜样和呼声的刺激下纷纷要为基督所受的伤害报仇：据说，

那位亚历山大里亚的大主教曾对他的君士坦丁堡的兄弟大声

咒骂、拳打脚踢，最后并用脚把他踩在地上：毫无疑问，这

牺牲者，还没有到达被流放的地点，第三天便因在以弗所受

伤过重而死去。这第二次宗教会议被公正地称作一群土匪和

杀人犯的集会；然而，对狄奥斯科鲁斯进行控告的人们必会

夸大他的暴行，以为自己的怯懦和前后行为的矛盾开脱。

卡尔西顿会议

埃及的信念取得了胜利：但失败的一方却得到那个取于

毫无畏惧地面对阿提拉和该撒利克的敌对仇恨的同一教皇的

支持。利奥的神学，他的著名的讲解化身奥秘的巨著或书信，

以弗所会议根本未予理睬：他的以及拉丁教会的权威，在他

派出的使节的身上受到了屈辱，这些使臣逃脱苦役和死亡，回

来讲述了有关狄奥斯科鲁斯的暴虐和弗拉维安殉教的悲惨的

故事。他的地方宗教会议废除了以弗所的不规则的程序；但

由于他自己的举动本身也不合规定，他要求在自由的正统基

督教的意大利几省中召开一次全国会议。这位罗马主教作为

基督教徒的首领，可以从他的独立的宝座上毫无危险地发号

施令，而他的命令则由普拉西狄亚和她的儿子瓦伦提尼安一

字不易完全照抄，他们告诉他们的东部的同事们，一定要恢

复教堂的和平和统一。但是，由东方皇室演出的戏文同样受

到那位太监的放纵自如的操纵；提奥多西可以毫不犹豫地宣

称，教会已经取得和平和胜利，最近的一场大火也已因聂斯

脱利派受到公正惩罚而熄灭。如果皇帝的坐骑不曾幸运地忽

然倒地，希腊人也许还会纠缠在一性论的异端邪说之中；提

奥多西死去了；他的正统基督教的妹妹普尔喀丽娅，同一位

挂名的丈夫继承了帝位；克里萨菲乌斯被用火烧死；狄奥斯

科鲁斯被免职，流放的人都被召回，利奥的巨著又被东部的

主教们纷纷拿来签名赠人。然而教皇却对他心爱的拉丁会议

计划感到失望；他不屑于到迅速在比提尼亚的尼斯召开的希

腊会议上去主持会议；他的使节公然傲慢地要求皇帝亲自前

往参加；那些疲惫的神父，在马基安和君士坦丁堡的元老们

的监督下被运送到了卡尔西顿。在离开色雷斯的博斯普鲁斯

１J４英里的地方，在一个坡度缓慢但地位很高的小山顶上修

建了圣欧斐弥阿教堂：那三重的结构被一般认为是一枝艺术

奇葩，而那一眼望去一片无垠的海陆景象却可以提高一个教

会分裂者的思虑，让他转而默念统辖宇宙的上帝。６３０位主教

依次排列在大厅之中；但东部的大主教们却都有各自的使节

在前领路，他们中的第三位却只是一个普通教士；而最光彩

的地点却为２０个具有执政或元老身份的教外人保留着。福音

书十分显眼地陈列在大厅的中心处，但关于信念的规章四周

却被教皇和皇帝的使臣包围着，他们使得卡尔西顿会议的第

１３次大会得以温和地进行。他们的怀有偏见的干预压下了有

损教会尊严地放纵的喊叫和咒骂声；但是，在对那些使节提

出的控告声中，狄奥斯科鲁斯被迫走下他的宝座，降至一名

他的审判人已视为有罪的罪犯的地位。那些对聂斯脱利不如

对西里尔仇恨的东部教士把罗马人看作是自己的救星：色雷

斯、本都和阿非利加，对于杀害弗拉维安的凶手愤怒已极，而

君士坦丁堡和安条克的新大主教则依靠牺牲他们的恩公保住

了自己的位子。巴勒斯坦、马其顿和希腊的主教都紧紧追随

着西里尔的信仰；但面对着那宗教会议，在炽热的战斗中，那

些头目，连同他们的百依百顺的追随者，全从右翼转到了左

翼，通过这一及时的叛变决定了双方的胜败。在从亚历山大

里亚乘船来的１７位副主教中，有４位被诱改变了自己的忠

心，另１３位则俯伏在地，哀叹哭泣，请求会议的宽恕，并十

分可怜地宣称，如果他们屈服了，那他们回到埃及的时候，必

会被愤怒的人民杀死。狄奥斯科鲁斯的同谋者们获得允许通

过长时间的悔罪活动以消除自己的罪行或过失；但他们的罪

过却在他的头脑中越聚越多；他既不请求，也不希望得到赦

免，那些请求大赦的人们的温和态度被当时普遍出现的胜利

和复仇的呼声所淹没。为了挽救已故的他的追随者的名声，他

乘巧地找出个人的一些过错；他冒失地并不合法地将教皇从

教会中除名，以及他（在他被囚禁的时候）倔强地拒绝前往

参加宗教会议。有证人出面为他的骄纵、贪婪和残暴的种种

事例作证；神父们带着无比厌恶的心情倾听着关于教会的救

济金如何被大量用于一些舞女身上，他的皇宫，甚至他的浴

场如何完全对亚历山大里亚的妓女们开放，以及臭名昭著的

潘索菲亚，或艾琳如何被作为教皇的情妇公开加以接待。

由于这些过失狄奥斯科鲁斯受到了会议的处理，并被皇

帝下令流放；但他的信仰的纯正却被公然肯定并得到神父们

的默许。他们出于小心谨慎，虽认为优迪克实属异端，但却

未公开揭露，他也从未被传唤到他们的法庭上去；当一位大

胆的单一性派的成员把西里尔的一部书扔在他们的脚前，问

他们敢不敢当他的面批驳这位圣徒的理论的时候，他们只是

难堪地一声不响地坐在那里。如果我们公正地读一读正统基

督教派所记录的卡尔西顿会议的经过，我们将会发现，绝大

多数主教都实际相信有关基督的简单的一体化理论；至于对

他产生于，或出自两性结合的含糊的承认，则可以或者指它

们过去曾经存在，或者指后来出现的混乱，或者指从人的受

孕到神的转化之间的那一段危险的过渡。更积极和更精确的

罗马神学所采用的基督兼有两性而存在的说法，埃及人听来

最为刺耳；而这么一个极有份量的用语（人们倒不一定理解，

却必会记住它）几乎在正统基督教的主教们之间产生了分裂。

利奥的巨著曾得到许多人的恭敬地，也许还是由衷地赞许；但

在接连两次辩论中，他们又都抗议说，越过，根据圣书和传

统的规定，确定在尼斯、君士坦丁堡和以弗所的神圣地界标

记的做法，是既不切实际，也不合法的。最后，他们终于对

他们的主子的请求让步了，但他们的正确无误的信条，在经

过慎重的投票和严肃的宣告加以肯定之后，却在下一次会上，

由于使节和他们的东部朋友们的反对，被推翻了。尽管有一

大批主教派的群众大声叫喊着：“神父们的结论是正统的，是

不可改移的！那异端邪说已露出狐狸尾巴来了！把聂斯脱利

派驱逐出教！让他们离开会场！让他们回到罗马去！”也完全

无济于事。使节们发出威胁，皇帝不参预其事，于是由１８名

主教组成的一个委员会准备好一套新的信条，强加给不愿接

受的大会。在第４次全国会议的名义下，向正统基督教世界

宣告了基督为一个人而兼有两性：这样便在阿波利拉里斯的

异端和圣西里尔的信念之间画下了一根看不见的分界线；而

那通往天堂之路，一架和剃刀一样锋利的桥梁，却凭着神学

艺术家的奇妙的手在那无底深渊之上悬空架起来了。在盲目

和被奴役的１０个世纪里，欧洲一直任凭梵蒂冈的神喻左右她

的宗教观点；一些古代的已经锈损殆尽的学说也被那些否认

罗马教皇最高权威的改革派不加争辩地纳入他们的教条之

中。卡尔西顿会议在新教教会中占据上风；不过争论的风波

已经平息下去，今天的最虔诚的基督教徒对自己的信念中有

关神秘的化身说问题，或者一无所知，或者无心过问。

在利奥和马西安的正统统治下，希腊人和埃及人的心情

是极为不同的。那些虔诚的皇帝用武力和敕令推行他们的信

念的象征；共有５００名主教凭着自己的良心或荣誉宣称，卡

尔西顿宗教会议所确定的信条可能会，甚至不惜流血，依法

加以推行。正统基督教派满意地注意到，这一宗教会议对聂

斯脱利派和对一性论者，都同样十分可厌；但聂斯脱利派却

不那么恼怒，或不那么强大，而东部却因为一性论者的顽固

和狂暴情绪而动乱不安。耶路撒冷被大队僧兵占领；他们在

一性化身的名义下，抢劫、纵火和屠杀；基督的坟墓为血流

所污；守城的人公然发出一片喧嚣反对皇帝统领下的军队。在

狄奥斯科鲁斯被免职和流放之后，埃及人仍怀念他们的精神

父亲，并对被卡尔西顿的神甫们安排近来的他的继承人的篡

夺行径深表厌恶。普罗忒里乌斯的宝座有２０００名士兵的兵力

守卫着；他发动了一场反亚历山大里亚人民的历时５年的战

争；而在刚一传出马西安的死讯的时候，他便成了他们的狂

热情绪下的牺牲品。在复活节前３天，这位大主教便被包围

在大教堂中，被杀害在受洗室里了。他的被破坏的尸体的残

留部分被仍进烈焰之中，他的骨灰则被向狂风中撒去；这一

行动是由一个自高自大的天使的幻像促成的；一个充满野心

的僧侣，以猫人提摩太的名义，继承了狄奥斯科鲁斯的职位

和观点。这种为害极烈的迷信思想，在报复思想和行动的鼓

舞下，又在两派之间燃烧起来：为了一种形而上学的争吵，竟

然共有几千人被杀害，以致任何一个等级的基督教徒都从此

失去了对社会生活的真正享受，以及洗礼和圣餐的无形的好

处。也许当时的一个离奇的神话可能掩盖着那些互相和自相

残害的狂热分子的隐喻的形象。“在维南提乌斯和塞勒翁执政

的统治下，”一位态度严肃的主教曾说，“亚历山大里亚以及

全埃及的人民，都陷入一种离奇的疯狂之中：大人物和小人

物、奴隶和自由人、僧侣和教士，以及反对卡尔西顿会议的

本地人，全都失去说话和理解事物的能力，一律只能像狗一

样狂吠，用自己的牙齿撕咬他们的手上和胳膊上的鲜肉。”

芝诺的赫诺提孔

３０年的动乱终于产生了芝诺皇帝的著名的赫诺提·孔说，

这一论点，在他自己和阿纳斯塔西娅统治期间，得到东部全

体主教的签名支持，因为如果他们拒绝或破坏了这一健康的

根本法令，便将受到免职和流放的惩罚。教士们看到一个俗

人贸然编订的有关信条，尽可以暗自笑笑或发出几声叹息；然

而，如果他屈尊去进行这一可耻的工作，他的思想中便不是

那么充满偏见和私欲，而行政官员的权威也只有在得到人民

的同意下，才能得以维持。芝诺只是在教会传闻中不是显得

那么可鄙；阿纳斯塔西娅曾开诚布公地说，一位皇帝根本不

应不顾自己的身份去迫害那些基督的崇拜者和罗马市民，我

看不出其中包含了任何摩尼派或优迪克派的罪行。埃及人对

赫诺提孔说特别感兴趣；但我们今天的怀有成见、带着有色

眼镜的正统基督教派的学者们却没有发现其中有丝毫的乖

谬，它精确地代表了正统基督教的化身说的信念，却并没有

接受或否认敌对派别的特殊用语或信条。严厉地公开斥责了

聂斯脱利和优迪克派；谴责了一切分割基督、诋毁基督和把

他说成是一个幻影的各种异端邪说。一字不曾提到性这个词

的数或条件，却尊重地肯定了圣西里尔的纯洁体系，尼斯、君

士坦丁堡和以弗所的信条；但是，这个题目却并没有屈服于

第４次会议的名声，而被一切敌对理论的批评（如果这类理

论曾在别的地方或在卡尔西顿曾有人宣讲过的话）所排除。在

这种含糊的态度之下，最后一次宗教会议上的朋友和敌人可

能全在一阵无言的拥抱中团结在一起了。最有头脑的基督教

徒们全都对这种宽容的政策抱着默许的态度；但他们的理性

是软弱无力、摇摆不定的，而他们的顺从又被他们的情绪激

昂的弟兄们视为懦弱和奴性的表现。在一个已经垄断人们的

思想和言行的问题上，要想保持严格的中立是极其困难的；一

本书、一篇布道演说、一段祷告词全都可以重新点燃争论的

火焰；教会之内的纽带不断被主教们之间的私仇割断又接续

上了。从聂斯脱利到布迪克之间的那段空间已被１０００种不同

的语言和意见所填充；埃及的ａｃｅｐｈａｌｉ和罗马教皇，虽然力量

悬殊，勇气却彼此相等，可以说占据着整个神学派别的两端。

那不受国王也不受主教领导的　ａ－ｃｅｐｈａｌｉ　派从亚历山大

里亚主教的管理统治下分离出去已有３００多年，那些主教并

未求得对卡尔西顿会议正式进行谴责，便接受了君士坦丁堡

教会的领导。同时也没有通过那次会议的正式批准，他们便

接受了亚历山大里亚教会的领导，君士坦丁堡的大主教被教

皇从教会除名了。他们这种毫不通融的专制主义使得最正统

的希腊教会也卷入这种精神传染病中，否认或怀疑他们的誓

言，在３５年的时间中，在东、西部之间制造分裂，直到最后

消除掉曾敢于反对圣彼得最高权威的４个拜占廷教皇的影

响。在那段时间之前，君士坦丁堡和埃及之间的不稳定的休

战状态曾被敌对的高级教士们所破坏。被怀疑宣扬聂斯脱利

的异端邪说的马其顿尼乌斯，在免职和流放中完全肯定卡尔

西顿会议，而西里尔的继承人却恨不得花２０００镑赏金作贿赂

以求得将它推翻。

在那狂热时代，一个词的含义或甚至一个字的发音都足

以扰乱一个帝国的和平。Ｔｒｉｓａｇｉｏｎ（三呼神圣），“神圣，神

圣，神圣，万民的主上帝！”被希腊人认为是大小天使永远不

停在上帝的御座前重复念诵的祷文，而且是在大约５世纪中

叶被神奇地透露给君士坦丁堡教会的。安条克的虔诚很快又

加上了“他为我们被钉上了十字架！”几个字；这一句感恩的

话，不论是专对基督，还是对整个三位一体发出，从神学的

规则判断都是正确无误的，因而已渐为东部和西部的正统基

督教所采纳。但是，这原是出自一个一性论主教的想象；这

一来自一个敌人的礼物一开始被看作是下流、危险的渎神之

物而加以拒绝，而且这个冒失的革新几乎使阿纳斯塔修斯皇

帝丧失了他的皇位和性命。君士坦丁堡的人民对自由的理性

原则完全一无所知；但他们作为合法的造反事业的象征，举

着在竞赛中用的侍从的妻子，或在学校里用的神秘组织的旗

帜。那“三呼神圣”词，不分有没有那附加句，在大教堂中

被敌对的两个合唱队高声歌唱着，待他们唱到声嘶力竭的时

候，他们便借助于木棍、石块等更扎实的辩论武器；进攻的

一方会受到皇帝的惩罚，却得到小主教的保护；这一重大的

争吵问题，实际事关皇冠和权杖的得失。街头顿时会挤满了

男人、女人和儿童；大批的行人排成一队一队，前进、高呼，

在头脑中进行战斗。“基督教徒们作殉教烈士的时刻已经来到

了：我们决不能抛弃我们的精神父亲；将摩尼教派的暴君革

出教门吧！他不配作我们的领导。”这是正统基督教徒的叫喊

声；而阿纳斯塔修斯的舰队则止住桨，停靠在那宫殿前面，一

直等到大主教宽恕他的罪行，并安抚下激昂群众的怒潮。马

顿尼乌斯的胜利的欢欣因自己很快被流放而结束；但他的

手下群众的热情却又一次被那同一个问题挑动起来，“那三位

一体中有一体被钉上了十字架吗？”在这个重大时刻君士坦丁

堡的蓝派和绿派暂时停止了争吵，民政和军事力量就在他们

的眼前被消灭了。城门的钥匙和卫兵的旗帜都被存放到虔诚

教徒的主要活动站和营地君士坦丁广场上去了。无日无夜，他

们或者不停地忙于向他们的荣耀的上帝唱赞美诗，或者忙于

拷问和杀害他们的皇帝的仆人。他最喜爱的僧人，像他们说

的那神圣的三位一体的敌人的朋友的头被用长矛挑着高高举

起；而那原来向异端派的建筑物抛去的火种，现在也已不分

青红皂白，把最为正统的派别的房屋烧成了一片废墟。皇帝

的雕像被砸碎，他本人也躲到城外去，一直到３天之后，他

才大胆出面试探一下他的臣民的心性。阿纳斯塔修斯不戴皇

冠，摆出一副求饶的姿态，出现在竞技场的皇座上。正统基

督教徒们在他的面前真诚地演练了“三呼神圣”；当他通过传

令官宣告他将退出皇帝位的时候，他们感到欢喜万分；他们

静听他宣称，既然全都不适宜统治，他们应该事先求得一致

同意选定一位君王：他们同意将两个不受欢迎的大臣处死，这

两大臣立即被他们的主子毫无难色地下令扔到狮子坑里去。

这些疯狂的但迅速结束的造反活动是在维塔利安的成功的鼓

舞下进行的，他带领着一支大都是偶像崇拜者的匈奴人和保

加利亚人组成的军队，宣称自己是正统基督教信念的保卫者。

在这一虔诚的反叛活动中，他在色雷斯大肆屠杀，包围了君

士坦丁堡，消灭了６５０００名他的基督教弟兄，直到他得以免

去那些主教的职务，自己满意地当上了教皇，确立了卡尔西

顿会议的权威，获得由临死的阿纳斯塔修斯被迫签署，并由

查士丁尼的叔父更为忠诚地予以实行的议定书。这便是以和

平之神的名义并由他的门徒们发动的第一次宗教战争的基本

情况。

查士丁尼的神学理论

查士丁尼作为王子、作为皇帝，以及作为法学家的等等

方面，我们在前面已经都论述过了：但前面未讲他还是一个

神学家，而且这也许是一个不为大家所同意的偏见，我们说

他的神学还在他的形象中占据一个十分突出的地位。这位君

王对他的臣民对活着和已故的圣徒所抱出于迷信的尊崇十分

同情：他的法典，特别是他的新法，全都肯定和扩大了教士

的特权；在一个僧人和俗人之间发生任何纠纷，偏袒的法官

总是倾向于认定，真理、公道、正义永远在教会一边。这位

皇帝不论公开还是私下做礼拜的时候总十分认真，一丝不苟；

他不论是祷告，还是守夜或禁食都做到和一个悔罪的僧侣一

样严格；他的想象总抱着随时可以得到神灵启示的希望或信

念；他已经肯定得到了圣母和天使长圣米哈伊尔的保护；而

他有一次病危重生则完全得力于神圣的殉教烈士科斯马斯和

达米安的神力相助。首都和东部各省到处装点着他的宗教纪

念物；尽管这类耗资巨大的建筑物绝大部分都应归之于他的

个人爱好或喜爱排场，但是皇家建筑师的热情可能完全是真

正感到他对他的看不见的恩主的爱和感激之情而激发起来

的。在一切表明皇帝伟大的头衔中，他听来最为悦耳的是虔

诚；改进教会的世俗和精神上的福利是他毕生最严肃的事业；

作为国家之父的职责，经常因为要完成信徒的保护者的责任，

而遭受到牺牲。当时的各种争论对他的脾气和理解能力都十

分投合；一些神学教授一定会对一个不相干的人如此专心于

他们的技艺而忽视自己的工作的做法暗中好笑。“对这么一

个，”一个大胆的谋反者对他的同谋说，“顽固的暴君你有什

么害怕的？他整夜不睡也不知拿起武器自卫，只一味干坐在

他的密室里和一些灰白胡子老人讨论问题，并不停地翻阅着

大部头的圣书。”这种刻苦钻研的成果在许多会议上都明显地

表现出来，在那里查士丁尼常作为最出色、最精细的辩论家

而显得光彩夺目；并在许多布道会上，在敕令和书信的名义

下，向帝国宣告他们的主子的神学思想。当野蛮人入侵地方

省份、当胜利的军团在贝利萨留和纳尔塞斯的旗帜下前进的

时候，不为军营的人所知的图拉真的继承人却满足于作为一

个宗教会议的首领进行征服。如果查士丁尼曾往这些会议上

邀请过一个不怀私心、通情达理的听众，那他也许就会明白，

“宗教争论是傲慢和愚昧的产物；最值得推崇的真正的虔诚只

能靠沉默和顺从来表达；对自身的本性都毫无所知的人类根

本就不应妄图探讨神的性质；以及，我们只要知道力量和仁

慈是神的最完美的属性也就完全够了。”

宽容不是当时所推崇的美德，纵容叛乱分子更从来不是

皇帝的脾性，但当皇帝降格成为一个心胸狭窄、脾气暴躁的

论争者的时候，他却很容易在被激怒的情况下，使用他的全

部威力以补充理论的不足，而且对那些有意闭眼不看一些明

明白白的道理的顽固分子毫不怜惜地予以惩罚。查士丁尼的

统治虽变换着花样，但始终离不开对人民进行迫害一条；他

似乎在巧立法律名目和对法律的严厉执行方面都远远超过了

他的那些懒散的前代皇帝。对所有异端分子都规定在短短３

个月中或者改变信仰，或者将被流放；如果他还听任他们勉

强停留下来，那他们，在他的铁腕统治之下，将不但失去社

会对个体的一切福利，同时还将被剥夺掉天生为人和基督教

徒的权利。在将近４００年的时间之后，弗里吉亚的蒙特鲁派

还依然显露出他们从圣灵的特殊喉舌，他们的男女使徒那里

得来的追求完美和先知的狂热情绪。在正统基督教的教士和

士兵临近的时候，他们敏捷地抓住了殉教者的桂冠；会所和

会众全在烈焰中化为灰烬，而且这种原始的狂热分子甚至在

他们的暴君死去３００年后还没有完全消灭。在正统基督教同

盟者的庇护之下，君士坦丁堡的阿里乌斯派曾置严厉的法律

于不顾：他们的教士在财富和阔绰方面与元老们不相上下；而

查士丁尼的贪婪的双手所聚集的金银财宝也许完全可以说是

对地方各省的掠夺和对野蛮人的抢劫。一群仍然藏匿在人类

生活最高雅、最朴实的环境中的异教的秘密残存者激起了基

督教徒的愤怒，他们也许是极不愿意有任何局外人成为他们

的内部纷争的见证。一位主教被推定为教徒信念的考察者，他

的努力很快便在宫廷和城市中发现了一些仍然抱着希腊迷信

不放的行政官员、法律工作人员、医生和诡辩家。他们立即

得到严厉的通知，他们必须刻不容缓地在惹怒朱庇特还是惹

怒查士丁尼之间作出选择，他们再也不可能，在可耻的冷漠

或缺乏虔诚的假面具后面，隐藏着他们对福音的反感。大约

仅只有福提乌斯大主教决心像他的祖先一样活着和死去：他

用一只短剑当胸一击使自己获得了解脱，留下他的暴君更无

聊地厚着脸皮去揭露这个逃犯的无生意的尸体。他的意志较

薄弱的弟兄们却都对他们的尘世的君主屈服了，他们全都接

受了洗礼，并以超常的热情洗刷掉他们的偶像崇拜的嫌疑或

实际罪行。荷马的故乡和特洛耶战争的战场仍然还保留着他

的神话的最后的火花：仍是通过那一主教的努力，在亚细亚、

弗里吉亚、吕底亚和卡里亚，共发现了７万个异教徒，全让

他们受洗了；为这些新入教的教徒共修建了９６所教堂；亚麻

法衣、圣经和圣餐用具、金器银器全都由虔诚、慷慨的查士

丁尼供给。早已被逐渐剥夺豁免权的犹太人现在更受到一项

可厌的法令的压抑，这法令规定他们必须和基督教徒在同一

天里庆祝复活节。他们可能更有理由抱怨，因为正统基督教

徒他们自己也不同意他们的君主按天象计算的日期：君士坦

丁堡的人民把他们开始四旬斋的起始日期比规定时间推迟了

一周；他们一向乐于禁食７天，皇帝却下令到处卖肉。巴勒

斯坦的撒马利亚人是一个混杂的人种，一个区划不清的派别，

异教徒把他们看作是犹太人而加以排斥，犹太人把他们看作

是教会分裂主义者，基督教徒更把他们看作是偶像崇拜者。可

厌的十字架早已在他们的神圣的加里兹姆山上树立起来，但

查士丁尼的迫害政策留给他们的其它选择则仅只有受洗或造

反。他们选择了后者：在一个不顾一切的领导人的指挥之下，

他们拿起了武器，尽力以一群无力自卫的人民的生命财产和

庙宇作为代价来寻求报复。撒马利亚人最后被东部的正规军

镇压下去：２万人被杀，２万人被阿拉伯人卖给了波斯和印度

的非教徒，这一不幸民族的剩余部分则不惜公然作伪，以补

偿自己的叛国之罪。据估计在撒马利亚战争中共有１０万罗马

臣民被害，以致使一度繁华的省份变成了浓烟滚滚的荒野，但

在查士丁尼的法令中，谋害罪不适用于对异教徒的杀害；他

虔诚地一心要用火和剑建立起单一的基督教信仰。

既然带着这种情绪，那至少他自己有责任永远保持正确。

在他进行统治的开头几年，他热情地表明自己是正统基督教

的门徒和保护人；希腊人和拉丁人的和解使得圣利奥的巨著

变成了皇帝和全帝国的信条；聂斯脱利派和优迪克派，在任

何一边都被置于双重迫害之下；而分别在尼斯、君士君丁堡、

以弗所和卡尔西顿举行的四次宗教会议，全得到了一位正统

基督教的立法者的明令批准。但是，在查士丁尼力求维护信

仰和崇拜仪式的统一的时候，他的其罪行及其虔诚并非水火

不相容的妻子提奥多拉却一直听命于她的一些一性论的教

师；教会的公开和暗藏的敌人也便在他们的这位仁慈的女保

护人的微笑声中复活和发展起来。于是，首都、宫廷以及夫

妻共在的床榻全都因宗教信仰的分歧而分裂；然而，皇家夫

妇的真诚是如此可疑，以至许多人认为他们之间的外貌的不

和不过是意在反对人民的宗教和幸福的一种恶意的阴谋。那

著名的实际上几句话可以说完却竟充斥大作巨著有关三章的

争论便充分透露出这种微妙、诡诈的精神。现在奥利金的尸

体被蛆虫吃掉已经３００年了：他的自认为先在的灵魂已经落

入到它的创造者的手中；但他的作品却被巴勒斯坦的僧人如

饥似渴地阅读着。在这些作品中，查士丁尼的锐利的眼光发

现了十多处形而上学的错误；而这位原始时代的学者，与毕

达哥拉斯和柏拉图一起，被教士们奉献给了他曾加以否认的

永恒的地狱烈火。在这个先例的掩饰之下，直对着卡尔西顿

会议发动了恶毒的一击。神甫们原来都耐心地倾听着对莫苏

伊斯希亚的提奥多尔的赞扬；他的公正态度或纵容使得锡拉

斯的提奥多雷和埃德萨的伊巴斯都重新进入了教会。但是，这

几个东部主教的人品都曾被加以崇奉异端邪说的恶名；这里

的前一个曾是聂斯脱利的老师，另外还有两个则是他的朋友：

他们的最为可疑的几段文字曾在三章的大标题下加以批判；

而对他们的英魂的指责必然牵涉到一个正统基督教世界一直

以真诚或伪装的尊崇提出它的名字的宗教会议的荣誉。不管

这些主教有罪与否，如果他们在死亡的沉睡中被彻底消灭，那

他们也便不会，在１００年之后，被在他们的坟头上掀起的喧

嚣声吵醒。如果他们已经落入魔鬼的毒牙之中，那任何人的

努力也便已不可能减轻或加重他们的痛苦了。如果他们已和

圣徒和天使们一起正享受上帝的恩宠，那他们一定只会对至

今仍满怀无用的愤怒在地球上爬行的神学昆虫们发出阵阵微

笑而已。爬在这些昆虫最前列的是罗马皇帝，也许根本弄不

清提奥多拉和她的宗教派别的真正动机究竟是什么，却一直

在那里射出它的毒刺，喷出毒汁。原来的那些牺牲品已越出

了他的力量所能及的范围，他的敕令只能空给他们定罪名，并

号召东部的教士们跟着一起加入谴责和诅咒的大合唱罢了。

东部带着几分犹豫同意了它的君王的意见；于是有三个大主

教和１６５个主教参加的第５次全国宗教会议在君士坦丁堡召

开了；在这里那三章的创作者以及它的辩护者全被从圣徒的

行列中排除出去，并慎重其事地交给了魔鬼。但拉丁教会却

更为醉心于利奥和卡尔西顿会议的荣誉；而如果他们仍和往

常一样在罗马的旗帜之下进行战斗，他们便有可能会在理性

和人道的事业方面取得胜利。但是，他们的首领是被抓在敌

人手中的一个俘虏；而原被出卖官职的行为所玷污的圣彼得

的宝座现在更被经过长时间三心二意的斗争终于屈服于查士

丁尼的独裁统治和希腊人的诡辩学的维吉里的怯懦所出卖。

他的改教行为激起了拉丁人的愤怒，这时已再找不到两个以

上的主教会愿意对他的副主祭和继承人贝拉基进行干预。然

而，教皇的坚忍却不知不觉中将教会分裂者的称号转移到他

们的对手的头上；伊利里亚、阿非利加和意大利的教堂全受

到行政和宗教势力的压迫，其中也不无军事力量的参与；远

处异地的野蛮人照抄梵蒂冈的信条，以致在一个世纪的时间

之内，三章引起的分裂才在威尼提亚省一个偏僻的角落结束。

但是，意大利人的宗教方向的不满早已促进了伦巴第人的侵

略，而罗马人自己一向惯于对拜占廷暴君的信念怀疑，并对

他的政府厌恶。

查士丁尼在逐步确定他自己的以及他的臣民的飘忽不定

的意见的微妙过程中，既非十分坚定，也非始终如一。在他

年轻的时候，任何轻微的脱离正统路线的行为都会使他恼怒；

在他年老以后，他却超越了轻微的异端所许可的界限，而且

对他公开宣称，基督的肉身永远不会朽坏，他的人身永不会

像我们凡夫俗子与生俱来的肉身一样经受匮乏和疾病之苦的

说法，詹姆斯派所感到的惊愕，不次于正统基督教徒。这一

荒唐的意见是在查士丁尼最后的几道敕令中宣布的；在他适

时地离开人世的时候，教士们已拒绝签字，皇帝作好进行迫

害的准备，人民已决心受苦或进行反抗。特里尔的一位主教，

因为自己已安全地躲在他的力量所能及的范围之外，竟用命

令和激动的口气对东部的君主说，“最仁慈的查士丁尼，请记

住你的洗礼和信条。不要让你的灰白的头发蒙受异端邪说的

恶名。从流放地召回你的父辈，从绝境中救回你的追随者吧。

你不会不知道，高卢、西班牙和阿非利加已经在为你的堕落

悲叹，对你的名字表示厌恶。除非你立即彻底否定你所宣讲

的一切；除非你大声宣布，我错了，我犯罪了，把聂斯脱利

赶出教门，把优迪克赶出教门，那你就会将自己的灵魂也抛

到他们将在其中永世燃烧的烈火中去。”他未作任何表示便死

去了。他的死在某种程度上恢复了教会的平静，他的４个继

承人查士丁、提比略、莫里斯和福卡斯的统治时期都突出地

形成了少见的，也十分幸运的东部宗教史上的空白。

    赫拉克利乌斯试图用一意志论，即基督虽有两性却

仅只有一意志的学说，来和一性论者和解。他的胜利和

他的这种仿古神学出现得为时过晚了。阿拉伯人的侵略

正一触即发。

在这里已删去的第４８章中，吉本列举了他的四开本

著作最后两卷的写作计划，并列出了自赫拉克利乌斯

（６１０—６４１）至１２０４年拉丁人攻占君士坦丁堡期间４个

主要皇帝的大事一览表。

现另行编写如下：

赫拉克利乌斯王朝，６１０—７１７年

赫拉克利乌斯打败了波斯，第一次遏止住了伊斯兰

教的进攻。６３６年他在亚尔马克河边的失败，结果使帝国

失去了叙利亚。６３８年占领耶路撒冷，６４７年占领亚历山

大里亚（参看下面第５１章）。

６７９年保尔加人越过了多瑙河，赫拉克利乌斯王朝

的末期一直处于不断衰败之中。

伊索里亚王朝，７１７—８６７年，偶像破坏者。

利奥三世的伊索里亚王朝（７１７—７４０）击退了阿拉

伯人对君士坦丁堡的一次大规模进攻。

７５４年在君士坦丁堡举行的第７次基督教团结大会

谴责了对偶像的崇拜。

女皇艾琳（７９７—８０２）暂时恢复了后于８４３年由提

奥多拉最后确立的对偶像的使用（见下，第４９章）。

在偶像问题上的争论几乎使人忽视了偶像破坏者使

帝国具有了新的民政和军事组织，试图采用罗马法律以

满足眼前需要并使民政权力脱离僧侣影响的事实。

伊索里亚王朝以利奥五世的被杀而告终（８１３—

８２０），接替它的是为时甚短的弗里吉亚王朝（８２０—

８６７）。

马其顿王朝，８６７—１０５７年。

该王朝由巴西尔一世（８６７—８８６）建立。在他的继

位人中值得注意的是君士坦丁七世波菲洛吉尼图斯，

９１２—９５９，和他的后父罗马努斯一世勒卡佩努斯（９１９—

９４４），和约翰一世泽米塞斯（９６９—９７０），他留下三个女

儿叶夫多基亚（女尼）、提奥多拉和佐。这后两位妇人的

个人和政治纠葛，真到提奥多拉于１０５６年去世，始终是

宫廷事务的中心。该朝代以米哈伊尔·斯特拉提奥提库

斯作为被任命的统治者又延续了１年。

这期间，在东部皇帝和大主教之间和西部皇帝和教

皇之间的新的政治上的势不两立的情绪又在欧洲出现

了。分裂活动在教会之间发生，到１０５４年则成为无可挽

回的局势。在政治上，对帝国来说，斯拉夫各族变成了

比西部诸民族更为重要的一部分。

９世纪和１０世纪期间，权力和领土方面又有所恢

复。君士坦丁七世发动了法律改革和一次文化复兴运动

（见下，第５３章）。尼斯福鲁斯·福卡斯在９６３—９６９年

和约翰·泽米塞斯（９６９—９７６）从伊斯兰国家手中收复

了叙利亚和美索不达米亚。巴西尔二世保加罗克托努斯，

也就是保尔加人的杀戮者（９６３—１０２５），打下了斯拉夫

人的气焰。他死后，帝国的势力和繁荣又一次低落。

科南努斯王朝，１０５７—１２０４年

伊萨克一世科南努斯（１０５７—１０５９）退位以后，接

着来的是一个以塞尔柱克土耳其人１０７１年在曼齐卡特

的胜利为其主要标志的苦难时期，那次胜利实际也是帝

国彻底丢失小亚细亚的序幕（见下，第５７章）。伊萨克

的侄子于１０８１年另建一个王朝，开始了一个改革时期。

现在接连向西部发出呼吁，西部也从各方面认识到，自

己从东部可以得到不少好处。１０９５年开始了第一次十字

军东征。当第四次十字军东征攻克并洗劫君士坦丁堡，结

束科南努斯王朝的时候，帝国从此便一蹶不起。（见下，

第６０章。）


北极星书库-romanch49

第四十九章

偶像崇拜。偶像破坏者利奥。

意大利叛乱。丕平和查理大帝

与教皇的关系。神像在东部

的复兴。教皇和东部帝国的最

后分离。查理大帝的统治和

人品。查理四世的统治及

其与奥古斯都的比较。

在教会与国家的关系问题上，我一直认为前者仅是从属

于，依附于后者；这是一个健康的原则，但愿在事实上，以

及在叙述中，它确曾始终被视为神圣。诺斯替派的东方哲学，

那宿命论和天恩的黑暗的无底深渊，以及圣餐由符号变作基

督的实际圣体的奇异变化等等，我有意留待充满好奇心并善

于深思的神职人员们去思索。但我却勤奋地并高兴地概述了

和罗马帝国的衰亡息息相关的宗教史中的大事、基督教的发

展过程、正统基督教会的组织形式、异教的没落，以及从神

秘的有关三位一体和化身问题的争论中产生出来的多种教

派。在这些问题中，首要的当推偶像崇拜这个在八、九两个

世纪曾如此激烈争论的题目；既然这么一个有关群众迷信的

问题曾引起意大利叛乱、形成教皇的世俗权力，并使罗马帝

国在西部得以复兴。

原始基督教徒对于使用或滥用偶像怀有刻骨的仇恨；而

这种强烈的反感可能由于他们来源于犹太人，以及他们对希

腊人的敌对情绪。摩西戒律严格禁止采用任何形式的神像；这

一观念在上帝的选民的宗教原则和实践中早已牢固地建立起

来。基督教的辩护士们不停地嘲笑那些对着自己用手制作出

来的玩艺儿礼拜的愚蠢的偶像崇拜者；那些用铜或石头做成

的神像，如果它们真的具有灵性和力量，倒应该从自己的座

位上爬下来，对那些艺术家的创造才能膜拜。也许某些新近

入教的不完备的诺斯替派教徒可以加与那些基督和圣保罗的

神像他们曾加于亚里士多德和毕达哥拉斯头上的世俗的荣

誉；但正统基督教的公开宗教活动却始终都是十分简单、重

在精神的；第一次提到使用图像的问题是在基督纪元３００年

后对伊利贝里斯会议的批评之中。在君士坦丁的后继者的统

治下，在兴盛的教会的和平和奢华的气氛之中，一些更明智

的主教，为了广大群众的利益，不惜放宽了一些显而易见的

迷信活动；而在异教教派被彻底消灭以后，由于害怕引起类

似的事件，对他们也未加限制。最早兴起的形象崇拜是对十

字架和圣徒遗骨的礼拜。常被请来作为居中调解人的圣徒和

殉教者坐在上帝的右手边；但那仁慈的具有超自然力量的神

恩，人们都相信，却不停地如雨露般降落在他们的坟墓上，并

会无可怀疑地对那些前来拜访、触摸和亲吻这些代表着他们

的品德和苦难的无生气的遗骨的虔诚的朝拜者赐福。但是比

死去的贤人的头骨或草鞋更为有趣的纪念物，显然是按照他

们的形状和外貌经画家或雕刻家的手制成的逼真的形象。这

类形象，是那样适合人的感情的需要，在每一个时代都被私

下的友情或公开的尊崇所珍视；罗马皇帝的图像便一直受着

人民政治上，几乎也是宗教上的崇拜；一种不那么显眼，却

更为真诚的崇敬也被加之于圣哲和爱国主义者的形象；那些

非宗教的品德，那些辉煌的罪孽，在这些为他们的永恒的天

国死去的神圣人物的面前便会立即消失了。在一开头，这种

实验还只是小心谨慎地进行着；这些可敬的图像被容许谨慎

地用于教导无知的人，唤醒麻木不仁的人，并满足由异教入

教的人的偏见。通过一段缓慢而必然的发展，对原身的崇拜

转移到了对复制品的崇拜：虔诚的基督教徒都在圣徒的形象

前祷告；于是异教的跪拜、燃烛、烧香等仪式也偷偷进入了

正统基督教的教堂之中。理智或虔诚的慎重被绘声绘色的显

圣和奇迹的传闻所压倒；那些会说话，会动，能流血的神像

必然具有神力，当然也可以当作正当的宗教崇拜的对象。最

大胆的笔，在冒失地试图用形态和颜色描绘出弥漫宇宙并支

撑着宇宙的无限的精神、永恒之父的时候也免不了发抖。但

是，迷信的头脑却极容易接受画出的和人相似的神像，特别

是上帝的儿子的图像，因为他们屈尊变作人的形象来到人间，

而加以崇拜。三位一体的第二身原来曾以一个真实的普通肉

身出现；但那一肉身已经上登天国：要不是他的门徒们曾亲

眼见到一些他的可见的形象，那么对基督的精神崇拜很有可

能会被可见的遗骨和圣徒们的描绘所埋没了。同样的一种宽

纵对圣母玛丽也是必需的和大有好处的：她被葬的地点无人

知道；她的灵魂连同肉身一同进入天堂的说法，轻信的希腊

人和拉丁人都完全相信。使用，甚至崇拜神像的做法，在６世

纪结束之前已牢固确立起来：充满热情的幻想的希腊人和亚

洲人对这类神像更是异常喜爱：万神庙和梵蒂冈到处装点着

这种新的迷信的标志；但是，对这种近似偶像崇拜的做法粗

鲁的野蛮人和西部的阿里乌斯派的教士却十分冷漠。遍布古

代寺庙的用铜或大理石制作的更为大胆的形象，则非希腊基

督教徒的想象或良心所能接受；平面的彩色图一直被看作是

更规矩、更无害的仿真图形。

一件复制品的价值和效果在于它和原物的唯妙唯肖；但

原始基督教徒却完全不了解上帝的儿子、他的母亲和他的使

徒们的真正的形象：巴勒斯坦的帕涅斯的基督像很可能是某

个尘世的救星的形貌；诺斯替派和他们的渎神的纪念物已遭

到了谴责，基督教艺术家们只能靠偷偷模仿某些异教的神像

而从中得到启发。在这种痛苦的过程中，一个大胆的巧妙的

发明立即会被视为十分逼真，从而肯定完全可以对它进行崇

拜。一个关于基督曾和阿伯加鲁斯通信的叙利亚的传说，在

优西比乌斯时代，曾广为流传，到了近代才被一些宗教辩护

士忍痛抛弃，而就在这一传闻的群众基础上，一种新的神话

的上层建筑却建立起来了。恺撒里亚的主教记录下了那封信，

但他却非常奇怪地忘掉了基督的图像——一张完美地印在亚

麻布上的基督的脸，就是使用它，他坚定了曾求他治病，并

为他提供埃德萨这个坚固的城市，以使他不受犹太人恶意的

伤害的那个外来皇帝的信仰。这张画像曾被长期封闭在一面

墙壁的神龛之中，这就可以说明原始基督教徒对此事实一无

所知，这画像直至被遗忘了５００年之后，才由一位明智的主

教把它从那个神龛中及时拿出来供当时热情的信徒们瞻仰。

它的第一个，也是最光辉的业绩是它将该城从科斯洛埃斯·

努西尔万的武装占领下解放出来；而且很快它便被尊为将永

远不让外敌攻入埃德萨的神的许诺的保证。诚然，普罗科皮

乌斯的原文把埃德萨的两次获救都归功于它的公民的富有和

勇气，他们买通波斯国王，赶走了进攻的部队。这个不信神

的历史学家对于他被迫在埃瓦格里乌斯阐明教义的书页上提

出的证词说，雅典娜的神像被展示在壁垒上，浇洒在那神圣

的脸上的水，不但不曾熄灭掉，却反而在被围城中的火焰上

火上加油云云，完全一无所知。那幅埃德萨神像自从立下这

一重要的功劳之后，便被满怀感激之情，恭敬地保存起来；如

果亚美尼亚人拒不承认这一传说，更为轻信的希腊人却对这

非经任何人的手笔画成，而是由原来的神灵创造的肖像甚为

崇拜。一首拜占廷赞美诗的风格和情调将表明，他们的这种

崇拜和最粗鄙的偶像崇拜是如何不可同日而语。“这形象的光

辉的神威，天上诸神尚不敢大胆张望，我们怎能用我们的凡

胎俗眼任意观瞧？居住在天上的神今天屈尊以他的可敬的神

像来到我们中间了；坐在天使之中的神今天通过他的一幅画

像来到我们中间了，这幅像是天父用他那无瑕的手画出，他

使它尽善尽美，我们通过怀着恐惧和热爱的情绪对它膜拜而

清洗掉自己的罪孽。”在６世纪告终以前，这些无手制作（在

希腊文中就只是一个字）的神像在东部帝国的军营和城市中

到处流传，它们是崇拜的目标，是创造奇迹的工具；在发生

危险或骚乱的时候，它们的倍受尊敬的存在便能重新唤起希

望，激发勇气，或抑止住罗马军团的怒火。在这些图画中，经

过人手复制的那些绝大部分只能说是大致相似，也不能正名；

但也有些出身较高，它们通过和原型的直接接触而获得相似

之处，也因此而拥有神奇、多样的神力。最富有野心的人希

望使自己对埃德萨神像的子女关系变成朋友关系；这便是基

督在满身血和汗的痛苦中按在自己脸上，后来交给一位神圣

的妇女的罗马的，或西班牙的，或耶路撒冷的婆婆纳属的植

物。这个颇有成果的先例很快就传给了圣母玛丽、圣徒和殉

教者。在巴勒斯坦的迪奥斯波利斯的教堂里，上帝的母亲的

形象被深深刻在一根大理石的柱子上：东部和西部一直都用

圣路加的笔墨加以装点；而那个福音教教士，他也许是一位

医生被迫从事画家职业，在原始基督教徒眼里显得是那么渎

神和可厌。由荷马的缪斯创造而由菲迪亚斯的凿子雕成的奥

林匹克山上的约夫，有可能会在一个富于哲学思想的头脑中

唤起暂时的虔诚之心；而这些正统基督教的神像却是在文彩

和天才的最后没落时期，由僧侣艺术家们胡乱勾画而成

的。

偶像破坏者利奥

图像崇拜早已在不知不觉中偷偷进入了教会，而其中每

进一小步都被那些迷信的头脑看作是可喜而无罪的做法，欣

然加以接受。但在，８世纪初，更为胆怯的希腊人已经有些担

心，这样在基督教的外衣之下，他们已经又重新恢复了他们

的父辈的宗教：他们带着悲哀和不耐烦的心情听到了偶像崇

拜的名称——这始终不断被犹太人和伊斯兰教徒用以加在别

人头上的罪名，因为他们的法令和古兰经使他们对雕刻的神

像和对正神以外的神灵的崇拜已养成了永不可调和的仇恨。

犹太人的被奴役状态可能会降低了他们的热情，削弱了他们

的权威；但在大马士革进行统治、威胁着君士坦丁堡的胜利

的穆苏尔曼人却在谴责的砝码上又加上了真理和胜利积累下

来的重量。叙利亚、巴勒斯坦和埃及的城市早已用基督、他

的母亲和他的圣徒们的画像武装起来；每个城市，出于希望

或出于许诺，都自信能得到奇迹般的保护，阿拉伯人在１０年

迅速地攻城掠地的过程中，征服了这些城市和这些神像；在

他们看来，对这些无言的没有生气的偶像究竟应该崇拜还是

鄙视，万民之主已经作出了决定性的判断。埃德萨在一般时

间中曾抗拒住波斯的进攻；但那被选定的城市，那基督的配

偶，也被卷入了共同的毁灭之中；他的神圣的形貌也就变成

了不信神的人们的奴隶和战利品。在经过３００年的奴役之后，

雅典娜神像终于以２万磅白银、２００个穆苏尔曼人俘虏和在

埃德萨的领土上长期休战为条件让给了虔诚的君士坦丁堡。

在这个痛苦和令人惊愕的时刻，僧侣们全用尽他们的辩才为

神像辩护；他们试图证明，绝大部分东部人的罪过和分裂行

为打消了这些宝贵的象征物的圣恩，消灭掉了它们的威力。但

他们现在却遭到了那些力求在经文、事实和原始基督教时代

中去寻找证据的更为简单和更有理性，并暗中渴望进行教会

改革的基督教徒的反对。由于从来也没有一次通行的、措词

明确的法令肯定对图像的崇拜，它在东部地区的进展常因人

的不同、习俗的不同，当时文化修养的不同，以及主教性格

的不同，而有所延缓或加快。轻快的首都人民和具有发明天

才的拜占廷教士全都对这种辉煌的崇拜十分珍视；而亚细亚

的荒凉，边远地区却对这种神圣的奢侈的新花招全然一无所

知。诺斯替派和阿里乌斯派的许多人数众多的教会，在他们

改信基督教以后，一直维持着他们分裂出来以前所信奉的简

单的宗教仪式；罗马人中最好战的部分臣民，亚美尼亚人，在

１２世纪时，对绘制的图像还完全不能容忍。这些对人的各种

不同的称谓提供了无穷尽的成见和仇恨的源泉，这在安那托

利亚或色雷斯的村庄中还无关紧要，但是，在一个士兵、高

级教士，或一个太监的命运中，却可能常和教会和国家的权

力联系在一起。

在这此冒险活动中，最为幸运的要数皇帝利奥三世，他

从伊索利亚山区一步登上了东部的皇帝宝座。他不知道什么

叫神圣，什么叫渎神；但他的教育、他的理智，也许还有他

和犹太人和阿拉伯人的交往使这个好战的农民养成了对图像

的仇恨；而在当时都认为一个皇帝有责任把他自己的宗教思

想强加于他的臣民。但是，在一个不稳定的统治的初期，在

那１０年的艰险岁月中，不惜卑鄙地作伪的利奥，却公开跪拜

在他所厌恶的偶像面前，一年一度公开重申他的正统基督教

信仰和热忱，以满足罗马教皇的愿望。在进行宗教改革的过

程中，他一开始所采用的步骤是温和而谨慎的：他召集了一

次由元老和主教参加的盛大的会议，在他们的同意下发布命

令，把所有的图像全从至圣所和圣坛上移出，放置到教会中

更高的位置上去，这样人民的眼睛可以看见它们，却不能用

它们进行迷信活动。但是，要想遏止住，虽然敌对却迅速发

展的，尊敬和厌恶情绪在哪方面都是不可能的：那神圣的图

像，在它们的高上的位置上，仍然感化着它们的会众，并对

暴君进行谴责。他自己也止不住被抗拒和斥责所激怒；而且

他自己的一举砸碎那庙中铜蛇的犹太国王的榜样。通过第二

道敕令，他禁止了保留和利用任何宗教图像；君士坦丁堡和

各省的教堂都清除了一切偶像崇拜活动；基督、圣母和圣徒

的画像全被消灭，或用一层薄薄的灰浆把建筑物墙上的图像

盖住。这个偶像取缔派受到了６位皇帝的独裁和热情的支持，

东部和西部并因此陷入了长达１２０年的吵吵闹闹的冲突之

中。这个伊索里亚人利奥的计划是要，以一次全国会议的名

义公开宣称，否定图像是表明信仰的一个条件：但是，召开

这样一次会议的事却只能留给他的儿子君士坦丁去做了；而

尽管获得胜利的顽固派把那次会议称作傻瓜和无神论者的会

议，他们自己的怀有偏心的支离破碎的议案却也透露出许多

理性和虔敬的迹象。许多省宗教会议在辩论和条例中都录用

了，在君士坦丁堡郊区召开，由欧洲和安那托利亚的不可否

认的多数３３８名主教组成的，全国会议的演说词的内容；因

为安条克和亚历山大里亚的大主教全是哈里发的奴隶，而罗

马教皇又把意大利和西部的教会全从希腊教区中撤离出来

了。这个拜占廷会议自称拥有第其次全国会议的权力和地位；

但就是这个称号也实际是对辛劳地建立起正统基督教信仰的

前６次会议的承认。经过了６个月的严肃的争论，这３３８位

主教一致签署了一项条文，宣称，除了在圣餐面包等物上，一

切有形的基督的形象都是渎神的或异端邪说的产物；图像崇

拜是对基督教的败坏，也是异教的复活；一切这类有关偶像

崇拜的物件都应打碎和涂抹掉；以及任何人如拒不交出他私

自进行迷信活动的物件便是犯了拒不服从教会和皇帝法令的

罪行。在他们的忠诚的呼叫声中，他们盛赞他们的尘世大救

星的功德；他们把消除他们的宗教上的不满的工作交托给他，

凭着他的热情和正义感去做。在君士坦丁堡，也和在前几次

会议上一样，皇帝的意愿仅是主教们的信仰的准绳；可是这

一次，我倒有些怀疑，恐怕大多数的高级教士，都在希望和

恐惧的诱惑下，牺牲了自己内心的宗教思想。在充满迷信的

长夜中，基督教徒们的思想越来越远离了简单的福音教义：而

且他们已很不容易找到回去的路，沿着它走出那杂乱的迷宫

了。对图像的崇拜，至少对一个虔诚的人来说，是不可分割

地和十字架、圣母、圣徒以及他们的遗骨混淆在一起的；那

片圣地上弥漫着奇迹和神人显灵的迷雾；头脑、好奇和怀疑

的神经，都因习惯于服从和信念而变得麻木了。君士坦丁自

己也被指责过份放纵自己的思想去怀疑，或否认，或讥笑正

统基督教的神秘仪式，而它们却是公开记录在他的主教的信

条中的；这个最大胆的偶像破坏者，可能心中暗怀恐惧，攻

击那奉献给他的在天的保护神的人民崇拜的对象。在１６世纪

的改革中，自由和知识扩展了人的智能：对革新的渴求代替

了对古代的尊崇；充满活力的欧洲可以蔑视曾使病态的充满

奴性的希腊人为之恐惧的各种幻像。

一种抽象的异端邪说的消息只能靠基督教会的号角声向

人民发布；但最无知的人却可以体会，最冷漠的人必定会感

觉到，他们的可见的神灵的败落和对他们的亵渎。利奥的最

初的仇恨情绪是直接向皇宫高居前厅宫门之上的基督发出

的。为了便于攻击，那里已经竖起了一张梯子，但是一群宗

教狂热分子和妇女却疯狂地摇晃着那梯子：他们在他们虔信

的恍惚中，看到那些冒犯神灵的大臣们一个个从高处摔下，砸

在砖地上；而古代殉教者的荣誉全被这些因谋杀和造反而罪

有应得的罪犯们给玷污了。在君士坦丁堡和各省市不断发生

的骚乱抵制住了皇帝敕令的执行：利奥本身的安全受到了威

胁，他的官员被杀害，人民的狂热情绪，经过行政和军队的

极大努力，才给扑灭下去。爱琴海或圣海群岛中的许许多多

岛屿上都到处是图像和僧侣：他们的信徒毫无顾忌地放弃了

基督，他的母亲，和那些圣徒的敌人；他们武装起一支由大

小船只组成的船队，扬起他们的神圣的旗帜，大胆地直指君

士坦丁堡的海港，要在那里的皇座上另行安置一位为上帝和

人民所喜爱的新人。他们依靠着出现奇迹来给他们帮助：但

是在一场希腊大火前面，他们的奇迹无能为力；在他们的船

队遭到失败或陷入大火之中之后，那些光秃秃的海岛便完全

留给那征服者去处置或安排了。利奥的儿子，在他统治的第

一年，曾发动一次对萨拉逊人的远征：在他不在的时候，他

的一个本家，正统基督教信仰的卫士，野心家阿尔塔瓦斯德

斯占领了首都、皇宫和皇座。对图像的崇拜又大张旗鼓地恢

复了：大主教抛弃了他的伪装，或掩盖住了自己的真实面目；

篡位者的正当权利在新罗马区和旧罗马区都得到了承认。君

士坦丁逃到了他的父辈所在的山区；不过，从那里他又带领

着一支勇猛、热情的伊索里亚人组成的军队下山了；他的最

后胜利使得那些狂热分子惊惶失措，也使他们的预言完全破

产。他的长时间的统治充满了骚动、叛乱、阴谋、互相仇恨

和血腥报复：对图像的迫害只不过是他的对手的动机或借口；

而且，如果他们失去了人世的王冠，他们却得到了希腊人加

在他们头上的殉教者的桂冠。在一切公开或暗中进行的叛乱

活动中，皇帝都感觉到僧侣们，这些靠迷信获得财富和力量

的迷信的忠实的奴隶们的无法缓解的仇恨。他们祷告，他们

传道，他们赎罪，他们狂热，他们密谋叛乱；从巴勒斯坦的

孤寂之中，咒骂、谴责之词如急流般泻来；圣约翰·达马森

努斯，希腊的最后一位神父的笔，在这个和另一个世界中，

都一直指向那暴君的头颅。我没有工夫去仔细研究，这些僧

人在多大程度上挑起，又在多大程度上夸张了，他们的真实

的和伪装的苦难，他们中有多少人由于皇帝的残酷，丢掉了

性命或变成了残废，多少人失去了眼睛或胡须。从一些个别

人受到的惩罚来看，他已开始废除那个命令；由于它是那么

充分而又无用，他的仇恨可能是为贪婪所挑起，并以爱国主

义为其正当借口。他的检察长的可怕的巨龙的名称和使命挑

起了那黑色民族的厌恶和恐惧：宗教团体被解散，原来的建

筑被改作了军火库和兵营；土地、动产和牛群全被没收；我

们现代人做出的先例也将支持这种控告，说他们对寺院里的

圣物，甚至书籍进行了恣意的、恶毒的破坏。由于僧侣们的

习惯和职业的关系，对图像的公开和私下的崇拜都遭到严厉

的禁止；看来似乎曾强迫东部帝国的臣民，或至少是教士们，

严肃地表明将放弃偶像崇拜。

意大利叛乱

素有耐心的东部勉强抛弃了它的神圣的图像；它们一直

被意大利人独自抱有的热忱所百般珍视和热烈保卫。在教会

的地位和法律地位中，君士坦丁堡大主教的身份几乎和罗马

教皇是平等的。但希腊的高级教士不过是受着主人监视的一

个家用奴仆，听他一声呼嚇，就要一会儿从修道院跑到皇座

前，一会儿又从皇座前跑到修道院。处于西部野蛮人之中的

遥远而危险的地位激起了拉丁主教们的奋发精神和自由要

求。由于他们出自民选，因而颇能得到罗马人的欢心：他们

每年有一定的较丰厚的收入，使得他们在公私两方面的贫穷

都得到了缓解；被皇帝所忽视的不良处境，迫使他们，不论

在和平还是战争时期，都必须关心本市人民的安全。在逆境

的磨炼中，这位教士在不知不觉中为一位皇帝的品德和抱负

所感染；那登上圣彼得宝座的意大利人、希腊人或叙利亚人

全都具有同样的性格，采取同样的策略；在罗马失去它的军

团和诸多省份之后，教皇们凭着自己的天才和财富，又重新

恢复了罗马的最高统治权。大家都一致同意，８世纪时期，他

们的统治权建立在叛乱的基础之上，而那叛乱却是由偶像破

坏者的异端邪说所引起和支持着的；但在这个令人难忘的竞

争中，第二个和第三个格雷戈里的行为却被他们的朋友和敌

人，任凭自己的意愿，作出多种各不相同的解释。拜占廷的

作家们异口同声地宣称，经过一段无结果的规劝之后，他们

正式宣布东部和西部分治，并剥夺掉那冒犯神灵的暴君全部

意大利的岁收和主权。希腊人看到了教皇的胜利所取得的成

就更清楚地宣布了他们的将他革除出教的主张；而由于他们

更牢固地依附于他们的宗教，而非他们的国家，他们对这些

变教人的热忱和正统性非但不加指责，反倒大加赞赏。现代

的罗马卫士全都迫不及待地接收了这种赞扬和先例：这个伟

大、光荣的免去皇家异端派职位的做法颇受红衣主教巴罗尼

乌斯和贝勒明的称道；如果有人问他们，同样的雷霆之怒为

什么没有降临在古代的尼禄和尤利安的头上？他们回答说，原

始教会的软弱无力是她一味顺从、忠心的唯一原因。在这种

情况下，爱和恨的效果是完全一样的；而那些力图烧起皇帝

和行政官员们的怒火，挑起他们的恐惧的狂热的新教徒，则

大谈两格雷戈里对他们的合法君王的傲慢和不轨行为。在大

多数高卢教会中，他们仅只受到温和的天主教派的保护，他

们尊重那些圣徒，可并不同意那些罪过。这些普通的皇冠和

主教冠的维护者以公正、圣书和传统为准则确定事物的真实

性，并求助于拉丁人的证据和教皇本人的传记和书信。

格雷戈里二世写给利奥皇帝的两封信的原件现在还能找

到；如果我们不能说它们是雄辩和逻辑推理的最完美的典范，

它们却无疑如实展现了罗马教廷的创始人的形态，或至少是

他的伪装的面貌。“在纯净、幸运的１０年中，”格雷戈里对皇

帝说，“我们每年都享受到您亲手用御笔签署的，保证忠于我

们祖先的天主教信条的圣谕，所带来的巨大恩惠。但现在，这

是何等可悲的变化！多么骇人听闻的无理行径！您现在指责

正统基督教搞偶像崇拜；而在这种指控中，您更完全暴露了

您自身的渎神和无知。对您这种无知，我们不得不采用我们

的粗鲁的风格和辩论方式：神圣书信的最初几节便已经足以

使您思想混乱了；而且，如果您进入一所文法学校，自称是

我们的宗教的敌人，那么那些天真和虔诚的孩子们也会在大

怒下把他们的破旧的课本全砸在您的头上的。”在这段很得体

的开场白之后，这位教皇便尽力采用一般说法，试图把古代

的偶像和基督教的图像区分开来。前者是假想的幻像或魔鬼，

因为那时真正的上帝还不曾以任何可见的方式显露出他的真

容。后者则是基督、他的母亲和他的圣徒们的真实形貌，他

们已通过众多的奇迹，表明这种间接的崇拜是无罪和有益的。

他必然真是非常信赖利奥的无知，因为他原可以从使徒时代

起便肯定对图像的永久使用，并允许它们的可敬的形象出现

在正统基督教教会的６次会议上。一个似乎更为可信的论据

是从目前占有的一切和最近的实践中抽绎出来的：基督教世

界的和谐已免去了召集全国会议的需要；而格雷戈里承认，这

类会议只有在一位正统基督教皇帝的统治下才会有用。他向

那罪不止于倡导异端邪说的无耻残暴的利奥推荐和平、沉默、

老老实实地接受君士坦丁堡和罗马的精神领导的政策。民政

和教会的权限由教皇划定。他把肉体归于前者；把灵魂归于

后者：正义的剑掌握在行政官员的手中：开除教会这更为凶

狠的武器则由教士团掌管；而执行他们的神圣任务时，一个

狂热的儿子将不会饶恕他们的有罪的父亲；圣彼得的继承人

可以合法地谴责人世的帝王。“你用你血腥、残暴的手，哦，

暴君！攻击我们：而我们这些赤手空拳的人则只能恳求万众

之王基督给你派来一个魔鬼，以毁坏你的肉体，拯救你的灵

魂。你凭着你的愚昧和无知公开宣称，我要给罗马下命令：我

要把圣彼得的图像砸得粉碎；格雷戈里也将像他的前任一样，

被用流放的锁链绑捆着带到皇帝的御座前来。只盼上帝开恩，

允许我踏着神圣的马丁的足迹前进！但也唯愿君士坦斯的命

运会对教会里执行迫害政策的人形成一种警告！那暴君在受

到西西里主教公正的谴责之后，也是恶贯满盈，很快被一个

家奴杀死：而那圣徒却至今仍受到西徐亚人的崇拜，他在他

们之间结束了他的流放生活和生命。但我们有责任为教育和

支持笃信的人民而活着；我们也决不应轻易在战斗中冒生命

的危险。你既然无能保卫罗马臣民，该城的海上情况也许会

使它暴露在你的掳掠之下；但我们可以迁移到２４斯塔迪巴

以外的伦巴第人的城堡里去，到那时——你就去捕风捉影吧。

你难道不知道教皇是团结的纽带，是东部和西部维持和平的

调停人吗？许多民族都盼着看到我们谦和待人；他们像对待

人间的上帝一样尊崇圣徒彼得，而你却威胁着要销毁他的圣

像。西部遥远的内部的诸王国都对基督和他的代理人十分崇

拜；我们现在正准备去拜访他们的最有力量，极希望从我们

手中接受神圣的洗礼仪式的国君。那些野蛮人已经顺从了福

音教的管制，唯独你却听不见牧人的声音。这些野蛮人已被

激怒了：他们渴望对东部的迫害进行报复。快抛弃你的冒失

的致命的活动；沉思、发抖和悔罪巴。如果你坚持下去，我

们对斗争中将来流失的鲜血没有任何责任；但愿它将撒落在

你的头上！”

利奥第一次对君士坦丁堡圣像的攻击，为一大群从意大

利和西部来的外地人亲眼所见，他们悲伤而忿怒地讲述了皇

帝渎神的罪行。可是在他们收到他的禁令的时候，他们却在

他们的神像面前发抖；基督和圣母的圣像，天使、殉教者和

圣徒们的圣像，在所有意大利教堂中全部被毁掉；对罗马教

皇提出的强硬的交换条件是：顺从将能得到皇帝的恩宠，违

抗便将遭到免职和流放的惩罚。不论从热情还是从政策方向

考虑，都不容许他再有所犹豫了；格雷戈里给皇帝写信时的

傲慢口气表明他坚信自己的学说正确，或完全有力量反抗。不

依靠祷告或奇迹，他大胆武装起来以抗拒这公开的敌人，他

的致教区教友们的信也明确告诉了意大利人他们的危险处境

和他们的职责。在这个信号的感召下，拉文纳、威尼斯、埃

泽里提斯和彭塔波利斯的一些城市都坚决忠心于宗教事业；

他们的海上和陆上的军事力量，绝大部分由本地人组成；这

些雇用的外地人也都感染上了爱国主义精神和热忱。意大利

人发誓要全力保卫教皇和那些神圣的图像，并与之共存亡；罗

马人民全效忠于他们的父亲，甚至伦巴第人也野心勃勃，希

望分享他的神圣战争的功劳和利益。最为大逆不道的行为，但

也是最显然的报复行动，是打碎利奥本人的雕像：最有效和

讨人喜欢的造反行动是意大利停止缴纳赋税，并剥夺掉他最

近通过征收新的人头税而加以滥用的权力。一种行政形式由

行政官员和总督的选举保存下来；公众的怒火是如此强烈，使

得意大利人竟准备自立一位正统派皇帝，并派一支海军和一

队陆军将他送往君士坦丁堡。在那个宫廷里罗马主教格雷戈

里二世和三世被斥为那次叛乱的罪魁祸首，并曾用尽一切欺

骗或强迫的手段试图将他们抓住，置于死地。该城接连不断

受到卫兵队长、高职位或是负有秘密使命的公爵和大主教的

进攻或访问；他们带着一些外国军队和他们一同登陆，他们

得到一些本地人的援助，那不勒斯的迷信思想，可能会因看

到它的父辈热心于异端邪说的事业而为之羞愧。但是，这种

暗中或公开的攻击却被罗马人的英勇和警惕击退了；希腊人

被打倒和屠杀，他们的领袖人物都死得极不光荣，而那些教

皇，不管如何心存怜悯，却始终拒绝为这些有罪的牺牲品说

几句求饶的话。在拉文纳，该城的好些地区早已笼罩着充满

血腥的传统的宿怨；在宗教争论中，他们为分裂找到了新的

养份：但是信奉图像的信徒，在人数和精神上都居于优势地

位，那试图堵塞住那股激流的大主教却在群众叛乱中丧失了

性命。皇帝为了惩罚这种重大的罪行，恢复他在意大利的统

治，派遣了一支船队和一批军队进入亚得里亚海海湾。尽管

在狂风巨浪中遭受了相当大的损失，一路多有耽搁，这批希

腊人却从拉文纳附近的山区下来：他们威胁着要血洗这座有

罪的都城，摹仿，也许还要超过，查士丁尼二世在惩治前一

次叛乱时将该市主要居民处死过半的榜样。那些穿着丧服被

谋害的妇女和教士，全都扒在地上祈祷；男人则为保卫他们

的国家拿起了武器，共同的危险使得不同的派别联合起来，他

们宁愿决一死战，也不愿遭受被围困城中之苦。在一个艰苦

战斗的日子里，这时两军拉锯战已有多日，忽然间人们看到

一个幻像，并听到了一个声音，拉文纳因已得到胜利的保证

而万分欣喜了。外来的军队退回到他们的船上去，但从人烟

稠密的海岸边忽然冒出来许多船只，波河的水中流着大量的

鲜血，以致在６年之中人们出于成见始终不肯吃波河中的鱼；

一种一年一度的庆典的建立更使对图像的崇拜和对希腊暴君

的怨恨永久化了。在正统基督教的胜利声中，罗马教皇召开

了一个有９３位主教参加反对偶像破坏者的大会。在他们的同

意下，伦宣告将一切在语言或行动上攻击先辈的传统和圣徒

图像者一律革出教会：在这一判决中，皇帝也不言而喻包括

在内，不过最后一次近于绝望的谴责又似乎表明革出的决定

还没有完全落到她的有罪的头上。不等他们自身的安全、对

图像的崇拜，以及罗马和意大利的自由完全得到保证，那些

教皇们似乎便放松了原来的态度，宽恕了拜占廷朝廷的残余

力量。他们的温和的会议推迟和阻止了对新皇帝的选举，他

们并规劝意大利人不要从罗马王国中分裂出去。大主教们被

允许进入拉文纳城居住，但只是作为俘虏，而非作为主人；而

直到查理大帝正式加冕以前，罗马和意大利政府始终以君士

坦丁的继承人的名义行使职权。

曾遭受奥古斯都的武力和手腕压迫的罗马自由，在经历

过７５０多年的奴役之后，终于从伊索里亚人利奥的迫害中给

拯救出来。执政官的胜利完全被恺撒大帝给消灭了：在帝国

衰亡的过程中，护界神，原来的神圣的边界，于不知不觉中

从海边、从莱茵河、从多脑河、从幼发拉底河后撤了；罗马

又回到了从维泰博到特拉契纳、从那尔尼到第伯河口的古代

疆域。在那些国王被放逐以后，共和国仍然平息在依靠他们

的智慧和品德建立起来的坚固的基础之上。他们原来的永久

性的统治权现在分别由两个任期一年的行政官员掌管：元老

院继续行使着行政和咨询权力；立法权则分由公正合理他按

财产和功绩分设的各种人民会议的手中。原始的罗马人对奢

侈生活所需的技能一无所知，却大大增进了政治和战争的技

能：全社会的意愿是至高无上的：个人的权力神圣不可侵犯：

１３万公民被武装起来，以抵抗外来侵略；土匪和犯罪分子尽

量给改造成应该获得自由、一心向善的人民。在希腊皇帝的

统治权被消灭之后，罗马的废墟上呈现出一派人烟断绝、毁

败不堪的凄凉景象：它的奴役行为是一种习惯，它的自由是

一种偶然现象；是迷信的结果以及它自己的警惕和恐惧的目

标。那整个制度的残存的物质的甚至形式上的遗迹，早已被

从罗马人的实际行动和记忆中抹去；他们已再没有足够的知

识和品德再次建立起一个完整的共和国了。他们这残存的贫

乏的后代，一个奴隶和外乡人的子孙，在胜利的野蛮人的眼

中十分可鄙。完全像法兰克人或伦巴第人常以无比轻蔑的口

气对待一个敌人一样，他们称他是一个罗马人；“而在这个名

称中，”利乌特普兰德主教说，“我们包括了一切最下流、最

猥琐、最无信义、极端贪婪和奢侈的东西，以及一切致人性

于堕落的罪恶。”由于情况的必需，罗马居民被置于一种粗糙

的共和国政府的模式之中：他们被迫在和平年月选举法官，在

战争时期选举领导：贵族们聚集在一起商议，而他们的决议

没有群众的团结一致和同意便无法执行。罗马元老院和人民

共管的形式倒是恢复了，但那精神却已不复存在；而且他们

的新的独立更遭到了胡作非为和高压政策的喧嚣的矛盾和冲

突的毁损。法制的缺乏只能靠宗教影响予以辅助，他们的对

外和本国事务的会议又因主教的权威而多所牵制。他的施舍、

他的布道演说、他和西部国王和高级教士的来往信件、他近

期的功绩、他们的感激之情和宣誓，都使得罗马人习惯于把

他看作是本市的最高行政官或皇帝。教皇的基督教的谦虚并

不因为Ｄｏｍｉｎｕｓ，或“君主”的称呼而受到伤害；他们的面

容和铭文，至今仍见之于最古老的钱币上。他们对尘世的统

治现在已经过１０００年的实行而加以肯定了；他们的最高贵的

头衔乃是一个被他们从奴役状态中拯救出来的人民的自由选

择。

    伦巴第人攻占了拉文纳，永远结束了大主教制，并

进而进攻罗马。罗马由法兰克人的国王丕平所解放，而

伦巴第人终于于７７４年向他的儿子查理大帝投降。

丕平和查理大帝与教皇的关系

教皇和卡洛温吉亚家族的相互依赖形成了古代和现代，

民政和宗教历史之间的重要连系。在意大利被征服期间，罗

马教会的卫士们暂时处于较为有利的情况之中，并获得一个

华丽的头衔，人民的愿望，教士团的祷告词和计谋。但教皇

给与卡洛温吉亚家族的最重要的礼物是法国国王和罗马大主

教的崇高职位。Ⅰ．在圣彼得的僧侣王国的统治下，这些民

族又开始在第伯河畔，尽力寻找他们的国王、法律，以及关

于他们的命运的神谕。法兰克人对他们的政府的名称和实质

之间的差异感到迷惑不解。一切皇家权力都掌握在宫廷的长

官丕平的手中；对他的野心来说，所缺的仅只剩下皇帝的头

衔了。他的敌人已被他的英勇所消灭；他的朋友由于他的慷

慨已成倍增加；他的父亲原是基督教世界的救星；个人的功

绩四代以来不断重复并愈益高贵。皇族的名称和形象仍保存

在克洛维家的最后一代，虚弱的希尔德里克身上，但他的已

过时的权力则只能用作叛乱的工具：全国人民都希望恢复原

来的简单的制度；而既是一个臣民又是一位王子的丕平却急

于想肯定自己的地位和他的家族的命运。这位宫廷长官和贵

族们都曾宣誓忠于傀儡皇帝：在他们眼里，克洛维家族的血

液是纯洁而神圣的；而他们的共同使臣写信给罗马教皇以消

除他们的疑虑或解除他们原来作出的许诺。两格雷戈里的继

承人扎加利主教却敦促他决定偏向他们：他宣称，整个民族

可以合法的，在同一个人身上，把国王的头衔和权威结合起

来；而那个不幸的希尔德里克，这公共安全的牺牲品，则应

免去职务、剃光头发，关进某个寺庙，到那里去度过他的余

生。这一正中下怀的回答，立即被法兰西人看作是智者的意

见，法官的判决，和先知的神谕而愉快地接受了：墨洛温家

族从此从地球上消失；而丕平则被习惯于服从他的法令，在

他的旗帜下大踏步前进的人民的自由选举推上了高位。在教

皇们的批准了，他的加冕礼接连举行了两次，全由他们的最

忠实的仆人圣卜尼法斯主持，而由感恩戴德的斯蒂芬三世，在

圣丹尼斯寺院里，将王冠加在他的恩主的头上。以色列国王

的皇家涂油礼也被巧加应用：这位圣彼得的继承人变成了神

圣的使臣：一个日耳曼人首领变成了救世主；犹太人的宗教

仪式，由于现代欧洲人的迷信和虚荣得以传播和被接纳。法

兰克人的古老的誓约已被解除；但是，如果他们敢于重新恢

复过去的选择的自由，不在神圣、功绩卓著的卡洛温吉亚家

族中，而去另选一位国王，那可怕的革出教会的命运就会威

胁着要降落在他们及其子孙后代的头上。这些帝王后代，无

视未来的危险，一味沉溺于目前的安逸生活之中：查理大帝

的国务大臣认定法兰克国王的权杖完全为教皇的权势所左

右；而他们在他们最大胆的活动中，仍充满信心地坚持这一

重大的、成功的世俗司法的行动。

Ⅱ．罗马贵族由于习俗和语言方面的改变已经远离开罗

慕洛的元老院，或君士坦丁的宫廷——远离开共和国的自由

贵族，或皇帝的虚构的父母。在查士丁尼武力收回意大利和

阿非利加之后，这些遥远省份的重要地位和危险处境部要求

派去一位最高级行政官员；这官员被随便叫作总主教或大主

教；而那些在皇室的资历表上占有一角地位的拉文纳的总督

们却把自己的权限扩大到这罗马城中来。自从意大利进行叛

乱、大主教制被取消以后，罗马人的苦难迫使他们不得不在

独立性方面做出一定的牺牲。然而，即使在这一行动中，他

们也行使了对自己自行处理的权利；元老院的文件和人民相

继加给查尔斯·马泰尔和他的后代以罗马贵族的荣誉。一个

强大民族的领袖定会鄙视一个带有奴役意味的头衔和从属于

人的职位；但希腊皇帝们的统治本身也在飘摇之中；而在帝

国的权力空虚之中，他们从教皇和共和国那里得到一项更为

光荣的使命。罗马使臣把圣彼得教堂的钥匙交给了这些贵族，

作为他们握有统治权的保证和象征；同时还交给他们一面他

们有权利和义务，为保卫教会和该城市而高举的旗帜。在查

尔斯·马泰尔和丕平时代，伦巴第王国的干预掩盖住了罗马

的自由，同时也威胁着它的安全；而那贵族地位不过是那些

遥远的保护者加之于他们的一个虚名、一些义务和一种同盟

关系而已。查理大帝的权力和政策消灭了一个敌人，却安置

了一个主子。他第一次拜访这个都城的时候，受到了从前大

主教作为皇帝代表所曾受到的一切仪式的欢迎；而这种荣誉

由于阿德里安一世教皇的欣喜和感激而更为增色不少。他刚

一得知国王忽然驾临的消息，便马上派遣行政官员和贵族们，

举着那旗帜，离城约３０英里前往迎接。在弗拉米尼亚大道上，

在１英里长的道路两旁，站满了希腊人、伦巴第人、撒克逊

人等等的大队人群或民族分队：罗马青年高举着武器；年龄

更小的孩子，手执棕榈或橄榄枝，为他们的伟大的救星唱赞

歌。在一排神圣的十字架和使徒们的徽章前面，他从马上下

来，领着他的贵族队伍走向梵蒂冈，而当他走下那里的阶梯

的时候，他虔诚地亲吻着使徒们进出的通道中的每一步台阶。

在门廊上，阿德里安率领他的教士团在那里恭候：他们作为

朋友和弟兄互相拥抱；但当他们走向圣坛时，国王或行政长

官却挽住了教皇的右手。也并不是这个法兰克人真对这种徒

有排场的空虚的礼节感到满意。在他征服伦巴第和他被加冕

的２６年中，用宝剑解放出来归他自己所有的罗马却隶属于查

理大帝。人民发誓对他本人和他的家族效忠：以他的名义发

行钱币，申张正义：对教皇的选举要由他审定和通过。除了

原有的生来便可继承的王权，再没有任何一项特权还可以由

皇帝的称号加在这罗马行政官的头上了。

卡洛温吉亚家族的感激之情已足以报答这些恩惠了，他

们的名字被尊为罗马教会的救星和恩人。教会的古老的遗产，

一些田庄和房屋都由他们慷慨地转移到城市和行省的世俗政

府的名下；大主教的捐赠是丕平的征服活动的第一批战果。阿

斯托丹斯在一声叹息声中放弃了到手的猎物；各主要城市的

钥匙和人质都被送给了法兰西的使臣；而他，在他主子的名

义下，又将它们呈献到圣彼得的墓前。大主教区的宽广的范

围原可以包括原来听命于皇帝和他的代理人的所有意大利行

省；但它的严格的正当的疆界却仅限于拉文纳、波洛尼亚和

弗拉拉的领土：它的不可分割的属地则是彭塔波利斯，沿亚

得里亚海由里米尼到安科那，向前直通到亚平宁山脉的中部

地区。在这一交易中，教皇的野心和贪婪遭到了严厉的谴责。

也许一个基督教教士出于谦恭便应拒绝接受一个尘世的王

国，因为他如不抛弃掉他的职业所要求于他的品德；他便不

能对它进行统治。也许一个忠诚的子民，或甚至一个慷慨的

敌人，也会不那么急于要分割那些野蛮人的战利品；而如果

皇帝曾委托斯蒂芬，以他的名义，请求重新恢复大主教的职

位，我将不会不认为教皇犯有欺骗和弄虚作假的过失。但按

照对法律的严格解释，任何人都可以接受他的恩人可以公正

地赐与他的任何东西，而不受任何伤害。这位希腊皇帝把他

的权力让给了，或输给了那位大主教；阿斯托弗斯的剑被卡

洛温吉亚的更锋利的剑斩断了。丕平在一次兼程远征行动中，

使自己和所率队伍出现在阿尔卑斯山边，是不符合偶像破坏

者的心意的：他占有，同时也可以合法的让出，他征战的成

果：对希腊的请求他诚恳地回答说，任何人世间的考虑也不

可能促使他收回他为了清偿自己的罪过和拯救自己的灵魂而

呈献给罗马教皇的礼物。那份辉煌的捐赠同时附加最高的、绝

对的所有权，全世界的人第一次看到一个基督教主教被赋与

尘世人主的一切权利——选派行政官员、行使诉讼判决权、征

收赋税，以及占有拉文纳皇宫的一切财富。在伦巴第王国崩

溃以后，斯波莱托公国的居民纷纷寻找地方，躲避那风暴，于

是学着罗马人的样子剃光脑袋，自称是圣彼得的子民和奴仆，

这样通过自愿投降，终于完成了现在的这基督教国家的范围。

这神秘的范围由于查理大帝口头或书面的捐助已无限扩大，

他在胜利的狂喜中，把原来划归那个大主教区的城市和岛屿

都从他自己和希腊皇帝的手中给剥夺掉了。但在平心静气地

思考问题的较冷静时刻，他又怀着羡慕和嫉妒的心情观望着

他的基督教同盟国新近的发展和壮大。他自己的和他父亲的

诺言的兑现问题现在全都客气地加以回避：法兰克人和伦巴

第人的国王都强调帝国的不可转移的权利；而在他活着的时

候和死后，拉文纳，以及罗马，都一直列在他的大主教教区

城市的名单之中。大主教教区的主权在教皇们的手中逐渐消

失了；他们发现拉文纳的总主教是他们的危险的内部竞争者：

贵族和人民都蔑视一个教士加之于他们的约束；而在那混乱

时期，他们只能保留住，那在社会更为繁荣的时代，他们曾

使之恢复并得以实现的古老权力的记忆而已。

欺骗是虚弱和奸诈的应急手段；虽无知却强悍的野蛮人

常常会陷于教会的圈套之中。梵蒂冈和拉特兰教堂是一个仓

库和制造业机构，它们会视情况需要，生产出或隐藏起许许

多多真的或假的、破烂的或令人可疑的计谋，目的只在于推

进罗马教会的利益。在８世纪结束以前，有某个忠心于使徒

的作家，也许就是远近知名的伊西多尔，编纂了教皇法令和

君士坦丁的捐赠，这精神和世俗的教皇王国的两大神奇的支

柱。这笔巨大的捐赠是通过阿德里安一世的一封信向世人宣

布的，他敦促查理大帝摹仿伟大的君士坦丁的榜样，并使他

的名字再度为人所重视。据传说，最初一些基督教皇帝曾由

罗马主教圣西尔维斯特治好了麻疯病，并在施洗礼用的水中

得到了净化；从来也没有一位医生受到过比他更为光荣的报

偿。他的皇家改教者退出圣彼得的宝座和遗产；宣称他决心

到东部去兴建一所新医院；向教皇辞去了他对罗马、意大利

和西部诸省的自由、永久的统治权。这一神话故事产生了极

为有用的效果。希腊的皇帝们记被定篡夺罪；而格雷戈里的

反叛是要求追回他的合法的遗产。教皇们从此解脱了欠人的

情份；卡洛温吉亚家族的名义上的礼物也只不过是公正地和

一劳永逸地重新恢复了那个基督教国家的极小的一部分。罗

马统治权已不再依靠靠不住的人民随意做出选择了；圣彼得

和君士坦丁的继承人已全都拥有恺撒的紫袍和各种特权。当

时的无知和轻信是那么深沉，荒唐已极的传说在希腊和在法

国都同样受到重视，而且至今还被收纳在书面的正式条令中。

那些皇帝和罗马人全都无能识别出意在损害他们的权利和自

由的伪造的谎言；唯一的一个反对意见出自一座萨宾人的寺

院，该寺院在２０世纪初曾对君士坦丁捐赠的真实性和可能性

提出反驳。在文字和自由获得复兴的时候，这一杜撰的事件

被劳伦蒂乌斯·瓦拉，一位能言善辩的批评家和罗马的爱国

人士的笔，给戳穿了。１５世纪他的一些同时代的人对他敢于

如此冒犯神灵的大胆行为甚为惊愕；然而理性的无声的进步

是如此不可抗拒，不等到下一个时代结束，这个神话便已被

历史学家和诗人们的轻蔑，以及被对罗马教会支持这一说法

的人的含畜、客气的批评，加以抛弃了。教皇们自己也纵容

人们对无知人民的轻信加以耻笑；但是一个虚伪、过时的称

号却仍然维护着他们的统治；完全靠支持着教皇教会和西比

林神谕的同样的幸运，在基础已经完全被挖空以后，那上层

建筑却还继续存在。

神像在东部的复兴

当教皇们在意大利建立起他们的自由和统治的时候，神

像，他们造反的第一动因，在东部又被恢复了。在君士坦丁

五世的统治下，民政和教会的联合力量已推倒了迷信的大树，

但并没有拔除它的老根。一切图像现在已被看成是神的化身，

一直被最虔诚的教士和女性暗中所尊崇；僧侣和女性的自愿

联合战胜了男子的理性和权威而获得最后胜利。利奥四世在

维护他的父亲和祖父的宗教方面不是那么卖力；但他的妻子，

漂亮、好胜的艾琳感染上了偶像崇拜的继承者雅典人的热情，

却不甚留心于他们的祖先的哲学。６４０在她丈夫在世时期，这

种情绪虽不免因受到危险和伪装的刺激而更为加剧，她也只

能尽力去保护和提升那些她从他们的洞穴里请出，安置在东

部主教宝座上的她所喜爱的一些僧人。但当她一开始以她自

己和她儿子的名义进行统治，艾琳便严厉地致力于消灭偶像

破坏者；而她为将来的迫害所采取的第一个步骤则是普遍发

布一项信教自由的敕令。在恢复僧侣地位的活动中，陈列出

数以千计的图像供公众膜拜；散布了数以千计的关于他们的

苦难和奇迹的神话。由于死亡或被免职而空出的主教职位都

由他们合法地补充进去；对世俗和教会职位最急切的争夺者

预先估计到统治者的决定而尽力对她讨好；对她的大臣塔拉

西乌斯的提升使得艾琳获得君士坦丁堡大主教职位和东部教

会的统治权。但是，全国会议的法令只能由同样性质的会议

予以推翻：她召集开会的那些偶像破坏者虽在争权夺利方面

一个个十分出色，对辩论问题却极为反感；而主教们的微弱

的声音却被君士坦丁堡的士兵和人民的呼声所增强。一年的

拖延和阴谋活动、心怀不满的军队的分离和选定尼斯作为召

开第二次正统基督教会的地点，排除了这些障碍；于是主教

派教会的信仰，又一次按照希腊人的方式掌握在国君的手中

了。留给完成这一重大工作的时间还不满１８天：那些偶像破

坏者现在不是作为法官，却是作为罪犯和悔罪的人出现了：使

那个场面大为生色的则是教皇和东部主教们派来的使节；大

会决议，由主席塔提西乌斯拟定，而由３５０位主教通过和签

署。他们一致宣称图像崇拜完全符合圣书和理性的要求，也

符合先辈和教会会议的愿望：但他们却不敢肯定那种崇拜是

直接的，还是只是象征性的；也不能肯定神灵和基督的形象

是否有权接受同样的礼拜。关于这第二次会议的议程现在都

还存在；它可说是迷信和无知、虚假和愚昧的一件离奇的纪

念品。我这里只打算谈谈主教们关于偶像崇拜和道德修养相

比较，各自的优劣。一个僧人，以中断每日的祷告去礼拜挂

在他僧房中的一幅图片为条件，和淫乱的魔鬼达成停战协议。

他后来由于深感良心不安便去求教长老。“你宁可从此不再去

礼拜基督和他母亲的圣像，”那位为他决疑的人说，“而每天

到妓院儿去会见本市的每一位妓女，那对你会更好得多。”从

正统的荣誉，至少是从罗马教会的正统派来说，多少有些不

幸的是，召开尼斯会议的两位皇帝手上都沾有他们自己的儿

子的血。这两次会议中的第二次是得到专制的艾琳的赞同和

热烈赞助的，她对她的对手拒绝了她最初曾给予她的朋友的

宽容。在历时３８年接连五代的统治中，这争斗一直激烈地进

行着，偶像崇拜者和破坏者双方互有胜败；但我这里却无意

不惮烦地细致描述那些事件的经过。尼斯福鲁斯普遍容许言

论自由并予以实行；他统治期间的这唯一一项美德却被僧侣

们指为他终于遭到尘世和永恒毁灭的根本原因。迷信和软弱

组成米哈伊尔一世的全部性格，但那些圣徒和圣像也都无能

保护他们的王座上的信徒。利奥五世穿上紫袍后，肯定了一

个亚美尼亚人的名称和宗教；而那些偶像，连同它们的叛乱

的追随者，第二次被判处流刑了。他们的欢呼声实际是批准

对一个不信神的暴君的杀害，但杀害他的凶手和他的继承人

米哈伊尔二世却从娘胎里带来弗里吉亚人的异端邪说。他试

图在竞争的双方之间进行调停；而正统基督教的倔强使他在

不知不觉中落入对方一派之中。由于胆小怯懦使他总处处采

取温和态度：但他的同样不知道害怕和怜悯的儿子提奥菲卢

斯却是最后一个，也是最残酷的一个偶像破坏者。当时的狂

热情绪处处与他们作对；那些力图挽狂澜的皇帝为公众的仇

恨所激怒并受到了惩罚。在提奥菲卢斯死后，另一个女性，他

留下守国的他的遗孀提奥多拉，终于为神像赢得了最后胜利。

她所采取的步骤是大胆而带具有决定性意义的。那他曾最后

表示悔罪的谎言为他死去的丈夫清洗了名声和灵魂；偶像破

坏派主教判定的处罚，也由挖去双眼变成了鞭打２００皮鞭：那

些主教发抖了，僧人们大声叫喊，正统派的节日保存了，偶

像终于取得胜利的、一年一度的纪念。现在剩下的仅只有一

个问题了，它们是否真具有正当的固有的神圣性；１１世纪的

希腊人曾一再提出这个问题；而由于这一意见最易引向荒谬

的结论，我甚感奇怪，当时为什么没有更明确地作出肯定的

答复。在西部，阿得里安一世教皇接受并宣告了，现在被正

统基督教尊为第７次全国会议的尼斯会议的决议。罗马和意

大利对于他们的父亲的声音总是顺从的；但大部分拉丁基督

教徒在迷信的大赛中却远远落在后面。法兰西、日耳曼、英

格兰和西班牙的教会则采取中间路线，处于对偶像的崇拜和

消灭两种极端的做法之间；在他们的庙宇里也陈列有各种图

像，但却并不拿它们当作崇拜对象，而只是作为生动、有用

的信念和历史纪念物。一部充满忿怒的论争的书以查理大帝

的名义编写出版：在他的批准下，一次有３万名主教参加的

宗教会议在法兰克福召开了：他们斥责偶像破坏者的疯狂行

为，但他们却更为严肃地批评希腊人的迷信，以及他们的早

已被西部的野蛮人百般鄙视的妄自尊大的会议发布的教令。

在他们之中，偶像崇拜以无声的难以觉察的速度发展着；但

改革之前，在欧洲和美洲仍然沉浸于迷信的阴云中的国家中

流行的粗鄙的偶像崇拜，却大大被偿了他们犹豫和拖延的过

失。

教皇和东部帝国的最后分离

教皇们在尼斯会议之后，在虔诚的艾琳的统治下，才终

于通过把帝国转移到不那么正统的查理大帝手中，完成了罗

马和意大利的分离。他们被迫在敌对的民族间进行选择：而

宗教却并不是他们进行选择的唯一考虑：当他们极力掩盖他

们的朋友的失误的时候，他们极不乐意和疑信参半地看到了

他们的敌人的正统基督教的美德。语言和习俗的不同使得两

个首都的仇恨永无消解之日；它们更由于７０年的敌对状态而

彼此疏远。在那种分裂状态中，罗马人尝到了自由的味道，教

皇们更知道了统治的威风：现在他们如果顺从势将使自己被

置于一个忌妒的暴君的报复之下；意大利的革命已经暴露了

拜占廷的无能和残暴。希腊皇帝已恢复了偶像，但他们并没

有恢复偶像破坏者从圣彼得的继承人手中夺去的卡拉布里亚

的产业和伊利里亚的教区；教皇阿德里安还威胁他们，如果

他们不尽快放弃这一异教的做法，便将除去他们的教籍。希

腊人现在已都属于正统派；但他们的宗教却可能受到在位国

君的气息的污染；法兰克人现在一味自行其是，不过明眼人

也可以看出，他们正慢慢从利用图像转变到崇拜图像了。查

理大帝的名声受到了他的书记们在论争中态度刻毒的污损；

但这位征服者自己却能以一位政治家的气质，使自己适应法

兰西和意大利的多种不同的做法。在他四次到梵蒂冈朝拜或

拜访的时候，他在拥抱那些教皇时都表现了诚挚的友情和虔

诚；他跪在那坟墓，实际也就是跪在那使徒的图像前面，毫

无难色地参加了罗马礼拜仪式的祷告和各种活动。明智的考

虑和感激之情能容许这些教皇抛弃他们的恩主吗？他们能有

权利转移大主教区的赠与？他们有力量消灭罗马政府吗？贵

族的头衔论功绩和伟大都在查理大帝之下；他们只能通过重

新恢复西部帝国才能报答所受恩惠或保住自己的位置。依靠

这些决定性的步骤他们终于消除了希腊人的特权：从一个省

区城市的低下地位，罗马的声威将得到恢复；拉丁基督教徒，

将会在一个最高领导之下，在他们的古代都城，团结起来；这

位西部的征服者将会从圣彼得的继承人的手中接过他们的王

冠。罗马教会将会有一个充满热情的可敬的辩护人；那么这

位主教在查理大帝的权势的庇护之下，便可以光荣而安全地

行使该市政府的权力。

在罗马的异教被彻底消灭以前，争夺富有的主教管区的

活动常常会引起骚乱和流血斗争。当时人口较少，但人们却

更为野蛮，争夺得手与否更至关重要，那些渴望居于统领地

位的教会中的头面人物，对圣彼得的宝座的争夺更是十分激

烈。阿德里安一世的统治范围比他的前代和后代都更广阔；罗

马城墙、神圣的遗产、伦巴第人的毁灭，以及查理大帝的友

情，都是他的名声所获得的战利品：他暗中启迪了他的皇位

继承人，在一个狭窄的范围内展示了一位伟大皇帝的品德。他

死后仍受人尊重；但在紧接着的一次选举中，拉特兰的一位

教士，利奥第三却被选中，被阿德里安提升到教会最高官职

的他心爱的侄子却落选了。他们在４年多的时间里假装着默

许或愧悔，借以掩盖着最为阴险的报复的决心，直到有一天

大队人马游行时，一帮疯狂的反叛分子驱散了手无寸铁的群

众，直接对神圣的教皇进行攻击和伤害。但他们企图杀害他

或使他失去自由的打算也许由于他们自身的混乱或犹豫却没

有得逞。利奥被认为已死给抛在路边：他只是由于失血过多

而昏迷过去，在他醒过来后，他完全恢复了说话的能力和视

力；这一自然事件更被用来增加了他恢复说话能力和视力的

神奇性，因为他已两次被刺客的刀夺去这方面的能力了。他

从监狱中逃到了梵蒂冈；斯波莱托公爵赶去救他，查理大帝

对他受伤颇感同情，因而在他在威斯特伐里亚的帕德本的营

帐里，接受或召见了这位罗马教皇。利奥带着一个由伯爵和

主教组成的委员会，他们是他安全的保证和他无辜的见证，返

回阿尔卑斯山；撒克逊的征服者一直拖到第２年才亲自来完

成这一神圣的职责，完全不是出于他的本意。在他第４次也

是最后一次的进香活动中，他在罗马受到了一个皇帝和教皇

应受到的荣誉的接待：利奥获准通过宣誓来清洗自己被控告

的罪行：他的敌人不再有什么话说，原来想置他于死地的邪

恶行为只受到温和的远远不够的流放的处分。在８世纪的最

后１年的圣诞节，查理大帝出现在圣彼得教堂；为满足罗马

的虚荣，他把他本国的简单服饰换成了贵族服装。而在那神

圣的神秘仪式过去之后，利奥忽然将一顶贵重的王冠蒙在自

己头上，于是所有的人发出震耳的呼声，“查理万岁并永远胜

利，你最虔诚的奥古斯都由上帝加冕为伟大、和平的罗马皇

帝！”查理大帝的头和身体被隆重地涂上御用的油膏：仿照恺

撒的先例，他受到教皇的礼拜或拜见；他加冕的誓言表明他

许诺将维持教会的信仰和特权；这件事的首批成果是他向这

位使徒的神坛供献的一笔丰厚的礼物。皇帝在他的亲切会谈

中，强调自己对利奥的预谋全不知道，不然在那事关重要的

一天，他一定设法躲开，以挫败他的计谋。但是，那套仪式

的准备工作品实已泄露其天机，查理大帝的行动也透露出他

早知其事，并早有准备：他过去已承认，他有抱负要夺回皇

帝头衔，而有一次罗马会议也曾宣称，只有这个头衔才足以

报偿他的功勋和劳绩。

查理大帝的统治和人品大帝这个称号常常被加在某些名字的后面，其中有的是

名副其实的，唯独查理大帝的名号，这头衔是和他的名字永

不可分地连接在一起的。那个名字，再加上圣这个美称，已

被载入罗马历书中；这个圣，以人间少有的幸运，受尽了一

个开明时代的历史学家和哲学家加之于他的多种赞誉。他的

真正的功绩无疑为那个民族的野蛮性以及他从中产生的时代

所加强：但一件物体的外观大小同样会由于一种不相称的对

比而予以放大；帕尔米拉的废墟由于四周的荒凉的衬托也会

显出几分壮观。决无意损伤他的名声，我这里却将在这位西

部帝国复国者的神圣和伟大中寻找出几点瑕疵。从道德品质

方面讲，不近女色的问题在他不是十分突出：但他的９个七

子或姨太太、许许多多更下流短暂的爱情活动、他送进教堂

去的大量私生子、他的女儿们的长期不嫁却一个个无比妖

艳而与其父亲的亲密关系令人可疑等等，并不会严重影响人

民的幸福。我恐怕甚至不应该指责一位征服者的野心；但是，

在一个冤冤相报的日子里，他的弟兄卡洛曼的儿子们，阿基

坦的墨洛温王朝的王子们，以及在同一个地点被砍头的４５００

名撒克逊人，必会对查理大帝的公正与仁德有所指责。他对

被征服的撒克逊人的处理完全滥用了征服者的权利；他的法

律完全和他的武力一样充满血腥味，如谈到他的动机，凡不

能归之于其顽固天性的必只能归之于他的脾气。惯于久坐的

读者必会对他在身心两方面无时或停的活动感到惊奇；他的

臣民和敌人也同样会因为，在他们深信他必然正在帝国某一

最遥远的边陲，而他却会忽然出现在他们面前的情景感到万

分惊讶；不论和平时期还是战争时期，不论是夏季还是冬季，

全都不是他休息的时间；我们的想像几乎没有办法在他统治

的大事年表中完全列入他远征足迹所到的地点。但这种活动

倒是民族的，而非个人的品德所致：法兰克的游荡生活一般

都是消磨在狩猎、进香和军事冒险中；查理大帝的奔波与众

不同之处不过在于随员众多及为了更重大的目标而已。他的

军威必须受到他的部队、他的敌人和他的行动的严格考验。亚

历山大用腓力的武力进行征服，但这生活在查理大帝之前的

两个英雄却为他留下了他们的名字、他们的榜样和他们的胜

利的伙伴。亲自率领着他的富有经验的、盖世无双的军队，他

制服了那些不知道为了共同安全联合起来的野蛮的或落后的

民族；他也从没遇到过在数量、训练或装备上和他势均力敌

的敌人。战争的科学已经消失并又和和平的技艺一同复活了；

但他的战役不是用任何特殊困难或取得大胜的一次围攻，或

进攻来表明的；他可能带着妒忌的眼光观看着他祖父从萨拉

逊人手中缴获的战利品。在他进行了对西班牙的远征之后，他

在比利牛斯山区的后卫遭到了失败；那些已处于绝境并已完

全无用武之地的士兵们，在临终之前也可能会指责他们的总

指挥的无能和冒失。对于查理大帝的曾受到一位可敬的法官

高度赞誉的法令，我不禁肃然起敬。它们不成一个体系，却

包含了一系列零碎、细致的如何纠正过失、改善品行、增加

农田收益、照看鸡鸭，甚至如何卖出蛋品之类的条例。他希

望能改进他的法律和法兰克人的性格；他的努力，不论如何

微弱和不够完备，却是值得赞美的：那个时代的许多长期存

在的恶习，在他的治理之下都暂时得到遏制或减缓；但在他

的体制中，我很少能看到那可以留在他身后以利后人的一位

立法家的统一的观点和不朽的品质。他的帝国的团结和稳定

完全以一个人的生命为依靠：他仿行了把国土分封给自己的

儿子们的危险做法；在多次改组议会之后；整个制度变成长

飘摇摆于无政府主义和专制主义的混乱之间。他对教士的虔

诚和对知识所表示的尊重，诱使他希望靠尘世的统治和民政

法令来求得理想的秩序；他的儿子刘易斯，在受到主教们的

侮弄和屈辱的时候，可能在一定程度上指责他父亲的愚蠢。他

的法令决定强行征收什一税，因为魔鬼已在空中宣告，赋税

不过是最近一次饥荒的根源。查理大帝在文教方面的功绩有

他兴建的众多学校为证，他更提倡艺术，用他的名字发表了

许多作品，以及他请进宫中以教育他的王子和人民的臣民和

外乡人保持亲密关系。他自己的学习开始时间很晚，虽很用

功却无大成就；尽管他能讲拉丁语，并能听懂希腊语，他的

一点基本知识却是来之于和人交谈，而非得之于书本；这位

皇帝在成年以后，力求做到能自己写字，而今天每一个农民

在很幼小的时候便要练习写字了。在当时，语法和罗辑、音

乐和天文的学习仅仅为了服务于迷信罢了；但人类思想的好

奇心最后总会导致它自身的进步，对追求学问的鼓励无疑反

映出查理大帝性格方面的最纯洁、最可喜的光泽。他为人的

威严、他统治时间的长久、他强大的武力、他的活跃的政府

以及他对遥远的民族的尊重，都使他完全不同于其他许多皇

帝；欧洲自他恢复西部帝国又开始了一个新纪元。

    ９６２年日耳曼国王奥托征服意大利，占有了西部帝

国。这皇冠现在已归日耳曼民族所拥有并改用品名称。

皇帝查理四世

到了１４世纪，我们才有可能真正看清日耳曼罗马帝国的

真实状况和对比情况，它现在，除了在莱茵河和多瑙河的一

些边界地区之外，已不再拥有图拉真或君士坦丁的任何省份

了。他们的无能的继承人是哈布斯堡、拿骚、卢森堡和斯瓦

岭贝格的伯爵：皇帝七世为他的儿子买下了波希米亚的王冠，

而他的孙子查理四世则是，按日耳曼人自己的看法，在一群

离奇的野蛮人中诞生的。在他把巴伐利亚的刘易斯革出教会

之后，他从罗马教皇那里得到了那个无君的帝国的统治权或

是类似的许诺，这位教皇，在阿维尼翁被流放和拘留期间，自

认为统治了全世界。他的竞争者的死亡使得选举团团结起来，

查理被一致同意推为罗马国王和未来的皇帝；这头衔在同一

个时期也曾贱卖给日耳曼和希腊的恺撒。日耳曼皇帝仅仅不

过是皇子皇孙的贵族政治统治下被选举出的一位重要的行政

官员，他们连一个他可以称为属自己所有的村子也没有给他。

他的最有用的特权是他可以召开，并由他主持和提出建议的，

国家元老院会议；他的还不如邻近的卢森堡城富庶的出生地

波希米亚王国，是他的权力的最牢固的基地和他的收入的最

富足的财源。他带领着越过阿尔卑斯山的军队共有３００匹马。

在圣安布罗斯大教堂里，查理被以一顶按传统说法一直认为

是伦巴第王国经长使用的铁冠加过冕了；但他只容许带着一

群和平的侍从入宫；城门是对他关着的；而意大利的国王则

被由他赋与他米兰统治权的维斯孔帝给关押起来。在梵帝冈，

他再次被以帝国的金冠加冕；但是，遵照一项秘密协议的约

定，这位罗马皇帝在罗马城中一夜也没有停留，便立即撤出

了。长于辩才的彼得拉克，他的丰富的想像力重新复活了太

阳神庙的光辉，怜悯并斥责了波希米亚人的屈辱的逃跑；甚

至他的同代人也可以看出，他唯一可以行使的权利是可以高

价出卖官爵和头衔。意大利的黄金保证他儿子可以当选，但

这位罗马皇帝实在穷得可怜，以致有一天在沃尔姆斯街头竟

被一个屠夫当众将他扣押在一所酒馆里，逼他还清欠帐。

从这个丢人现眼的插曲，我们将转而谈谈同样这个查理

在帝国议会中的威风。确定日耳曼体制的教皇敕令是以统治

者和立法者的权威发布的。有１００名王子王孙在他的宝座前

行礼，通过自愿向他们的首领和总管让出一部分荣誉而进一

步提高自己的地位。在御宴上，世袭的大官员，那在地位和

权力方面与国王相等的七位选举人，带头举行他们的庄严的

内宫仪式。美因茨、科隆和特里尔的大主教，那日耳曼、意

大利和阿尔的永久的大法官，庄严地高捧着三王国玉玺。大

元帅骑在马上，用一个银器装满燕麦行使他的职能，他把燕

麦倒在地上，然后立即下马调整宾客的秩序。大总管，那在

莱茵地区享有王权的伯爵把菜肴端上桌来。饭吃完后则由勃

兰登堡的侯爵内侍长端上洗手用的金壶和金盆。作为大举杯

人的波希米亚国王，由皇帝的弟兄，卢森堡和布拉斑特的公

爵代表；走在整个队伍最后的是几个伟大的猎手，他们在一

阵响亮的号角声和犬吠声中带进一只熊和一只鹿来。皇帝的

最高权利也不仅限于对待日耳曼人；这位世袭的欧洲国王明

确表示，自己拥有超越一切的地位和权力：他属于第一批基

督教皇帝，是伟大的西部共和国的世俗的首领：皇帝的头衔

许久以来便归之于他；他和教皇争夺决定国王和召集议会的

最高特权。民法的泰斗，学问渊博的巴尔托鲁是查理手中的

囚徒；在学校中到处可以听到，罗马皇帝是从日出到日落处

整个地球的合法统治者的理论。任何相反的意见都不仅是错

误的，而且将作为异端邪说而加以惩处，因为甚至福音书也

宣称，“恺撒·奥古斯都早已有明令，全世界的人都应当交纳

税款。”

查理四世和奥古斯都的比较

如果我们抽去奥古斯都和查理四世两人之间的时间与空

间距离，我们发现，这两位恺撒将形成极为引人注目的强烈

对比：那波希米亚人是尽力装模做样，以掩饰自己的虚弱，而

那位罗马人却是在谦虚的伪装下隐藏着自己的强大。作为他

的胜利的军团的首领，统治着自尼罗河和幼发拉底河至大西

洋的海面和陆地，奥古斯都却自称是他的国家的仆人，和他

的同胞们完全平等。而那位罗马和它所属省份的征服者，却

要在人民中和法律上保留户籍官、执政官和大法官的形式。他

的意志实际是全人类的法令，但在宣布那些法令的时候，他

却借用元老院和人民的声音；是在他们的命令下，他们的主

子才接受和再接受了治理共和国的委托。在他的穿着、他的

家庭生活、他的头衔和他的全部社会生活职能上，奥古斯都

始终维持着一个普通罗马人的形象；而他的最乖巧的谄媚者

却始终不会忘记他的那个在专制统治下的永远不变的王国。


北极星书库-romanch50

伊斯兰教的来临

第五十章

阿拉伯概况。

阿拉伯人的特性和宗教。

穆罕默德的兴起。

他的戒律。他从麦加逃往麦地那。

他对不信其教的人的宣战。

穆罕默德之死。

他的为人和私生活。对他的影响的估价。

在追踪君士坦丁堡和日耳曼的恺撒们逃跑的足迹达６００

多年之久以后，我现在在赫拉克利乌斯统治时期，在希腊王

国的东部边境落下脚来。在这个国家因波斯战争弄得民穷财

尽，教会也被内斯特派和一性论者闹得乌烟瘴气的时候，穆

罕默德，一手持剑，一手持古兰经，在基督教和罗马的废墟

上建立起了他的宝座。这位阿拉伯先知的才能、他的民族的

特性和他的宗教的精神，都和东部帝国的衰亡有一定关系；现

在我们的目光正好奇地注视着，那些最令人难忘的，在世界各

民族的性格上留下新的不可磨灭的印迹的革命运动。位于波斯、

叙利亚、埃及和埃塞俄比亚之内的一块空地

上，阿拉伯半岛可以说是一个宽大的但不十分规则的三角形。

从北部位于幼发拉底河上的贝勒斯一点开始，整个１５００英里

的一条线直到曼德海峡和乳香产地，中间从东到西，从巴士

拉到苏伊士，从波斯湾到红海的腰部宽度大约为这长度的一

半。这三角形的两边渐渐越来越宽，到了南端的底边面向印

度洋的海岸，已足有１０００英里了。半岛的整个面积约为德国

或法国的四倍有余；但其中极大一部分完全属于一般所说的

岩石和沙漠地区。甚至塔塔尔的荒野也由自然之手装点着巨

大的树木和繁茂的丛林；使得来到这里的孤身游客置身这些

植物生命之中，也可略解孤独和寂寞之感。但在阿拉伯的荒

野中却只是一望无际的黄沙，穿插着几处险峻、光秃秃的山

岭；而且这沙漠地面，无遮无挡，整天受着强烈的热带太阳

的直接暴晒。这里的风，特别是从西部吹来的风，不仅不能

给人以凉爽的快感，却带来一股有毒，甚至能致人死亡的瘴

疫之气；那被风一时垒起一时又摊平的沙丘，被比作大海的

波涛，一阵旋风吹过，曾把一整个商队，一支大军，全部掩

埋其中。人人都可以共同享用的水在这里是大家追求和争夺

的对象；木材在这里是如此稀少，人们必须想出特殊办法来

用以保存和传播火种。阿拉伯没有可以通航的河流，来浇灌

土地，向附近地区运出它自己的物产：从山上暴发的山洪都

被干涸的大地吸收：那些极少见的在困苦中挣扎的植物，罗

望子树和金合欢都扎根在岩石缝中，靠夜间的露水滋养；极

稀有的一点雨水被收集在水坑和水沟中：水井和泉水是沙漠

中的秘密宝藏；到麦加去的朝圣者，在许多天干渴、燥热的

旅行之后，找到一片从硫黄或盐碱地流过的清水，又发现那

味道令人无法下咽。这便是一般阿拉伯气候条件的真实写照。

痛苦的经历加强了局部或暂时的快乐的价值。一片遮阴的小

树林、一片绿色的草地、一溪清水便足以向这块能为他们和

他们的牛群提供食物和嬉游场所，能激励他们勤奋地种植棕

榈树和葡萄的福地，招来一群阿拉伯人在此定居。印度洋海

滨的高地，因有十分充足的树木和水而显得与众不同：这里

的气候更为温和，水果更为鲜美，人畜都更为兴旺：土地的

肥沃召来勤劳的人们的热心的劳作，并给他们以适当的报酬；

得天独厚的乳香和咖啡的生产，在不同的时代，吸引着世界

各地的商人。如果和半岛的其它部分相比较，这一与世隔绝

的地区真称得上是一片福地；那由于对比而产生的奇幻的色

彩，更由于遥远而令人神往。自然正是为这个人间天堂保留

下了她的最难得的恩惠和她的最完美的匠心：当地人民被认

为具有彼此不相容的既奢华又纯朴的福份：那里的土壤中饱

含着黄金和珠宝，海上、陆地都学会随时喷射出香甜的香料

的气息。这种沙漠地带、岩石地带和福地的划分，虽然希腊

人和拉丁人都十分熟悉，而阿拉伯人自己却毫无所知；颇有

些奇怪的是，尽管这地方的居民及其所使用的语言始终未变，

而它却竟然丝毫没有保留下古代地理的遗迹。巴林和阿曼的

滨海地区与波斯的领土相向。也门王国表明了阿拉伯肥沃地

的边界，或至少是表明了它所在的位置：勒吉德这个名称一

直延伸到包括该岛的全部空间；而穆罕默德的出生则表明赫

贾吉省位于红海之边。

人口的多寡总是受到生活资料多少的控制；一个土地肥

沃、人民勤劳的省份的居民的数目可能超过这个巨大的半岛

上的居民。沿着波斯湾、印度洋，甚至红海边，Ｉｃｈｔｈｙｏｐｈａｇｉ，

或食鱼人不停地游荡，寻找他们的不保证总能找到的食物。在

这种难以称为社会的原始的卑贱的状态中，这些人兽没有技

术，没有法令，甚至也没有语言，不明是非，和其它畜类几

乎很难有什么区别。一代一代，一个时期又一个时期可以无

声地不留痕迹地向前滚去，而这个无助的民族却因贫穷和捕

鱼活动使他们只能在狭窄的海边生存，而无法繁衍其后代。但

是，在古代一个较早时期，绝大部分阿拉伯人确曾走出这一

困境；由于光秃秃的荒野无法维持一群狩猎人民的生存，他

们很快上升到更有保障、更适宜的牧民生活状态。沙漠地带

的游牧民族也一律过着和这完全相同的生活；在现代贝多维

恩人的生活图景中，我们可以探寻出他们的祖先的遗迹，他

们，在摩西或穆罕默德时代，住在同样的帐篷中，把他们的

马匹、骆驼和羊群赶到同样那些泉水和草场上放牧。由于我

们控制一些有用的牲畜，我们的劳累减少了，而我们的财富

却增加了；而阿拉伯的牧人却完全占有了一个忠心的朋友和

勤劳的奴隶。按照一位自然学家的说法，阿拉伯是真正的最

早出现马的国家；那里的气候最有利于这种慷慨的牲畜的生

存，这还不在于长成大个儿，而是在精神和行走速度方面得

到充足的发展。巴巴利、西班牙和英格兰种马匹的优越完全

来之于同阿拉伯种的杂交：贝多维恩人以近于迷信的谨慎保

留下了那一纯种的荣誉和声望：种马卖得十分昂贵，但母马

几乎从不外运；在部落中，生下这么一头名贵的小马，乃是

一件值得欣喜和互相称赞的事。这类马是在帐篷之中，以亲

切的关怀和孩子们一起调教起来的，因而都有温驯、热爱主

人的特性。它们只习惯于行走和奔驰：它们没有因经常受到

马刺和马鞭的刺激而变得麻木不仁：它们总积蓄精力以备逃

跑或追逐之用：但它们一旦感觉到手掌或马蹬的拍打，便立

即会一阵风似地向前奔去；如果它们的朋友在奔跑中跳下马

来，它们会马上站住不动，一直等到他重新上马坐好。在非

洲和阿拉伯的沙漠中，骆驼是一种神圣的珍贵的礼物。那种

强壮、极有耐性的牲口可以不吃不喝在几天的时间里照常行

进；这些身上打有被奴役的印记的动物，可以用它们的第五

节胃作为水库储存一大袋清水：大个子骆驼可以负载１０００

磅；而一种个子较小更为灵敏的单峰骆驼，在赛跑场上最快

的马也追不上。骆驼不管死的活的，全身几无一处不能为人

所用：母骆驼产奶极多，而且营养丰富：小骆驼的嫩牛，味

道不次于小牛肉：从它们的尿中可以分离出一种价值极高的

盐：粪便可以用作燃料：身上一年一度脱落又新生的驼毛被

贝多维恩人就那么编织成衣服、家具和帐篷。在雨季，他们

吃些沙漠中少有的数量不多的青草：在炎热的夏天和一切都

断绝的严冬，他们把帐篷移到海边，到也门的山上，或到幼

发拉底河谷一带，常常还冒着极大的危险，光顾尼罗河岸和

叙利亚和巴勒斯坦人的村庄。流浪的阿拉伯人的生活是充满

危险和苦难的生活；尽管有时候通过抢劫或交易，他们也能

占有一点工业产品，但一个普通的欧洲人所占有的更实际、更

能让人开心的奢侈品，也远在带领一万头马在荒野中奔跑的

最骄傲的酋长之上。

然而，我们也许可以看到，在西徐亚部族和阿拉伯部落

之内有一个极重要的不同；因为后者有许多人都集中在市镇

中，被人雇用去从事手工和农业劳动。他们的部分时间和精

力仍然用于经营他们的牛群：不论在和平和战争时期，他们

都和他们的沙漠中的弟兄相混在一起；贝多维恩人从这种有

用的交往中，可以得到一些他们所缺少的东西，和一些最原

始的技巧和知识。在阿拉伯半岛，按阿布尔贾达所列举的４２

个城市中，最古老和人口最多的都在幸福的也门：萨阿那的

高塔、墨拉布的奇妙的水库，都是霍墨里特斯的国王们修建

的；但他们的渎神的色彩，却被红海附近相距２７０英里的麦

地那和麦加先知的荣光遮掩住了。这些神圣地点最后一个希

腊人称之为马科拉巴；这个名字的字尾表明它的宽大，而实

际上，在它最兴旺的时期，也从不曾在范围和人口方面超过

马赛。必有某种暗藏的动机，也可能与迷信有关，促使当时

该城的建造者选择了这么一个没有发展前途的地点。他们在

三座荒山脚下的一片长不过两英里、宽不过１英里的平原上，

修建起他们的用泥和石头垒起的住房：地面是一块大岩石，

水，甚至包括泽姆泽姆圣井中的水，都是苦涩和混浊不清的；

牧场离城市极远；葡萄要从７０多英里以外的塔耶夫运来。曾

在麦加进行统治的科瑞希特人的名声和精神，在阿拉伯各部

落中傲然独立；但他们的贫瘠的土地却拒绝接纳农业的操劳，

而他们所在的地位却极有利于商业活动。通过格达海港，他

们和相距不过４０英里的阿比西利亚保持着极便利的交往；而

且那个基督教国家为穆罕默德的门徒提供了第一避难所。非

洲的财富穿过这半岛被运往巴富恩省的格拉或卡提弗，那据

说是由迦勒底的流犯用盐岩修建起来的一座城市；从那里他

们带着波斯湾土产的珍珠，乘木筏浮到幼发拉底河的河口。麦

加的地位几乎正在它右手的也门和左手的叙利亚之间，各相

距有一个月的行程。前者是麦加的商队冬天的落脚站，后者

是它们的夏季落脚站；它们的定期到达，免除了印度商船去

红海上长时间艰难航行之苦。在萨阿那和墨拉布的市场上，在

阿曼和亚丁港口，科瑞希特人的骆驼都满载着昂贵的香料；在

博斯特提和大马士革的市集上更可以买到粮食和工业产品；

这种获利丰厚的交易使得麦加街头显出一幅富足和阔绰的景

象；而它的最尊贵的儿子们却把对武器的爱，同商业这个职

业结合起来。

阿拉伯人的特性

阿拉伯人的永久的独立性一直是外地人和当地人大加赞

誉的一个题目；而辩论的技巧更使这个离奇的问题，变成了

有利于伊斯梅尔后代的一个预言和一种奇迹。某些既不可能

忽视也难以逃避的例外，使得这种论争方式既显得多余，也

不够妥贴；也门王国曾先后被阿比西尼亚人、波斯人、埃及

的苏丹和土耳其所征服：圣城麦加和麦地那曾多次拜倒在一

位西徐亚暴君的淫威之下；而阿拉伯半岛这个罗马省份却包

括了伊斯梅尔和他的儿孙们必曾，在他们的弟兄的眼皮之下，

在那里扎过营帐的那片特殊的荒野。然而，这些例外只是暂

时的或局部的；这个民族的主体一直逃脱了一些最强大的王

国企图加在它身上的枷锁：塞索斯特里斯和居鲁士，庞培和

图拉真的武力都始终未能达到征服阿拉伯半岛的目的；目前

土耳其的统治者可能对它享有一点微弱的管辖权，但他却不

得不放下架子力求得到这个攻打无效、惹又惹不起的民族的

友好情谊。阿拉伯人所以能长期自由的明显原因，一般认为

是他们的特殊性格和国土。在穆罕默德之前的许多时代，不

论在进攻还是防御战争中，他们的不畏一切的英勇精神始终

使他们的邻国深有所感。一个士兵的耐性和积极性完全是在

一种牧民生活的习惯和磨练中不知不觉形成的。照料羊群和

骆驼的工作交给了部族中的妇女，但那些习武的青年，在酋

长的麾下，总是骑在马背上，在田野里奔跑，练习射箭、掷

标枪和耍刀。长时期的独立的记忆是使它继续下去的最牢固

的保证，后代人会被激励着尽全力使自己不负先祖，维持祖

上的业绩。遇到共同的外敌来犯时，内部的仇恨会立即被暂

时搁置；在他们和土耳其的最后一次敌对行动中，麦加的商

队受到了８万敌军的攻击和抢劫。当他们在战场上进攻的时

候，先锋部队力求取得胜利；后卫部队却主要保证大军的撤

退。他们的马匹和骆驼在十天八天里能一口气跑出去四五百

英里，让追军连影儿都看不到；沙漠中的秘密水源，追兵是

不可能找到的；这支追逐着一支看不见的敌军的得胜的军队，

势必会在饥渴和疲劳中纷纷倒下，而被追者却安全地躺在酷

热的荒野的深处休息，忍不住为追军的徒劳好笑。贝多维恩

人的武力和沙漠，不仅是他们自己的自由的保证，也是幸福

的阿拉伯半岛的一道屏障，那里的远离战场的居民却在那片

宜人的土壤和气候条件中休养生息。奥古斯都的军团因疾病

和疲惫彻底溃败了；至今只有依靠海军力量曾成功地迫使也

门屈服。当穆罕默德举起他的圣旗的时候，那个王国还是波

斯帝国的一个省份；而甚至那时，霍墨里特人的７位王公仍

在山区进行统治；科斯洛埃斯的摄政王几乎试图完全抛弃掉

那些遥远的国土和他的不幸的主子。查士丁尼时代的历史学

家讲述了独立的阿拉伯人的实际状态，他们按各自不同利益

或情感，在东部经久不息的争吵中分成了几派：伽桑部族获

得允许在叙利亚领土上设立帐篷：希拉的王公们则可以在巴

比伦以南约４０英里的地方修建城市。他们在田野中的劳动速

度快，效率高；但他们的友情经不住金钱诱惑，他们的忠诚

不可恃，动辄可以反目成仇：要挑动这些到处流浪的野蛮人

远比解除他们的武装容易；而且由于多次战场上的频繁交往，

他们看透了罗马人和波斯人的虚张声势和软弱，并对之十分

鄙视。从麦加到幼发拉底河，阿拉伯部族被希腊人和拉丁人

一概称之为萨拉逊人，这个名字从每一个基督教徒嘴里念出

时都不免带着恐怕和怒恨的情绪。

本国暴政的奴隶们可以空自吹嘘他们的民族的独立性，

但阿拉伯作为个人来讲确是自由的；他可以在某种程度上享

受社会福利而并不需要放弃他的天赋的特权。在每一个部落

中，迷信，或感激之情，或幸运，总会将某一特殊家族推至

高于其他一切人的地位。高贵的族长和酋长全都无例外地出

自这一特殊家族；不过，继承的规矩非常松散而且难以作准；

常常从高贵的亲属中挑选一些年事已高、德高望重的人来担

任，而不让那些人担负虽甚简单却十分重要的，依靠他们的

智慧调解纷争，以他们的行为为榜样鼓舞士气的工作。甚至

一个有见识、有勇气的妇女也可以被请出来指挥芝诺比娅的

同胞。几个部落的短暂的联合会产生出一支军队；他们的较

有永久性的结合便形成一个民族；他们的最高统帅，那他的

旗帜在他们的头上飘扬的酋长的酋长，在外人看来实在应加

上王、公的美称。如果那些阿拉伯的王、公滥用了他们的权

力，那他们很快便会受到被臣民所抛弃的惩罚，这些臣民们

一向习惯于采用温和的家长式的处理办法。他们的精神是自

由的，他们的行动不受任何限制，沙漠对一切人敞开，不同

的部族和家族靠一个共同遵守的自愿的协议结合在一起。也

门的较温和的土著人支持着一个专制国王的排场和威风；但

如果他不能离开他的王宫而不致遇到生命危险，那政府的实

际统治权必然早行落到他的贵族和行政官员们的手中了。位

于亚洲中心地带的麦加和麦地那城呈现出一个共和国的形

式，或实质。穆罕默德的祖父，以及他的直系祖先们，一直

以国家的最高统治者的身份出面，处理国内或国际事务；但

他们，却像伯利克里在雅典，或美第奇在佛罗伦萨一样，只

是用他们的智慧和思考周密的意见进行统治；他们的影响随

着他们的遗产一同均分；国家的权杖由先知的叔辈手中转移

到科雷西部落的较年轻的支派手中。遇上重大场合，他们召

开人民大会；而由于人类总必须被压服或说服，听命于某些

人，在古代阿拉伯人中使用辩术，并在善辩方面享有声誉，显

然便是一种公众享有自由的最明显的标志。不过他们的简朴

的自由和希腊和罗马共和国的精巧的，每一个成员在社会中

都享有一份不可分割的民政和政治权利的人工制成的机器是

全然不同的。在阿拉伯人的那种较为简单的格局中，整个民

族是自由的，因为它的每一个儿孙都厌其俯首贴耳地对一个

主子的意志服从。他的胸怀已为严厉的勇猛、坚韧，和头脑

清醒的美德所武装；对独立的热爱使他养成自我控制的习惯；

对丢脸的恐惧使他能蔑视那种低贱的对痛苦、危险和死亡的

恐惧。思想上的严肃和坚定在他的外观上充分显露出来：他

说话缓慢、有力，而准确；他不轻易被任何事逗得大笑；他

常做的唯一动作是轻捋自己的胡须，那男人的可敬的象征；他

对自身重要性的体会使他对同辈讲话从不轻佻，对上级讲话

从不胆怯。萨拉逊人在对外进行侵略之后仍保持着自由传统：

最早期的哈里发也尽情使用他们的臣民的粗野、通俗的语言：

他们登上讲坛对会众进行劝导和教育；阿巴西德也并非在帝

都迁往底格里斯之前便采取了波斯和拜占廷宫廷的狂傲和浮

夸的仪式。

在对一些民族和人进行研究的时候，我们应当注意到那

些使他们彼此仇恨或友好的缘由，以及使各个社会品格变成

狭隘或博大，变得温和或急躁的缘由。阿拉伯人长期和其他

人类的隔离，使他们习惯于把一切生人都看作敌人；土地的

贫瘠使得到处流行着一个直到今天还为人们所相信和实行的

有关法理的箴言。他们自信，在划分地球的时候，富饶和肥

沃的地带被分给了人类中的另一些支系；因而被放逐的伊斯

梅尔的后代完全可以用欺骗和暴力手段重新夺回他们被不公

正地剥夺掉的那一部分遗产。阿拉伯部族按普林尼的说法，对

偷盗和经商同样精通：越过沙漠的商队常被扣押勒索赎金或

遭抢劫；他们的邻人，自从遥远的约伯和塞索斯特里斯时代

以来，便一直是他们的掠夺行径的牺牲品。如果一个贝多维

恩人老远见到一个孤身的旅行者，他会骑着马迅速向他大叫

着，“脱下衣服，你婶婶（我的老婆）还什么衣服都没有哩。”

马上照办还使他可以得到宽恕；如果他想对来犯者进行反抗，

那他自己的血便必会与出于正当防卫而放出的对方的血同

流。一个人单独行动，或很少几个人结伙的土匪，都被如实

称作土匪；但成队的人的类似行为则具有了合法的正当的战

争性质。一个如此武装起来的为害人类的民族的脾性，由于

内部的随意抢劫、谋杀和报复行动而日益加剧。在欧洲的制

度中，决定战争与和平的权利限制在少数几个，而实际行使

这种权利则更限制在更少的几位可尊敬的当权者的手中；但

每一个阿拉伯人都可以随便把他的梭标刺向他的一个同胞而

不受惩罚，并能得到美名。一个民族的结合仅只依靠模糊相

似的语言和习俗；而在每一个社会中，行政官的司法权完全

无能为力，形同虚设。在穆罕默德之前的蒙昧时期，据传说，

共进行过１７００次战争：敌对情绪由于政治上的派别斗争更为

加强：读一段有关过去宿怨的散文或诗歌，就完全可以在敌

对部族后代的心中重新燃烧起他们的祖辈的怒火。在私生活

中，每一个男人，至少是每一个家庭都是自己的是非的审判

官和报复者。把羞辱看得重于伤害的过火的荣誉感，在阿拉

伯人的争吵中，更增添了致命的毒液：在有关他们的女人和

胡子问题上的荣誉更是轻易碰不得；一个下流的动作，一句

表示鄙视的话所造成的伤害只能用冒犯者的血来清偿；他们

可以非常顽固地耐心等待，一直等待一个月或几年的时间寻

机报复。杀人赔钱或给予一定补偿是各个时代的野蛮人都十

分熟悉的做法：但在阿拉伯半岛，死者的亲属可以其自己的

意愿接受赔偿，或用自己的手进行合法的报复。阿拉伯人过

头的怨毒之心甚至拒绝接受凶手的头颅，而要用一个无辜的

人代罪犯受过，把惩罚转移到罪人所属部族里的最好、最受

重视的人的头上。如果他们真杀掉了他，那便又该轮到他们

自己陷入随时遭到报复的危险中了：这种血债的利息和本金

越积越多：两个家族中的每一个个人都一直生活在满怀冤仇

和怀疑之中，常常５０年过去了，两家的帐或报复的打算还没

能最后清除。这种完全不解怜悯和宽容的浴血的习性，由于

出于荣誉的要求，在进行械斗时双方参加者的年岁和力量、人

数和武器必须彼此相等。在穆罕默德以前，阿拉伯人每年有

２个月，或者４个月的时间内，从宗教角度考虑，不论是内部

或外部斗争都暂停用刀；这种暂时的休战特别表明了无政府

主义和战乱的习惯。

但是，这种掠夺和复仇精神因受到商业和文学的影响而

有所缓和。围绕在这个孤独的半岛四周的是古代世界的一些

最为开化的民族；商人是全人类的朋友；一年一度来临的商

队首先往这些城市，甚至给沙漠里的帐篷中送来知识和礼貌

的种子。不论那些阿拉伯人的祖先是谁，他们的语言都和希

伯来语、叙利亚语和迦勒底语同一语源；这些部族的独立的

标志是他们的独特的语言；但每一个部族，又各以自己的方

式，喜欢使用麦加的纯洁、显豁的语汇。在阿拉伯半岛，一

如在希腊，语言的完美走在行为美的前面；它的语言可以区

分出８９种蜜、２００多种蛇、５００种狮子和１０００种剑，而且有

一段时间，如此丰富的词汇全记在一些完全不识字的人的头

脑之中。霍墨里特人的纪念碑使用的是一种过时的神秘的文

字；但是现代字母从中发展而来的那种库法文字，却是在幼

发拉底河岸边首先发明的；这新近的发明是在穆罕默德出生

以后，由一个在那个城市定居的外乡人传授的。语法、度量

和修辞学，生来自由的能说会道的阿拉伯人是一无所知的；但

他们的理解能力极强，想象十分丰富、智慧很高，而且喜爱

钻研，他们的精心撰写的文章能强有力地影响听者的头脑。一

位新兴诗人的天才和成就会受到本民族和有关民族的热情欢

呼。他们会安排下盛大的筵席和妇女唱诗班，敲锣打鼓，全

穿上婚礼的盛装，在他们的儿子和丈夫面前，高唱她们的部

落的幸福——宣告现在已出现一位为他们的部族的权利抗争

的卫士——宣告一位民族的先锋已用他高吭的声音为本族赢

得不朽的声誉。遥远或敌对的部族也都会前往参加那个被第

一批穆斯林狂热分子取消的一年一度的市集——这个民族大

会合的集会必曾有利于净化那些野蛮人的性格，协调他们之

间的关系。大家在３０天的时间里进行交易，其内容不仅是粮

食和酒，而且还有辩才和诗。奖品由诗人们进行公正的比赛

来互相争夺；优胜的节目将在王公和酋长的档案中记录下来；

我们今天还可以读到译成我们自己文字的原来用金字铸成，

悬在麦加神庙中的７首原诗。阿拉伯诗人都是他那个时代的

历史学家和道德家；他们可能也接受了同胞的偏见，但他们

却曾培养和鼓舞了他们的高尚品德。慷慨和英勇的牢不可破

的团结是诗人们最喜爱的主题；当他们把他们的最尖利的讽

刺指向一个极为可鄙的民族时，他们的深刻的责难，能使得

男人不知如何还口，妇女也无法否认。阿拉伯常一直奉行，并

经荷马大加赞颂的那种好客作风，现在在阿拉伯人的帐篷里

仍随处可见。沙漠中的恶魔，那凶狠的贝多维恩人，对于一

个敢于信赖他们，大胆走进他们的帐篷的陌生人，一般都不

加询问，毫不犹豫地热情接待。对他的款待总十分客气和敬

重：他可以与主人共享他们的财富或贫苦；在经过一段必要

的休息之后，他会被送上大路并得到主人的感谢、祝福，甚

至还有礼物。一个兄弟或朋友的困难处境使得他们更慷慨地

袒开他们的胸怀，伸出他的手；但是那种值得公众为之欢呼

的英雄行径却必定又超过了一般范围的周到照顾和经历。在

麦加全体市民中，谁最有资格获得最为慷慨的奖牌这么一个

问题发生了；于是接连有三个人被提出最有资格参加竞选。阿

巴斯的儿子阿卜达拉有一次出远门，他正骑在骆驼上，忽听

到有人向他祈求说，“神的使徒的叔父的儿子，我是一个孤身

游客，现在完全陷于困苦之中！”他一听立即跳下身来，把自

己的骆驼连同它的华丽的鞍辔，送给了这位香客；外加一个

装有４０００金元的钱包，只有一把剑，或因其内在价值，或因

乃是一位尊贵的亲人的赠品，被留下了。凯斯的仆人对另一

个请求帮助的人说，他的主人睡着了：但他紧接着又说，“这

里是一个装着７０００金币的袋子（这是家中的全部所有了），主

人还留下话可以再给您一头骆驼和一个仆人”；而在主人一醒

来的时候，立即对那个仆人大加称赞，并让他的这位忠实的

管家获得了自由，他只是轻微地责备他，由于过于重视他的

睡眠，对客人不免怠慢了。第三位英雄是盲人阿拉巴，他有

一次在祷告的时候，靠两个仆人用身子支撑着他的身体。“真

糟糕！”他回答说，“我的钱箱里完全空了！但这两个奴隶你

们可以拉去卖掉；你们要是不肯，我也决不再要他们了。”说

着，他推开那两个青年，靠拐杖摸着墙前进。哈特姆的性格

是阿拉伯道德行为的最高典范：他英勇、慷慨，既是一位富

于辞令的诗人，又是一位出色的大盗：他有一次大摆筵席，共

烧烤了４０头骆驼；而当一个敌人向他乞恩的时候，他立即把

所有的俘虏和缴获物都送还给他了。他的国人的自由生活使

他轻视法律的公正；他们自傲地尽情放纵自己一时的怜悯和

宽厚之情。

阿拉伯人的宗教

阿拉伯人的宗教，一如印第安人的宗教，主要是崇拜太

阳、月亮和一些主要的星星；一种原始的貌似有理的迷信。天

上明亮的发光体被看作是可见的神的形象：他们的数量和遥

远的距离落入一位哲学家，或一个俗人眼中，形成一种无限

空间的概念：这些固定的球体形成一种似乎永远不会毁败或

腐朽的永恒的特性：它们的有规则的运动则可能被视为是一

种理性或本能所产生的作用；它们所发生的真实或假想的影

响，则更增强了人们的并无根据的信念，认为它们随时关心

着地球和地上的一切生物。天文学最初是在巴比伦培育起来

的；但阿拉伯人的学校却只是一片无云的天空和光秃秃的平

原。他们在黑夜中行进的时候，靠星星为他们指引道路；它

们的名字、秩序和每日所在的位置，所有好奇而虔诚的贝多

维恩人都很熟悉；经验告诉他们把月亮行进的黄道带分成２８

等分，并向那些能带来甘霖缓解沙漠地带干渴的星座祈祷。天

体的统治不可能延伸到可见的空间以外去；为了支持灵魂转

世和死人复活的说法，便必须补充某种超物质的力量：一头

骆驼留在坟地上让它死去，使它死后的生活还能供主人使唤；

召唤死者灵魂的做法，便表明他们仍有知觉和能力。对于野

蛮人的盲目的迷信——关于那些地方神祇、各种星星、空气

和大地，以及他们的性别和头衔，和他们的尊卑秩序，我一

无所知，也不感兴趣。每一个部族，每一个家庭，每一个独

立的战士都可以创造出和改变他的狂热的礼拜的仪式和对

象；但是整个民族，不论哪个时代，一直都顺从地接受麦加

的宗教和麦加的语言。真正的卡巴的古迹起源于耶稣纪元之

前：希腊历史学家狄奥多鲁斯在描写红海海岸的时候曾说，在

塔木底蒂人和塞伯伊人居住区之内有一座著名的神庙，对它

的非同一般的神圣性，一切阿拉伯半岛的居民无不十分尊重；

那里一年一度由土耳其国王更新的亚麻丝绸帷幔，第一次由

在穆罕默德之前统治达７００年之久的霍墨里特人的国王提

供。本来一个帐篷或一个山洞便完全可以让野蛮人礼拜神灵

了，但是他们却也修建了一所泥石的建筑；东部国君所能利

用的技巧和财力使它们只能和原型一样简朴。一条宽大的廊

子包围着那正方形的卡巴庙——一座长２４肘、宽２３肘、高

２７肘的方形殿堂：由一门一窗进光；双层的屋顶由４根木柱

支撑着；一根出水管（现在已是金的）排出屋顶的雨水，为

防止意外的污染，泽姆泽姆井上也盖着一个小屋顶。科雷西

人，通过欺骗或暴力，曾占有对卡巴庙的管理权：这一教士

的职务，通过四代直系亲属的继承，最后落入穆罕默德的祖

父手中；他出身其内的那个哈希姆家族，因而在他们的同胞

们的眼中成了最神圣、最受尊敬的家族。麦加的周围地区也

都享有圣地的特权；到了每年的最后一个月，该城和该庙中

挤满了一队队的香客，他们前来在这所神庙里献上誓言和供

品。现在仍由忠诚的穆苏尔曼人奉行的同样的仪式，便是由

这些偶像崇拜者的迷信所发明并予以实践的。在还离得老远

的地方，他们便扔掉身上的衣服；匆匆绕行卡巴庙七周，亲

吻那黑色的石块：他们其次前往礼拜四周的高山；其次往米

纳山谷里扔石块；最后，一如今天一样，供献一些羊或骆驼

作为牺牲，并在那圣地上埋掉它们的毛和蹄子以结束这一次

进香活动。每一个部落都从卡巴学去，或往这里带来他们本

部落的敬神仪式：神庙里装点着，或堆砌着３６０个人、鹰、狮

和羚羊的偶像；其中最惹人注目的是红玛瑙雕刻成的赫巴尔

像，他手里拿着７支作为渎神的预言的工具和象征的无簇或

无羽的箭。但这座神像却是代表叙利亚艺术的一件纪念物：更

野蛮时代的礼拜仪式有一根石柱或石碑也就可以了；沙漠里

的岩石模仿着麦加的黑色石头，被凿成神像或祭坛，而这些

东西由于显然起源于偶像崇拜而一直倍受责难。对牺牲的使

用，从日本到秘鲁，到处都普遍流行；信徒们总通过在神前

毁掉或烧掉神所赐与的最可爱、最贵重的东西，以表明自己

对神的感激或恐惧。人的生命为求神免去大众灾难的最贵重

的祭品：腓尼基和埃及，罗马和迦太基的祭坛都一直受到人

血的污染：这种残酷的做法长时间在阿拉伯人中流行；在３世

纪，杜马提安人部落每年都要用一个童男作为牺牲；查士丁

尼的同盟者和士兵，萨拉逊的王子就曾俘虏到敌方的一个王

族青年，把他杀死用来献祭了。父亲或母亲硬看着自己的儿

子被送到祭坛边去，表现出了狂热主义的最痛苦也最崇高的

感情；这种行为或意愿，因有圣徒和英雄作出的榜样而更为

神圣；穆罕默德的父亲就曾信口作誓，要把自己献给神灵，后

来好不容易用了价值１００头骆驼的物品赎出了性命。在蒙昧

时代，阿拉伯人和犹太人、埃及人一样，从不吃猪肉；他们

在他们的孩子刚成年时便割去包皮：这一习俗，未经（古兰

经）的指责或教导，不声不响传给了他们的后代和外族来归

的教徒。有一种明智的猜测，认为灵巧的立法人员有意顺从

了他的同胞的顽固的偏见。但我们倒不如更为简单地相信，他

只是谨守他的青年人的习惯和意愿，却不曾预见到，这种适

宜于麦加气候条件的做法，到了多瑙河或伏尔加河流域，可

能会变得毫无用处或无益了。

阿拉伯半岛是自由的：它邻近的王国都受到外来侵略和

暴政风暴的震撼，那些遭受迫害的派别纷纷逃到他们可以如

何想便如何说，如何说便如何做的那块福地来。萨比安派和

麻葛派的宗教，犹太人和基督教徒的宗教，从波斯湾传播到

了红海。在较遥远的古代，萨比安教派通过迦勒底人的科学

和亚述的武力传遍亚洲各地。巴比伦的传教士和天文学家，通

过２０００年观察，演绎出自然和天道的永恒的法则。他们崇拜

指挥着七大行星运动，并把它们的不可抗拒的影响投向地球

的７位神灵或天使。那７个行星的特性，以及１２道黄道圈的

符号和南北半球的２４个星座，他们都——用图象和符咒绘制

出来；每周的７天也分属它们的各自的神；萨比安派每天祷

告三次；哈兰的月神庙是他们朝圣的地点，但他们的忠诚的

灵活的才能永远随时准备着或者教人或者向别人学习：在创

造世界、洪水泛滥和始祖等传说中，他们的说法和他们所俘

虏的犹太人的说法出奇地相似；他们引证亚当、塞特和埃诺

克等书；然后再稍稍掺杂一些福音书的说法，便使多神论者

的残余势力一变而成为巴士拉领土上的圣约翰派的基督教徒

了。巴比伦的圣坛被麻葛派推翻；但萨比安派所受到的伤害

却由亚历山大的剑进行了报复；波斯在一架异族的扼头下呻

吟了５００多年；琐罗亚斯特的最纯正的门徒却逃脱了遭受偶

像崇拜病的感染，前去和他们的对手一同呼吸沙漠上的自由

空气。在穆罕默德死去的７００年前，犹太人便已在阿拉伯半

岛定居下来；在提图斯和哈德良的战乱期间又有更多得多的

一批人被从圣地给驱赶出来。被赶出的一些勤劳的人向往自

由和权力：他们在各城市里修建清真教堂，在荒野中修筑城

堡；而他们的那些非犹太人的信徒，由于也曾割过包皮，这外

表的相似和以色列的孩子已无法区分。基督教传教士还更为

活跃，工作也更有成效：天主教到处建立他们的统治权；受

他们压迫的教派相继逃出罗马帝国的国境之外去；马西昂派

和摩尼教派到处散播他们的狂热见解和圣经之外的福音；也

门的教堂和希拉和伽桑的王公们都被詹姆斯派和内斯特派的

主教教以一种更纯正的信念。选择的自由摆在那些部落的面

前：每一个阿拉伯人都可以自由选择或自己设想一种他自己

的宗教；而他的本家族的粗野的迷信则和圣徒和哲学家们的

崇高的神学融合在一起了。在那些学识渊博的外来教徒的同

意下，向大家传播了一个根本的信条；有一个高于一切的神

存在，他的地位高于天地之间的一切力量，但他时常通过他

的天使和先知的行动向人类显示他自身的存在，而且他的恩

泽或正义不时通过及时发生的奇迹，政变自然的秩序。最明

白事理的阿拉伯人都承认他的力量，尽管忽视了对他的崇拜；

他们现在所以还抓住偶像崇拜的残余不放倒主要是出于习

惯，而非出于信念。犹太人和基督徒是书中的人民；圣经已

被译成阿拉伯文，而且“旧约”已被这些无法和解的敌人们

一致接受。阿拉伯人很高兴，在有关希伯来远祖传说的故事

中发现了他们的民族的祖先。他们为伊斯梅尔的出生和前程

欢呼；尊敬亚伯拉罕的信念和品德；为了追溯自己的民族起

源，直至被创造出来的第一个人，对圣书中的神奇故事和犹

太师长们所讲的旧传统的说法和梦话，他们都同样一概信以

为真。

穆罕默德的崛起说穆罕默德出身微贱乃是基督教徒的拙劣诽谤的结果，

而这实际并不曾降低，却反提高了他的身份。说他出身于伊

斯梅尔家族是他应享有的民族特权或神话；但是，如果他的

家世的最早一部分显得有些模模糊糊，令人可疑，他可以提

出许多代真正的、纯粹的贵族祖先来：他出生于科雷西部落

中的哈希姆家族，阿拉伯人中最著名的人物、麦加的王公，卡

巴的世袭的管理人都来之于那一家庭。穆罕默德的祖父是哈

希姆的儿子阿卜多尔·摩塔勒，哈希姆是一个富有和慷慨的

公民，他曾用大量捐赠解教本市的灾荒。这个曾靠父亲的慷

慨捐赠存活的麦加，后来更依靠儿子的勇气而得救。也门王

国隶属于阿比西尼亚的基督教王公们；他们的奴仆阿伯拉哈

因一次受辱而决心为十字架的荣誉进行报复；于是，这座圣

城中便出现了大队的骆驼和一支非洲军队。双方同意议和；在

第一次的协商会上，穆罕默德的祖父要求退还给他所有的牛

群。“可你为什么，”阿伯拉哈问道，“不恳求我对我已表明即

将加以摧毁的庙宇开恩呢？”“因为，”那位无所畏惧的首领回

答说，“那牛群是我自己的，而卡巴神庙属神所有，他们自然

会保护自己的家，使它不受亵渎和蹂躏。”由于科雷西人缺乏

给养或没有足够的勇气，阿比西尼亚人终于不得不很不光彩

地撤退了：他们的狼狈相更有一群从天空飞过的神奇的鸟加

以装点，这些鸟把雨点般的石头扔在那些异教徒的头上；这

次的脱险一直被作为大象的年代而加以纪念。阿卜多尔·摩

塔勒的荣誉更由于他自身的福份而得到加强；他的生命总共

延续了１１０年；他成了６个女儿和１３个儿子的父亲。他最喜

欢的儿子阿卜达拉是最美、最谦和的一个阿拉伯青年；在他

和扎莱特人的出身尊贵的阿弥娜结婚时，据说，当天第一个

晚上就有２００个姑娘因嫉妒和绝望而死去。穆罕默德是阿卜

达拉和阿弥娜的独生子，他于查士丁尼死后的第四年，在阿

比西尼亚人被击败后（他们如获得胜利，便可能会使卡巴神

庙成为基督教教堂）两个月中出生于麦加。他还很小的时候，

便失去了父亲、母亲和祖父；他的叔叔伯伯很多，身体都很

壮；在分割遗产的时候，落到这孤儿手中的仅只有５只骆驼

和一名埃塞俄比亚女仆。不论在家或在外，战争时期或平时，

他的一位最受人尊敬的叔父阿布·塔勒布一直是他年幼时的

监护人；在他２５岁的时候，他到麦加一位富有、高贵的寡妇

家去服役，为了报达他的忠心，她很快便将她的财产连同她

本人一同归了他。结婚仪式按古老的极简朴的方式进行：念

几首穆罕默德与卡狄亚互表敬爱的诗；把他描绘为科雷西部

族中最有成就的青年；并提出将拿出１２英两黄金和２０头骆

驼作为财礼（这些东西后来由他的慷慨的叔父支付了）。通过

这一联姻，阿卜达拉的儿子又重新恢复了他的祖先的地位；那

位明智的夫人也对他在居家生活中的品格甚为满意，直到他

年满４０的那一年，他给自己戴上先知的头衔，开始传播古兰

经的宗教。

根据与他交往的人们的说法，穆罕默德生得非同一般的

秀美，这一外表上的天赋，除了自己与它完全无缘的人，是

不会有人感到厌恶的。他演说时，在他开口之前便已使在场

的数目或多或少的听众在感情上和他站在一起了。他们对他

的先声夺人的威仪、他的威严的神态、他的炯炯的目光、他

的优美的笑、他的飘动的胡须、他的透露出内心深处的各种

感受的面容和加强他的每一句话的表现能力的手势，都止不

住连连喝采。在日常生活的事务中，他一丝不苟地处处按照

本国严肃认真的谦虚态度行事：他对有权有势的人的尊重，由

于他对麦加最贫贱的市民的关心和和蔼而更显得高尚：他的

坦率的态度掩盖住了他的观点的深刻；他的礼貌周到的习惯

被看作是个人友情或普遍的善愿的表现。他博闻强记，谈笑

风生；他的想象力十分高超；判断力清楚明白、迅速而果断。

他在思想和行动两方面都充满勇气；而尽管随着取得的成功

他可能逐步扩大他的计划，他对他的神圣使命所抱的最初的

想法，却仍然带有独创的非凡才能的印记。阿卜达拉的儿子

是在高贵的人群的怀抱中接受的教育，始终使用着最纯正的

阿拉伯半岛的方言；他的十分流畅的谈吐，因他及时采用慎

重的沉默而得到纠正和更为加强。尽管有如此非同一般的口

才，穆罕默德却仍是个一字不识的野蛮人；他年轻时从未学

过读书、写字；普遍的无知使他免受人们的讥笑和责难，但

他却因此生活在一个十分狭窄的圈子里，而且使他没有机会

见到那些可以忠实地向我们的头脑中反映圣哲和英雄们的思

想情况的镜子。不过自然和人这两本书却始终展示在他的眼

前；那些被归之于这位阿拉伯旅游家的政治和哲学论点，也

有许多出于人们的想象。他把全球的民族和宗教——加以比

较；发现了波斯和罗马王国的弱点；以怜悯和愤怒的感情观

看着时代的堕落；决心在一个神灵和一个国王之下，把具有

不可战胜的精神和原始品德的阿拉伯人全部统一起来。我们

今天通过更精细的研究初步发现，在穆罕默德前往叙利亚的

两次旅行中，他并没有拜访东部的朝廷、军营和庙宇，而仅

只局限于博斯特拉和大马士革的市场；在他随着他叔父的商

队外出的时候，他才不过１３岁；而在他把卡狄亚的商品作个

交代之后，出于职务上的需要，他必须立即再往回赶。在这

种来去匆匆、走马观花的旅行中，他的天才的眼睛可能会看

到一些他的普通伙伴们所见不到的东西；某些知识的种子可

能被抛在能够使它发育长大的土壤上；但他对叙利亚语的全

然无知，必然会限制住他的好奇心；而且在穆罕默德的生活

或作品中，我也看不出他的视野曾远及阿拉伯半岛以外的世

界。每年，通过宗教虔诚和商业活动的召唤，大批去麦加的

香客从那个荒凉地区的各个角落集中起来；在这群众性的自

由交往中，一个普普通通只会本地语言的市民也可以从中研

究各部落的政治状况和特性，犹太人和基督教徒的理论和实

践。某些有用的陌生人也许会被诱或被迫争取受到殷勤款待

的权利；穆罕默德的敌人曾提到犹太、波斯和叙利亚的僧侣，

指责他们暗中帮助制作了古兰经。与人交谈有助于增强理解，

而孤独却能培育天才；做一件工作能够始终如一表明他具有

少有的艺术家的才能。穆罕默德从幼年时候起便习惯于思索

宗教问题；每年到了斋月，他一定离开人群，离开卡狄亚的

怀抱，跑到离麦加３英里的希拉石窟去，向那并非居住在天

上，而是居住在先知头脑中的欺骗或狂热的精灵讨教。在伊

斯兰的名义下，他向他的家人和民族所宣讲的教义是，世上

只有一个真主，而穆罕默德则是真主的使徒，这话中既有永

恒的真理，也有必需的编造。

犹太人的辩护士们吹嘘说，在古代那些有知识的民族为

多种教的神话所苦的时候，他们的朴实的巴勒斯坦的祖先却

保存下了对真主的知识和崇拜。耶和华的道德品质也许很不

容易和人的道德标准相调和：他的形而上学特性表现得十分

模糊；但旧约前５卷和先知书中的每一页都是他的神力的证

明：他的统一的名字被刻在第一部法令的碑记上；他的神殿

从未被任何不可见的神物的可见的形象所玷污。在那神庙被

毁之后，希伯来流放者的信念却为清真寺的精神崇拜所净化、

固定和深化；穆罕默德的权威将不能永远肯定他对麦加或麦

地那犹太人的指责，说他们不该把埃兹拉奉为神的儿子。但

是，以色列的孩子们已不再是一个民族；世界宗教，至少在

这位先知的眼中，已犯下了把儿子、女儿，或友伴奉献给至

高之神的罪。在阿拉伯人的较原始的偶像崇拜中，这种罪行

是显而易见，而且公行无忌的；萨比安派以第一行星，或智

力，在他们的宗教体系中的优越地位，勉强为自己开脱；而

在麻葛派的体系中，那两种原则的冲突表明那征服者还远不

够完美。７世纪时的基督教徒已于不知不觉中变得和异教徒

无大差异；他们向那亵渎东部神庙的遗骨和图像公开或私下

许愿；如云的殉教者，和圣徒，和天使，和各种民间崇拜的

对象，掩住了万能的主的宝座；而在阿拉伯本岛的肥沃的土

地上显得十分兴盛的科吕狄派的异端，却加给圣母玛丽以女

神的名称和荣誉。神秘的三位一体说和化身说似乎和神的统

一性的原则相矛盾。从它的显而易见的含义来看，它们表明

了三个地位相等的神，并把耶稣这个人变成了具有实质的上

帝的儿子；一片正统的论断也只能使一些早已相信的人信服；

过度的好奇心和狂热情绪早已撕开了那至圣所的面纱；而东

方的一切教派都迫不及待地宣称，除了他们自己，所有的教

派都应受到偶像崇拜和多神论的谴责。穆罕默德的教义却是

无可怀疑和毫不含糊的；一部古兰经便是一个统一之神的光

辉的见证。麦加的先知拒不礼拜偶像和人、星星和天体，而

其所依据的理性原则即一切兴起的东西必会没落，一切生到

世上来的必将死去，一切能腐蚀的东西必将毁败和消亡。他

的理性的热情仅只承认并崇拜宇宙的创造者，这个无限和永

恒的神灵，他没有形象或地点，没有出处或外貌，只出现在

我们的最隐秘的思想之中，只是因其本性的必需而存在，一

切品德和智力上的完美均出自于其自身。这些如此这般用先

知的语言宣布的崇高的真理，他的门徒全坚信不疑，并由古

兰经的诠释者们加以精确的形而上学的界说。一位持有神论

的哲学家可能会同意穆斯林的这种群众性的信仰：这种信仰

对我们今天的才智来说未免过于崇高了。在我们已从不可知

的物质中抽绎出一切时间与空间、运动与物质、激情与思考

的观念，那将还有什么留下供我们想象，或甚至供我们理解

呢？理性和启示的第一原则已由穆罕默德的声音所肯定：他

的信徒，从摩洛哥直至印度，统统被称作唯一神教派；由于

禁止使用任何图象，偶像崇拜的危险得以避免了。穆斯林严

格坚守永恒信条和绝对一切前定的原则；而他们也同样为那

个共同的难题所苦，那便是如何将神的先知和人的自由和责

任调和起来；如何解释在无限的力量和无限的善的统治下，却

又还允许恶的存在。

自然的神灵在他的一切作品上书写下了他的存在，并在

人的心中写下他的律条。恢复对其中一者的知识和另一者的

实践，乃是各个时代的先知们的真实或假称的目标：穆罕默

德的慷慨使他允许他的前辈全都具有他自称具有的同样的功

绩；而灵感的传播则一直从亚当的堕落延续到古兰经的颁行。

在那个时期，某些先知之光的光辉曾照到１２．４万个经过挑

选，各具有不同程度的品格和仁德的人；３１３名被委以特殊任

务派遣去把他们的国家从偶像崇拜和罪恶中挽救出来；圣灵

口述了１０４卷书；６位具有超凡智慧的立法者向人类宣布了，

出于不同仪式但属于一个不可改变的宗教的６个互相连属的

启示。亚当、挪亚、亚伯拉罕、摩西、基督和穆罕默德，从

权威和地位来讲，一个比一个更高；但任何人如果对这些先

知中的任何一位表示怒恨和拒绝，那他便将被定为不信神的

人。先祖的作品只存在于希腊文和叙利亚文的经外书中；亚

当的行为并不能使他有资格受到他的子孙们的感激；挪亚的

７个信条，清真寺的一些低级的欠完美的信徒曾严格遵守；亚

伯拉罕的英灵只有萨比安，在他的出生地迦勒底，对他表示

过模糊的崇敬；在成千成万的先知中，只有摩西和基督曾生

活过和统治过；其余的那些受灵感产生的作品都被编进了旧

约和新约全书之中。关于摩西的奇迹的故事在《古兰经》中

更加神圣化和美化了；那些被俘虏的犹太人庆幸自己暗中进

行了报复，把他们自己的信念强加于其新的信念曾遭他们嘲

笑的一些民族的头上了。对于基督教的创造人，穆罕默德的

信徒们，在这位先知的教导下，始终抱有极高的神秘的崇敬

之心。“一点不错，玛丽的儿子耶稣基督就是神的使徒，他传

达给玛丽的也正是他的言语，他是在他之前来到的一个神灵：

不论在这个世界，还是在即将来临的世界，都将受到尊敬；他

是那些有幸走近真主的众人中的一员。”真正的和经外的福音

书中所讲的奇迹都被堆积在他的头上；拉丁教堂甚至不惜从

《古兰经》中借来他的处女母亲一尘不染而怀孕的说法。然

而，耶稣只不过是一个凡人；到了最后审判那一天，他的证

词将既为拒绝承认他是先知的犹太人定罪，也为把他当作神

的儿子崇拜的基督教徒定罪。他的恶毒的敌人们破坏了他的

名声，并企图谋害他的性命；但是，仅只是他们的意图是有

罪的；在十字架上代他受罪的却是一个幻影或罪人；那清白

无辜的圣徒已被送往第７层天上。在长达６００年的时间中，福

音一直是通往真理和得救的道路；但是那些基督教徒却既忘

记了他们的创始人的律条，也忘记了他做出的榜样；而穆罕

默德却听从诺斯替派的教导，指责教会，也同时指责清真寺，

破坏了圣书的完整性。摩西和基督的虔诚使他们庆幸将来肯

定还将有一位比他们自己更著名的先知临世：那福音派所许

诺的ｐａｒａｃｌｅｔｅ，或圣灵，在最伟大也是最后的一位神的使徒

穆罕默德的名字中预为显示，而在他本人身上最后完成。

观念的交流需要彼此有相似的思想和语言：一位哲学家

的谈话只能毫无意义地在一个农民的耳边震响；然而，如果

和无限思想和有限头脑的接触相比起来，和用一个凡人的嘴

或笔所表达的神的语言相比起来，他们俩在理解上的差距又

是何等细小？希伯来的先知、基督的使徒和福音教士们的灵

感也可能和他们的理性和记忆的作用并无不相调和问题；而

他们的才智上的差异因而形成的不同风格和文采在新、旧约

全书中却是十分显著的。但穆罕默德却满足于一位简单的编

辑的更谦卑，但也更为崇高的地位；《古兰经》的内容实质，

根据他自己或他的门徒的说法，是未经创造和永恒的；存在

于神的精髓之中，并用光明之笔刻写在他的永恒的教律之中。

一份用丝绸和珠宝装成的纸抄本由根据犹太人节俭的原则被

派担任这一重大任务的加百列天使带下到最低的一重天上；

而这个可靠的信使却接二连三将书中各章及其中诗歌透露给

这位阿拉伯先知了。这《古兰经》只是由穆罕默德考虑合适

的时候拿出一些评断，却没有让人看到一个永恒的、完美的

神的意志；每一次透露的内容都为了适合他当时的策略或情

绪需要；一切矛盾都有那条补救的原则加以消除：那就是，圣

书中的任何一段都必为其后的任何一段所否定或修正。真主

的言语以及这位使徒所讲的话，全都被他的门徒们勤奋地记

录在棕榈叶和羊的肩胛骨上；这些单页，一无秩序，二不管

前后关系，全都被胡乱扔进一口由他的妻子中的一位看管的

大木箱里。在穆罕默德死去两年之后，这部圣书由他的朋友

和继承人阿布伯克尔编辑出版了：该书又在赫吉拉１３年经

哈里发奥斯曼重新加以修订；《古兰经》的各种不同版本都同

样使用同一个不变的、一字不差的文本而拥有奇妙的权威性。

在一种热情或虚荣心的鼓舞下，这位先知依赖那本书的价值

来证实他的使命的真实性；大胆地向人和天使挑战，看谁能

模仿出《古兰经》中任何一页的美来；借以肯定只有真主才

有能力安排出这无可比拟的奇观。这一论点曾以极其强大的

力量灌输给一个虔诚的、其头脑易于激动和虔信、其双耳喜

闻音乐之声、其无知不足以辩别何者为人类天才产物的阿拉

伯人。风格的协调和粗犷不可能在一个版本中，触动欧洲的

那些不信神的人的心：他会极不耐烦地阅读无穷无尽、并不

关连、很少能激起人的感情或一个意念，有时在泥土中爬行，

有时迷失在云雾中的狂想的神话、教训和慷慨陈词。神的特

性推动了这位阿拉伯传教士的想像；但他的最高超的努力也

必须听命于在遥远的年代，在同一片国土，用同一种语言写

成的约伯书的崇高的简朴。如果说《古兰经》的制作非人力

所能为，那荷马的《伊利亚特》或德谟斯提尼的《菲利浦克

斯》又该说是什么超凡智力的产物呢？在一切宗教之中，创

建者的生活补偿了他所写下的启示录之所未言：穆罕默德的

所有讲话篇篇都是真理的指南；他的行动全是高尚品德的典

范；有关他的公私纪念物全由他的妻子们和伙伴们保存。在

２００年行将结束之际，那Ｓｏｎｎａ．或口头法令全由阿尔·玻卡

里用文字固定下来并献到神前，他花费了不少气力才在３０万

条可疑或有假造性质的报告中，清理出了７２３５条确实来之真

正传统的真本。这位虔诚的作者每天都在麦加神庙中祷告，并

用泽姆泽姆的水行沐浴礼：整理好的书页相继供奉在这位使

徒的讲台和坟墓前；这工作一直受到四个正统的逊尼派的赞

赏。

古代先知，如摩西和基督等的使命，一直为许多奇异的

事迹所肯定；麦加和麦地那的居民则一直敦促穆罕默德同样

拿出他是受神派遣的证据来；或者从天上请下天使或请下一

部有关他的启示的书来，或者在沙漠中创造出一个花园，或

使那些不信其教的城市没于火海之中。每当他受到科雷西人

以此类要求相逼的时候，他总含糊其词大吹他所见到的神的

显灵和先知的功能，请大家注意他的学说的内在的真理，并

把自己隐藏在真主的意志之后，说是真主不容他做出那种种

将降低对他的信仰的价值和加重不信教的人的罪孽的表演和

奇迹来。但是他在辩解时所用的谦恭或愤怒的语调却表现出

他的虚弱和烦恼；而这些令人惊愕的段落无可怀疑地确立了

《古兰经》的完整性。穆罕默德的信徒们比他自己更确信他有

制造奇迹的才能；他们的这种信念和确信更由于他们在时间

和地域上距他的精神愈远而愈为加强。他们相信或完全肯定，

树木会走过去迎接他；石头见他过来也会对他施礼；从他的

手指尖能冒出清泉；他能使饥饿的人饱腹、使病人痊愈，并

使死者复生；还相信，一根木柱曾对他呻吟，一头骆驼曾向

他诉苦，一只羊腿曾主动告知他它身上已被人下毒，而且相

信世上一切有知觉和无知觉的物件全都同样听命于这位真主

的使徒。他的一次夜游的梦境也被作为一次真实的具体的活

动而慎重其事地加以记述。一头神秘的牲畜波拉克把他从麦

加神庙驮到耶路撒冷神庙；他同他的伙伴加百列一同一层一

层爬上了第七重天，在祖辈们、先知们和天使们的宅第受到

他们的礼遇。过了第七重天便只允许穆罕默德一个人单独前

进了；他在距圣座两箭之地的地方穿过了统一的帷幔，感到

一股冷气刺透他的心中，而这时真主却用手触摸了他的肩膀。

在经过一番虽极重要但很随便的交谈之后，他仍下来回到耶

路撒冷，重新骑上波拉克回到麦加，在一夜的十分之一的时

间里走完了几千年的路程。根据另一个传说，这位使徒曾在

一次全国会议上打乱了科雷西人的恶毒的挑战。他的不可抵

挡的咒语切断了月球的轨道；于是这顺从的天体从它在天上

的位置低下头来，绕着卡巴转了七圈，用阿拉伯语向穆罕默

德致敬，并忽然缩小身躯，从他的领口钻进，又从他的袖口

钻出来了。无知的人对这些神奇的故事极感兴趣；而那些最

严肃的穆斯林学者却都以他们的主子的谦虚态度为榜样，在

信念或解释问题上容有极大的余地。他们可能似是而非地认

为，在宣传这一宗教时并不需要破坏自然的和谐；一种不被

神秘色彩所笼罩的信条可以免去利用奇迹；并认为穆罕默德

的剑的力量并不次于摩西的手杖。

穆罕默德的戒律

这位多神论者受到各种各样的迷信的压迫和困扰：１０００

种起源于埃及的宗教仪式都被掺入重要的摩西戒律之中；福

音精神早已在教会的浮华的排场中化为乌有了。麦加的先知，

在偏见，或策略，或爱国主义的诱惑下，试图肯定阿拉伯的

宗教仪式，和谟拜卡巴圣石的习俗。但穆罕默德本人定下的

戒律却着意于更简朴、更合于理性的虔诚：祷告、禁食和舍

施是每一个穆斯林的宗教职责；而且他应念念不忘，祷告将

有可能把他带到离真主不远的地方，禁食将送他到真主的宫

殿门口，施舍将使他可以走进大门里。Ⅰ．根据传统的夜游

的说法，这位圣徒，在亲自与真主相会时，已受命让他的门

徒每天必须作５０次祷告。在摩西的建议下，他请求减轻这一

难以承受的负担；祷告的次数逐渐减少到了５次；不考虑当

时的工作或娱乐活动，也不问什么时间和地点，凡虔诚的信

徒都必须在天刚亮、正午、午后、黄昏和夜晚第一更天进行

一次祈祷；在现今宗教热忱衰颓的时期，我们的旅游者却受

到土耳其人和波斯人的深刻的谦恭和精神贯注的启迪。洁净

是祈祷的钥匙：古代阿拉伯人一直奉行的不时进行净手、净

脸、净身仪式，在《古兰经》中更作了严格规定；只是由于

缺水，特别允许以沙来代替，不论是坐着、站着，或俯伏在

地进行祷告，所用词句和姿态都由习俗或宗教权威做出了规

定；但祷词却像连珠炮似的短促而充满热情；这样胸中的热

忱将不会因一次冗长的仪式而消耗尽净；而每一个穆斯林对

他自身来说；都具有教士的身份。那些拒绝使用图象的一神

论者发现有必要让自己的眼睛和思想集中于一个ｋｅｂｌａ，或地

平线上可见的一点，以限制想像无边的飞驰。这位先知最初

原倾向于选定耶路撒冷以满足犹太人的心愿；但他很快便转

向一个更为自然的偏爱；在阿斯特拉罕，在非斯，以及在德

里的各民族，每天５次都满怀虔诚地把眼睛转向麦加圣庙。然

而为了礼拜神灵，任何地方都是同样纯洁的；穆斯林认为在

街头或家中祷告都完全一样。作为有别于基督教的标记，犹

太人把每周的星期五定为公共进行礼拜活动的日子：人们都

集中到他们的教堂；阿訇，某位受人尊敬的长者，走上讲坛，

开始祷告和作布道演说。但是穆斯林教却没有教士，也不供

献牺牲；一种盲目的信仰以鄙视的眼光看待着迷信的传教士

和奴隶。Ⅱ．一个对自己的教友随意发誓不吃肉、不近女色，

和不再睡眠，持批评态度的先知，对于自愿悔罪的苦行僧，对

他们的生活的苦难和荣名自然十分厌恶；并坚决宣称，他决

不容这样的修士进入他的教会。然而，他却规定每年有３０天

斋日；并把这作为一种可以净化灵魂、压制肉欲的一种纪律

和顺从真主和他的信徒的意志的一种有益的训练，让人人遵

守。在斋月期间，从日出到日落，穆斯林们全都不吃不喝、不

近妇女、不洗浴，也不薰香；放弃一切能使他恢复体力的营

养物品和一切能满足他感官要求的欢乐。随着月历年的运转，

斋月交替着落在寒冷的冬季和炎热的夏天；干渴之极但滴水

未进的耐心的忍受着折磨的教徒，必定热切盼望那枯燥、酷

热的一天赶快结束。禁酒，特别是规定仅对某些级别的教士

或苦行僧实用的禁酒令，只有经过穆罕默德才被改变成了一

种积极的普遍适用的法令，于是，在他的命令之下，全世界

有相当大一部分人戒绝了那虽然危险，却有益于身体的饮料。

这类痛苦的限制无疑常被一些放浪的人打破，并被伪君子逃

过；但推行这些禁令的执法者却可以逃脱了诱骗他的信徒们

纵容自己的口福之欲的责任。Ⅲ．穆斯林的善心一直遍及牲

畜世界；《古兰经》再次教导要帮助穷苦和不幸者，而这并不

是什么美德，只是一种严格的不可推卸的责任。也许穆罕默

德是唯一一位为恶善活动划定明确界线的立法者：这标准可

能因由金钱、谷物或牛群、水果或商品构成的财产的大小和

性质不同而有所不同：但一个穆斯林在把他的岁收入的十分

之一交给教会之前，他便不算完成了法律对他的要求；而要

是他的良心谴责他欺骗或勒索，那为了补偿原来的十分之一

便将提高到五分之一。仁慈是正义的基础，因为我们决不允

许自己去伤害那些我们必须予以帮助的人们。一位先知也许

可以透露上天和未来的秘密：但在道德观念问题上，他却只

能重复我们自己的内心的教训。

伊斯兰教的两大信条和四项实际职责是靠奖罚制度维系

着的；穆斯林的信念始终和最后审判和世界末日紧密相连。这

位先知并未说定那最后的灾难何时来临，他只是曾隐晦地声

称天上地下，表明大解体行将来临的各种朕兆已经出现了，到

了那时，一切生命都将被毁灭，世界万物又将重新回到原始

的一片混乱中去。然后，在一阵号角声中，新的世界便将一

跃而起；天使、精灵和人都将复生，人的灵魂将会再次和肉

体结合。复活的学说最早是埃及人提出的；他们制做木乃伊、

建造金字塔都是为在３０００年的时间中为灵魂保存着古老的

住所。但这种努力不能全面适用，而且也不可靠；穆罕默德

根据一种更合哲理的精神，一切以造物真主的无所不能的能

力为依靠，他一句话就能使无气息的泥土重新获得生命，使

无数已不再保留原来形式或实质的原子重新聚合起来。灵魂

的中间状态究竟如何很难说准；那些坚信她具有非物质特性

的人怎么也难以理解，在她没有感官的作用时，如何可能思

想或行动。

灵魂和肉体重新结合之后，紧接着便将是对人类的最后

审判；那位先知，在他临摹的麻葛派的图片中，未免过于忠

实地描绘了一个地上审判庭的审判程序，甚至它的一次接一

次的缓慢的步骤。他的一些难以忍耐的敌人指责他，甚至把

得救的希望也加在他们自己的头上；因而，他肯定任何人只

要相信真主，努力行善，到了那最后一天都将得到宽大的判

决。这样一种合乎理性的一视同仁的政策是和一个狂热的盲

信者的性格不完全相容的；一个从天上下来的信使也大约不

可能如此降低他所带来的启示的价值和必要性。按照《古兰

经》的说法，对真主的信仰是和对穆罕默德的信仰分不开的：

行善仅指他所规定的那些善事；必须具有这两个特点才表明

一个人是伊斯兰教徒，该教对任何民族的成员都同样欢迎。他

们的精神上的盲目性，虽因无知而得到原谅、因高尚品德而

受到尊重，却将受到永恒苦难的折磨；穆罕默德被禁止为他

的母亲祈祷，而他在她坟上流下的眼泪却显露出了仁德和热

情的强烈的对比。不信神的人将遭到惩罚是普遍现象；他们

的罪行的大小和惩罚的轻重是由他们所拒绝的真主的佐证的

程度和他们所犯错误的多少决定的；基督教徒、犹太人、萨

比安派、麻葛派和那些偶像崇拜者，在地狱的深渊中的最后

归宿，将一个比一个更低一层：而地狱的最下层则是为那些

披着教士外衣实际毫无信仰的伪君子保留着的。在人类中的

大部分已由他们的言论定罪以后，只剩下那些真正的信仰者

则将根据他们的行动来作出判决。每一个穆斯林的善与恶将

在一台真正的或假想的天秤上一一加以衡量；人们将可以用

一种特殊的补偿办法，来补偿过去对别人的过失：侵犯他人

者将拿出他自己的数量相等的善行补偿给曾经受到他侵犯的

人；而如果他没有这类道德财产可以支付，那在他的罪过中

便将更加上足够的他的受害人的过失。最后看一个人的善与

恶孰轻孰重，定出对他的奖惩，而所有的人毫无例外，都得

走过那狭窄、危险的地狱之桥；无罪的将踏着穆罕默德的足

迹荣耀地进入天国的大门，而有罪的人则将坠入大地狱中第

一层也是最温和的一层中去。赎罪的期限从９００年到７０００年

不等；但那位先知却已明智地许诺，他所有的门徒，不论是

何罪过，都将凭着自己的信仰和他的干预，而免除万劫不复

的惩罚。迷信总对他的信徒的恐惧心理能产生更为强大的力

量，这是完全不足为怪的，因为人的想像总极容易为自己的

未来勾画出一幅苦难的景象，却难以画出一幅幸福的图景。只

须黑暗和火这两个简单的元素，我们便能创造痛苦的感受，再

加上一个永无止境的想像，那痛苦便可以被推向极端。但同

样的想法对无尽无休的欢乐却只会发生相反的作用；我们眼

前的享受有太多一部分都是来自和不幸的对比或对不幸的解

脱。所以很自然，一位阿拉伯的先知非常重视天堂里的树林、

泉水和河流所带来的欢乐；但是，他并不鼓励那里幸福的居

民去充分享受充满和谐和科学，交谈和友情的生活，却一味

大谈珍珠和钻石、丝绸礼服、大理石宫殿、金盘、各种名酒、

各种精工制做的精巧器皿、众多的仆役，以及大串大串刺激

感官的值钱的奢侈品，这些东西，即使在短暂的人生中，对

拥有者来说也很快会变得索然无味了。每一个最平凡的信徒

都会有７２个年轻貌美、纯真和无比多情的Ｈｏｕｒｉｓ或黑眼睛

的少女，供他享用；片刻的欢乐将会延长到１０００年，他的多

方面的功能将会增加一百倍，以使他能充分享受他应有的福

份。尽管并未破除俗人的偏见，天堂的大门却是对男人和女

人同样敞开的；只是穆罕默德却并未特别为那些进入天堂的

女性提供男性伙伴，担心这或者会引起她们的丈夫的嫉妒，或

者引起她们对于永久婚姻的怀疑而影响她们的幸福。这么一

个充满肉欲的天堂的形像曾引起许多僧侣的愤怒，也许还有

嫉妒：他们谴责穆罕默德的宗教不够纯正；他的谦虚的辩护

者被逼得只好说，那只不过是些比喻说法和寓言。但是一些

更坚强更笃信的人却毫不以为羞地坚信按《古兰经》的字面

解释的含义：如果复活的肉体不能重新具有并行使其最有价

值的一些功能，那肉体的复活便没有任何意义；而为了使那

些双重性质的生物，完美的人得到最完美的幸福，便必须使

他的感官和智力方面的享受结合起来。然而，穆罕默德的天

堂中的欢乐决不仅限于沉溺于骄奢淫欲；这位先知曾明确宣

称，一切下等的欢乐都将被有幸进入神圣幸福中的圣徒和殉

教者所忘怀和鄙视了。

穆罕默德从麦加逃往麦地那

穆罕默德最早，也最难于征服的是他的妻子、他的仆人、

他的学生和他的朋友；因为，他得对一些最熟悉他作为一个

男人的弱点的人，表明自己是一位先知。不过卡狄亚相信他

丈夫的话，并引以为荣；一味顺从和富有感情的泽德只想着

自己因此可以获得自由的前景；阿布·塔勒布的儿子著名的

阿里以一位年轻的英雄的气概，欢迎他这位堂兄的这种情绪；

而阿布伯克尔则以其财富，以及他的温和和诚实的态度进一

步肯定了他将来必会继承其位的这位先知的宗教。在他的劝

说下，麦加的１０位最有声望的市民被传以尚未公开的伊斯兰

教的教义；他们在理智和热情的呼声下屈服了；他们学会背

诵这一宗教的根本教义，“世上只有一位真主，穆罕默德是真

主的使徒；”而他们的信仰，甚至在他活着的时候，也将会得

到财富和荣誉、军队的指挥权和王国统治权，作为对他们的

奖赏。他默默地花了３年时间，完成了他的使命的第一批成

果，使１４个人改信了他的宗教；但在第四年他便俨然以先知

的面貌出现了，决心向他的家人透露一点神的灵气，他筹办

了一次酒会，据说是一只羊羔和一碗奶，却要让４０位哈希姆

的客人一同来享用。“亲戚朋友们，”穆罕默德对与会的人说，

“我向你们献上，也只有我能向你们献上，一份最珍贵的礼物，

这个世界以及未来世界的财富。真主命令我把你们招来为他

服役。你们中有谁愿意分担我的责任？你们中有谁愿意作我

的伙伴和我的副手？”没有人回答，一直到那惊愕、怀疑、鄙

视的沉默终于被一个不满１４岁的少年，在不可耐中鼓起勇气

所打破。“哦先知，那个人就是我：不论谁，如敢于反对你，

我便将敲掉他的牙，抠出他的眼睛，打断他的腿，撕开他的

肚皮。哦，先知，我将作为你的副手，看管着他们。”穆罕默

德无比高兴地接受了他的请求，当时还十分可笑地规劝阿布

塔勒布要尊重他儿子的高超地位。阿里的父亲十分严肃地

规劝他的侄子放弃他这种不切实际的计划。“不要白费力气劝

说我了，”那位无所畏惧的狂热分子对他的叔父和恩人说；

“就算你说得让我右手抓住了太阳，左手抓住了月亮，那也不

能让我改变主意。”他为完成他的使命坚持了１０年；而他在

东部和西部推广的宗教在麦加城内也只取得缓慢而艰难的进

展。然而，穆罕默德却高兴地看到，他的幼小的一神论者的

会众日益壮大起来，这会众尊他为先知，他也及时向他们散

播《古兰经》的精神营养。他的徒众的人数根据在他传教的

第七年，共有８３个男人和１８个女性没有去到埃塞俄比亚的

这一事实，也可大致有个估计；而且由于他的叔父哈姆扎和

凶狠、顽固的欧玛尔的及时皈依，使他的教派立时得到了加

强，欧玛尔原来尽全力要彻底毁灭伊斯兰教，现在却转而要

尽力量为它的事业奋斗。穆罕默德的慈善事业也不仅限于针

对科雷西的部落，或仅限于麦加附近地区：在庄重的节日和

香客云集的日子里，他常去卡巴找到每一个部落的人谈话，不

论在私下闲谈或公开的演说中，始终劝说大家要相信和崇拜

那唯一的神。意识到自己在理和自己力量的虚弱，他强调信

教自由，反对使用宗教暴力：但他号召阿拉伯人自觉悔罪，并

让他们记住，偶像崇拜的古代阿德人和萨穆德人已被正义的

神从地面上完全抹去了。

麦加的人民由于迷信和妒嫉坚绝拒不相信。该城的年长

者，先知的叔叔伯伯们都对这个狂妄的妄图改变他的国家的

孤儿表示厌恶：穆罕默德在卡巴所作的虔敬的演说从阿布

塔勒布那里得到的回答是高呼，“市民和香客们，别理这个妖

言惑众的家伙，别听他那亵渎神明的胡说八道。坚决不改变

对阿尔·拉塔和阿尔·乌扎的崇拜。”然而，阿卜达拉的儿子

却始终得到年迈的酋长的欢心：他尽力保护着他的侄子的名

声和安全，使他免受一直对哈希姆家族的崇高地位心怀嫉妒

的科雷西人的攻击。他们把他们的私怒涂上宗教色彩：在约

伯时代，不敬神的罪行都会受到阿拉伯半岛的行政长官的惩

罚；而穆罕默德却犯下了抛弃和不承认全民族信奉的神灵的

罪行。但麦加的政策是那么松弛无力，科雷西的头人们都并

没有把他当一名罪犯来控告，却被迫使用劝说或武力解决的

办法。他们一而再地对阿布·塔勒布发出谴责和威胁的信号。

“你的侄子批驳我们的宗教；他公然说我们的明智的祖先愚昧

无知；立即让他住口，以免他在本城引起一场骚乱和不和。如

果他仍坚持下去，我们将对他和他的跟随者采取武力行动，而

你却将对本市的流血惨剧负责。”阿布·塔勒布的地位和慎重

态度避免了一场宗派之间的暴力活动；门徒中最无能和胆怯

的全都退居到了埃塞俄比亚，那位先知也先后藏到城市和乡

村的一些他的势力最强大的地方去。由于他仍然受到他的家

族的支持，科雷西部落中的其余的人全都拒绝和哈希姆家的

儿孙有任何交往——不和他们进行买卖交易，不和他们通婚，

只对他们以怒目相向，以迫使他们交出穆罕默德，让他受到

众神的公正的制裁。这命令张挂在卡巴庙前让全族人人可见：

还有从科雷西派出的使者到非洲的心腹地带去追踪穆斯林的

流亡者；他们包围了那位先知和他的最忠心的追随者，切断

他们的水源，采取同样的进行伤害和侮辱的手段使彼此的仇

恨更为加剧。一个不牢靠的停战协议恢复了外表的和平，一

直到阿布·塔勒布的死，在一个由于他的忠诚、慷慨的卡狄

亚的去世而使他失去家庭欢乐的时候，把穆罕默德抛给了他

的强大的敌人：奥米亚一支的酋长阿布·苏富扬接受了麦加

的公共事务的管理权。他是一个狂热的偶像崇拜者，并是哈

希姆家族不共戴天的敌人，很快召集科雷西人和他们的同盟

者举行会议，以决定那位使徒的命运。把他囚禁起来可能促

使他的狂热情绪作出绝望中的斗争；而流放一位能言善辩、深

受人民喜爱的狂热分子只会使他的邪说在阿拉伯半岛的各省

中到处传播。必须置他于死地；他们还一致同意，一把从各

部落收集来的铁打铸的刀，将用来刺进他的胸膛，以使大家

分担杀死他的罪责，而使哈希姆人无从进行报复。一位天使

或一个密探透露了他们的密谋，穆罕默德除了逃跑别无出路

了。在一个寂静的深夜，在他的朋友阿布伯克尔的陪伴下，他

悄悄逃出了家门：刺客们在门口守望着；可他们被阿里的伪

装蒙骗住了，他睡在那位使徒的床上，身上盖着他的外套。科

雷西人尊重这位英勇的青年的虔诚；但一些至今尚存的阿里

的诗作却透露出关于他的忧心忡忡、他的柔情和他的宗教信

心的有趣的图景。接连３天穆罕默德和他的伙伴都藏在距麦

加１里格的托尔古洞里；在每天入夜以前有阿布伯克尔的儿

子或女儿为他们偷偷送来情报和食物。不辞辛劳的科雷西人

仔细搜寻了该城附近的一切可供藏身的地方：他们已来到那

洞的洞口；但在神意的安排下，一片蛛网和一个鸽子窝却使

他们断定里面没有人，也根本没人来过那地方。“我们仅只是

两个人，”吓得发抖的阿布伯克尔说。“还有一个第三者，”先

知回答说，“那就是真主本人。”等搜捕的风稍一平息下来，这

两个逃亡者便从山石中出来，骑上了骆驼：在他们前往麦地

那的途中，他们被科雷西派来的人追上；他们依靠求情和许

愿得以从他们手中脱身。在这个千钧一发的时候，一根阿拉

伯人的长矛很可能会重新改变了世界的历史。这位先知从麦

加到麦地那的逃跑确定了重大的赫吉拉新纪元，直到１２世纪

末，它仍一直有别于穆斯林民族的阴历年而被人们使用。

如果麦地那不曾十分虔诚和敬重地接纳这两位神圣的被

逐者，这古兰经的宗教可能会不曾走出摇篮便夭折了。麦地

那，或者这个城市，在这位先知在这里立下他的宝座以前，一

直被人称作亚特雷布，一直由卡雷吉和奥西人各据一方，他

们之间始终存在着一触即发的多年积下的宿怨：两个拥有一

个僧侣族的犹太人的殖民区是他们的低下的同盟者，他们并

未使阿拉伯人皈依他们的宗教，却为他们引进了科学和宗教，

从而使麦地那不同于众，而成为圣书中的城市。该城的一些

最高贵的市民，在往卡巴朝拜的时候，受穆罕默德的鼓动，皈

依了他的宗教；他们归来后便到处散播关于真主和他的先知

的信仰，而他们的代表更在麦加郊区的一座小山上深夜举行

的两次秘密会谈中批准了这一新的联盟。一开始，１０个卡雷

吉人和２个奥西人在共同的信仰和互爱的情况下联合起来，

以他们的妻子儿女和他们的不在场弟兄们的名义，公开宣称，

他们将从此永远信奉和遵守《古兰经》中的教义。其次是，一

个政治联盟，也是萨拉逊人帝国冒出的第一阵有决定意义的

火花。麦地那的７３个男人和２名妇女和穆罕默德、他的家人，

以及他的门徒们一起举行了一次庄严的会议，互相发誓保证

从此彼此忠心不贰。他们以该城的名义许诺，如果他被流放，

他们将作为一个盟友接待他，服从他的领导，像对待自己的

妻子儿女一样尽一切力量保护着他。“但如果你被国王召回，”

他们以讨好的不安的口气问道，“你不会抛弃掉你的新盟友

吗？”“现在，一切东西都是我们所共有的，”穆罕默德微笑着

回答说，“你的血就是我的血，你的毁灭就如同我的毁灭。我

们靠荣誉和利害的纽带彼此联系在一起。我是你们的朋友，也

是你们的敌人的仇敌。”“但如果我们在为你工作时被杀害

了，”麦地那的代表们大声问道，“那我们将得到什么报酬呢？”

“天堂，”那位先知回答。“伸出你的手来。”他伸出一只手来，

他们重申顺从和忠心不贰的誓言。他们的条约得到人民的批

准，他们全体一致接受了伊斯兰教；他们为这位使徒的被逐

高兴，但又为他的安全提心吊胆，并急切地盼望他到来。在

经过一段危险和匆促的旅行之后，他在距城２英里的科巴停

了下来，然后，在他从麦加逃出的第１６天之后，公开进入了

麦地那城。有５００名市民前去迎接他；人们以表示尊崇和忠

诚的呼声欢迎他；穆罕默德骑在一头母骆驼背上。头上遮着

雨伞，在他的前面飘扬着一条包头布，以代表一面旗帜。他

们在那场大风暴逃散的最忠心的门徒现在都聚集在他的身

边；穆斯林的虽然相等，但各不相同的功绩被分别称作ＭｏB

ｈａｇｅｒｉａｎｓ和Ａｎｓａｒｓ，麦加的逃亡者和麦地那的相助者。为了

根绝嫉妒的种子，穆罕默德让他的主要追随者分成一对对，彼

此具有兄弟般的权利和义务；而当阿里觉得自己无人可与匹

敌的时候，那位先知却充满柔情地宣称，他将作这位高贵青

年的伙伴和弟兄。这一办法取得了极大的成功；这神圣的兄

弟情谊，不论在战争期间或是在和平时期，都受到极大的尊

重，双方还总在一种和睦的竞赛中，比赛勇敢和忠诚。只有

一次，一个偶然的争吵稍稍打乱了这和谐的气氛：麦地那的

一个爱国主义者指控一些外来的民众傲慢无礼，但表示要把

他们轰走，他们可不答应；以致他自己的儿子十分热心地提

出愿将他父亲的头颅拿来放在先知的脚下。

穆罕默德自从在麦地那立住脚以后，他便一直拥有了并

行使着皇家和教长的职权；不服从一个听命于神的智慧的法

官的判决，要求上诉是渎神的行为。作为两个孤儿的遗产的

一小块地方被无偿弄到手或花钱买下；他就在那一选定的地

方修建了一所房屋和一座礼拜寺，它们的粗糙、简朴的外貌

比亚达的哈里发的宫殿和庙宇还更为令人肃然起敬。他的金

印或银印上刻着这使徒的头衔；当他在每月的集会上祈祷或

讲道的时候，他总倚在一株棕榈树的树干上；很久以后，他

才容许自己使用粗木材制成的椅子或讲台。在他统治了６年

以后，１５００名持刀的穆斯林，在一片田野上，再次重申对他

尽忠的誓言；他们的头目也重申直到最后一个人，或直到整

个组织解体，也要誓死保护他的安全。麦加的代表和他们呆

在同一个帐篷中的时候才惊奇地发现，那些忠心的信徒是那

样时刻留意着先知的一言一行，急急忙忙地收集他的唾沫、掉

在地上的一根头发、他进行除邪仪式用过的废水，似乎这些

东西在某种程度上带有先知本身的美德。“我曾见到过，”他

说，“波斯的科斯洛埃斯和罗马的恺撒，但我从没见到过一个

像穆罕默德一样生活在他的伙伴之中的国王。”虔诚、炽热的

热情较之宫廷中的冷漠和冷酷的严厉规矩，表现得更为有力

和真实。

穆罕默德对不信其教的人宣战

在角逐状态中，每一个人都有权使用武力保卫自身和他

所拥有的一切；打退，或甚至预防他的敌人对他的暴力行为，

把他的敌对活动扩展到能使自己满意和给敌人以足够报复的

程度。在阿拉伯人的自由社会中，臣民和市民的职责没有多

大的限制作用；穆罕默德，在行使一项和平、仁慈的任务的

时候，却被不公正的同胞惩处并驱逐。一群具有独立意志的

人民却把这个麦加的逃亡者推上了国君的地位；他被赋予与

人结成联盟和进行进攻性或防御性战争的正当权利。人权的

不足，得到了充足的神权的补充和武装；这位麦地那的先知，

在他的一些新的启示中，拿出了一种更凶恶和具有血腥味的

口气，这证明他以前的温和态度实际不过是虚弱的表现：劝

说的办法已经试过，等待和忍耐的季节已经结束了，他现在

奉命要用宝剑推广他的宗教，毁灭掉偶像崇拜的一切象征，而

且不管什么神圣不神圣的日子和月份，穷追世上一切不信教

的民族。在《古兰经》中一再重复宣扬的同样这种血腥的教

义也被《古兰经》的作者归之于旧约前１０章和福音书。但福

音书的较温和的调子使人可以把一段含糊的文字解释为，基

督并没有给人世带来和平，而只带来一把宝剑：他的忍耐、谦

恭的美德不应该和那些有辱他的门徒的名称的王公和主教们

的狂热情绪混为一谈。在进行宗教战争的时候，穆罕默德可

能更多地效法摩西、以色列的那些法官和国王们的榜样。希

伯来的军法至今仍比阿拉伯的立法者更为死板。万众之主

亲身在犹太人面前走过：如果哪一座城市不听从他们的号召，

那么所有的男人都将被不加区分一律处死：迦南的７个民族

都将被毁灭；不论是悔罪或马上皈依都不再能挽回他们的注

定灭亡的命运，在他们的附近地区也不容有任何人继续存活。

对穆罕默德的敌人总提出友情，或归顺，或战斗三个条件供

他们作公正的选择。如果他们承认信奉伊斯兰教，他们便将

加入他的原始门徒的队伍，分享他们所享有的一切尘世和宗

教上的利益，并在同一面旗帜下前进，尽力去推广他们所接

受的宗教。先知的仁慈将为他的利益所决定：然而，他从来

也不把一个已屈服的敌人踩在脚下；他似乎同意他的臣民中

罪行最轻的人，只要支付一定数量的贡金便可以容许自去干

他们的宗教活动，或至少抱着不完全的信仰。在他统治的最

初几个月里，他接受了圣战的教训，在麦地那的城门前竖起

了白旗：这位勇武的使徒曾亲身参加过几次战斗或围城活动；

并且在１０年的时间中曾亲自或由他的副手指挥进行了５０次

战役。阿拉伯人依然把商人和土匪的职业结合在一起；他为

保卫或为了攻击一个商队所采取的小范围的行动，在不知不

觉中给他准备下了攻击阿拉伯半岛的部队。战利品的分配工

作由神圣的法令加以控制：全部俘获都不容许有丝毫隐瞒地

集中在一起：五分之一的金银、俘虏和牛群、动产和不动产

由先知保存下来，供教务和慈善事业之用；剩下的完全足够

在战斗中获得胜利或守卫帐篷有功的士兵们分享，战死的人

的奖赏则由他的遗孀和孤儿领取：为鼓励增强马队、马匹和

骑兵一概都分得双份儿。流浪的阿拉伯人被从四面八方吸引

到这一宗教和抢劫的旗帜之下来：先知还公开准许把抓到的

女俘虏当作自己的妻妾留下；对财富和美女的享用是天堂为

英勇的殉救者所准备的欢乐的简单的样品。“刀剑，”穆罕默

德说，“既是通往天堂，也是通往地狱的钥匙：为真主的事业

流一滴血，进行一夜战斗比两个月的禁食或祷告都更有用得

多：不论谁在战场上倒下，他的一切罪过都将得到宽恕：到

了最后审判的那一天，他的伤口好像朱砂一样鲜艳、像麝香

一样芳香；他丢失的臂膀将长出天使和小天使的翅膀来。”勇

猛的阿拉伯人的灵魂被热情之火燃烧起来：那个不可见的世

界的图像鲜明地呈现在他们的想象之中；那他们一向十分恐

惧的死亡变成了他们所希望和追求的目标。《古兰经》，在无

比绝对的意义上，宣扬命运说和宿命论，因而如果一个人完

全照他的这一信念行事，那他便会放弃一切辛劳的努力和美

德。然而，在各个时代他的影响却大大鼓起了萨拉逊人和土

耳其人的勇气。穆罕默德的第一批亲随全都完全无所畏惧地

走上战场，坚信命里不该死就决无死的危险：他们注定将死

在床铺上；或者相信在敌人的石矢中他们是完全安全，不可

能受伤的。

也许，如果科雷西人不曾被一个能够切断他们来回穿行

于麦地那地段和叙利亚进行贸易的敌人的报复行动所惊扰，

他们对穆罕默德的逃跑必会完全感到满意了。阿布苏富扬

本人仅只带领三四十个随从，指挥着共有１０００头骆驼的庞大

的商队；他的这一行动，由于幸运或巧妙安排竟然躲过了穆

罕默德的注意；但这位科雷西的首领却得到消息说，那群神

圣的土匪将在他们回来的路上等着他们。他派了一位信使去

见他的在麦加的弟兄们，他们非常担心，如果不尽快派出麦

加城里的军队前去救援，那他们的商品和食物可能都会被人

抢劫一空了。穆罕默德的神圣的队伍由３１３名穆斯林组成，其

中有７７个逃亡者，其余全是相助者：他们轮流骑着一个由７０

只骆驼组成的驼队（亚特雷布的骆驼在战场上是很凶狠的）；

但他的最早的一批门徒全都贫穷已极。其中只有两人能骑着

一匹马上战场。在距麦地那三站地的著名的肥沃的贝德尔河

谷里，他的探子告诉他从一边来了一支商队，从另一面来了

１００匹马、１５０人组成的科雷西人的队伍。经过短暂的商讨之

后，他决定牺牲发财的机会，而去走追求荣誉和报复的道路；

他们做了一点简单的工事以掩护他的队伍，也靠着闪着金光

流过河谷的一河清水。“哦，真主，”在他看到科雷西人从山

上走下来的时候大声叫道，“哦真主，如果我们这些人被消灭

了，那在这个世界上还有谁来崇拜你呢？——鼓起勇起来，孩

子们；彼此靠拢一些；一起放箭，胜利必是你们的。”说完，

他便和阿布伯克尔一同登上一个宝座，或一个讲台，立即要

求加百列和３０００名天使大力相助。他的两眼直盯在战场上：

穆斯林的队伍进攻不力，受到敌人的冲击：就在那个决定性

的时刻，那位先知从宝座上站起来，跳上马背，往空中撒了

一把沙子；“让他们的眼前变成一片混乱。”双方的部队都听

到了他雷鸣般的叫喊声：他们幻想见到了天神武士：科雷西

人在万分恐惧中纷纷逃窜：最勇敢的七十个人全部被杀；７０

个俘虏为虔诚的信徒们的第一次胜利增添了光彩。科雷西人

的尸体遭到破坏和侮辱：两个最可恨的俘虏被处死；其余的

俘虏允许以每个４０００银币的价格赎回，这多少弥补了那商队

脱逃给他们带来的损失。但是，阿布·苏富扬企图赶着骆驼

沿着幼发拉底河在沙漠中寻找一条新路的努力完全是徒劳

的：他们终于被兼程前进的穆斯林队伍追上了；如果可以分

出２万个银币以满足使徒应保留的五分之一之数，那次所获

必是很大一笔财富。公私损失的巨大仇恨使得阿布·苏富扬

又聚集起一支３０００人的部队，其中７００人穿着护胸铁甲，２００

人骑着马；另有３０００头骆驼随着他的队伍前进；他的妻子汉

达，带着１５个麦加的贵妇人，不停地敲着铃鼓以鼓舞士气，

并为卡巴最受人民尊重的神霍巴尔的伟大增加声势。由９５０

名信徒带着真主和穆罕默德的旗帜：众寡的悬殊并不比在贝

德尔战场上更为突出；他们自认为必胜的感觉超过了那位使

徒作为神和作为人的意识。这第二仗是在距麦地那北面６英

里的奥胡德山区进行的：科雷西人排成一个半月形向前推进；

骑兵的右翼由阿拉伯人中最凶狠、最善战的伽勒德率领。穆

罕默德的队伍则巧妙地布置在山洼中；他们的后面由一支由

５０名弓箭手组成的分队把守。他们的巨大压力和攻击逼近并

突破了偶像崇拜者的中路；但在追击中他们丧失了他们原来

依靠的地利：弓箭手放弃了他们原来的位置：穆斯林们在众

多战利品的诱惑下，不听统帅的指挥，自己乱作了一团。勇

猛的伽勒德带领他的骑兵回过头，来到敌人的侧面和后面，同

时大声喊叫，穆罕默德已经被杀死了。他确实被一支标枪刺

伤了面部：有两颗牙齿被一块石头砸碎；然而，在那阵混乱

和恐惧中，他大骂不信神的人谋杀了一位先知；并祝福那只

友善的手为他止住了血。并把他送到一个安全的地点。７０个

殉教者为了人民的罪孽死去了：他们，那位使徒说，是成对

倒下的，每一个弟兄都紧抱着他的已无生气的伙伴；他们的

尸体被毫无人性的麦加妇女们肢解了；阿布苏富扬的妻子

还尝过穆罕默德的叔父哈姆扎的心肝。他们可能为自己的迷

信欢呼，怒气有所平息；但是穆斯林很快又在战场上集中起

来，而科雷西人却缺乏力量或勇气围攻麦地那。该城在第二

年受到１万敌人的大军的进攻；这第三次征战根据在阿布

苏富扬的旗帜下作战的民族，根据在城门前挖出的战壕和一

个３０００名穆斯林居住的篷帐，而被加以不同的名称。谨慎的

穆罕默德拒绝了一次全面会战：阿里的英勇在个对个的战斗

中表现得最为突出；那一仗已拖延了２０天，直到最后联盟自

行解体。一阵狂风暴雨，夹着冰雹吹翻了他们的篷帐：他们

之间的私愤因一个险恶的敌人的挑动更为加剧；而被他们的

同盟者抛弃的科雷西人也不再希望推翻他们的不可战胜的敌

人的宝座，或阻止他们的进军了。

选定耶路撒冷作为祈祷的首选ｋｅｂｌａ，表明了穆罕默德最

初期向犹太人的倾向：如果他们在这位阿拉伯先知的身上看

到了以色列的希望和未来的救世主，那这一选择对他们的尘

世利益来说，可是一大幸事。他们的顽固态度使他的友情变

成了不可调和的仇恨，他并且以这种仇恨情绪至死也对那不

幸的人民穷追不舍；他以一位先知和一个征服者的双重身份，

使得他的迫害活动一直在两个世界中同时进行。那些凯诺卡

依靠城墙的保护住在麦地那城里：他却抓住一个偶然发生暴

乱的机会要他们信仰他的宗教，或者在战场上决一胜败。“天

哪，”那些吓得发抖的犹太人回答说，“我们根本不知道如何

使用武器，但我们坚持我们祖先的宗教和信仰；你为什么迫

使我们必须进行正当的自卫？”这一场强弱悬殊的战争打了

１５天便结束了；穆罕默德十分不愿意地接受了他的同盟者的

一再请求，同意不杀掉所有的俘虏。但他们的财产被没收了，

他们的武器到了穆斯林的手中变得更为有用了；一队７００人

的可怜的流亡者被和他们的妻子儿女一起赶到叙利亚境内

去，开发一块安身之地。纳德希里，由于在一次友好的会见

中曾企图谋杀那位先知，罪过就更大了。他包围了距离麦地

那３英里的他们的城堡；但他们的坚决抵抗使他们终于能体

面地投降了；守兵吹着号角、敲着鼓，被容许排着战斗的队

列从容离开。被激怒的犹太人参加了科雷西人的战斗；不等

那些民族从那战壕里撒走，穆罕默德，连铠甲也没有脱下，就

在那天又出发去消灭敌对的民族，那些科来达的儿孙。在抵

抗了２５天之后，他们经过考虑决定投降了。他们信赖他们过

去的麦地那的盟友的调停：他们不可能不知道，盲目信仰可

以使人完全丧失人性。一位他们请求给予公正判决的可敬的

老者将他们全部判处死刑，７００个用铁链锁着的犹太人被一

起拉到本城的市场；他们活着走下为处决和埋葬他们而准备

好的坟墓；而那位先知却丝毫不动声色地眼看着他的无助的

敌人全部被杀死。他们的羊群和骆驼全被穆斯林继承：３００套

铁护胸、５００支长矛、１０００根投枪成为了他们的最有用的一

部分战利品。在麦地那东北相距６天路程的富足的卡伊巴镇

是犹太人在阿拉伯半岛最强有力的据点；那沙漠中的一片肥

沃的土地上到处是绿色植物和牛群，并有８个碉堡守护着，这

碉堡有些被认为是无法攻破的。穆罕默德的兵力共有２００匹

马和１４００个士兵：在接连八次正规的、痛苦的围攻中，他们

已陷入危险、疲劳和饥饿之中；以至最无所畏惧的头目也对

战事的前途感到绝望。那先知称阿里为真主的狮子，并以他

为榜样又鼓起了他们的信心和勇气：我们也许可以相信希伯

来的保护神的巨大神像被他的战无不胜的战刀从胸部一分为

二了；但我们却又难以恭维那浪漫主义的描写，说他左手挥

动着一面沉重的盾牌，硬用一只手把一座碉堡的大门的门轴

卸下来了。在攻下那些碉堡之后，卡伊巴镇便完全落入敌

手。那个部落的首领，当着穆罕默德的面受尽折磨，逼着他

交出他私藏的财宝：牧人和农民的勤劳得到暂时加以宽容的

报偿：他们可以在征服者表示同意的情况下，增加和他对等

平分的收入。在欧玛尔的统治下，卡伊巴的犹太人被迁移到

叙利亚去；这位哈里发还假称他的临终的主子的命令，在他

的故乡阿拉伯半岛只容许一种真正的宗教存在。

一天５次穆罕默德把他的眼睛转向麦加，一种最神圣和

最强大的动机敦促他，作为一位征服者，前去重访他被作为

流犯驱逐的那座城市和庙宇。不论他醒着还是睡着，卡巴庙

总出现在他的想象之中：一种无意义的梦境被转化为神灵显

形和预见；他重新举起了圣旗；从这位使徒嘴里过于轻率地

吐出了必然胜利的许诺。他从麦地那向麦加的进军显示了朝

圣队伍的平静和庄严的气派：经过精心装扮好，准备用作牺

牲的７０头骆驼走在队伍的最前面；对那片神圣的土地倍加尊

重；被捕获的俘虏都无偿释放，以宣扬他的仁厚和虔诚。但

是，一旦穆罕默德来到这块平原上，在距麦加城还有一天的

路程的时候，他便公开宣称，“他们已把自己用虎皮装扮起

来”；科雷西人凭着人数的众多和决心阻止住他前进；沙漠上

的无定居的阿拉伯人可能抛弃和出卖了他们不过是希望借机

掳掠而追随的一位领导人。那个无所畏惧的狂热分子降而成

为了一位冷静、小心的政客：他在和约中放弃了他的真主的

使徒的称号；和科雷西人以及他们的同盟者订立了一个以１０

年为期的和约：约定交出从麦加逃出信奉他的宗教的人；而

且仅只约定，在下一年还有权作为朋友进入该城，并可停留

３天以便完成进香的各种仪式。在那些穆斯林撤出的时候，他

们的脸上都挂着羞辱和悲伤的乌云，他们的失望情绪可能使

他们会公正地把一切归之于他们过去经常向他求得胜利的证

明的一个先知的失误。即将到达麦加的前景重新燃起了香客

们的信念和希望：他们的刀上鞘；他们踏着先知的脚步绕着

卡巴庙走了７圈：科雷西人已退到山里去，而穆罕默德，在

按常规献祭之后，于第４天撤出城去。人民为他的虔诚态度

所打动；怀有敌对情绪的头目被吓唬住，或出现了分裂，或

已被诱降；前来叙利亚和埃及的征服者卡勒德和阿姆鲁全都

及时放弃了维护日益衰落的偶像崇拜的活动。穆罕默德的力

量，由于阿拉伯部落的归顺更为加强了；为征服麦加集中了

１万士兵的兵力；处于弱者一方的偶像崇拜者是很容易被诬

以破坏停战协议的罪名的。热情和纪律催促队伍快速前进，却

严格保守着机密，直到１万只火光向惊愕的科雷西人宣告了

敌人的意图和他的不可抗拒的力量已经临近。狂傲的阿布

苏富扬交出了城门的钥匙；眼看着各式各样的武器和旗帜在

眼前经过，只感到十分惊羡；看到阿卜达拉的儿子已经得到

了一个强大的王国；在奥玛尔的战刀的逼近下，承认自己是

真主的使徒。马齐乌斯和苏拉的归来曾被罗马人的血所污染：

穆罕默德的复仇行动是受到了宗教热情的刺激，而他的受到

伤害的追随者都急于去执行或阻止一场大屠杀的命令。那位

胜利的流亡者，并没有放纵他们的和他自己的狂热情绪，却

宽恕了麦加的犯罪分子，并使那里的各派团结起来。他的部

队分作三批开进城去：有２８个居民死于卡勒德的刀下；有１１

个男人和６个女人被穆罕默德下令流放；但他却指责他的副

手过于残酷；有几个十分可厌的牺牲者确是靠他的仁慈或蔑

视得以保全了性命。科雷西的头目们俯伏在他的脚下。“在一

个被你们侮弄的人面前，你们还能指望求得什么恩情呢？”

“我们指靠着我们的亲人的慷慨。”“你们的信赖是不会落空

的：走吧！你们已平安无事，你们自由了。”麦加人民既已接

受了伊斯兰教，本应得到他们的宽恕：这位逃亡的传教士在

被放逐７年之后，现在在他的故国登上了国王和先知的宝座。

但卡巴庙的３６０个神像却全被胡乱打碎：这个神的住所被重

新净化和装修一新：为了给未来作个表率，这位先知再次履

行一个普通朝圣者的职务；并订下一个永久性的法令，决不

许任何一个不相信真主的人插足这圣城的土地。

对麦加的征服决定了阿拉伯部族的归顺和信仰；这些部

族，随着世事的变迁，曾经服从过，或违背过那位先知的动

人的说教或武力。对各种宗教仪式和宗教上的意见无动于衷，

仍是贝多维恩人的特性；他们完全可以，一如他们表示信奉

时一样，不甚在意地接受古兰经的教义。然而，仍有一部分

残余的顽固分子坚信他们的祖先的宗教和自由，霍那因之战

从那些穆罕默德发誓要消灭而塔耶夫发誓要加以保卫的偶像

中，获得了一个正当的名称。４０００名异教徒秘密前进，赶着

要去偷袭那位征服者：他们怜悯并厌恶科雷西人的漫不经心，

却依赖着一个前不久刚刚否认他们的神灵、愿认贼作父的人

民的愿望，或帮助。那先知举起了麦地那和麦加的旗帜；一

大群贝多维恩人增加了他的部队的力量或人数，共有１．２万

个穆斯林冒失而有罪地自信自己刀枪不入。他们毫不在意地

往下进入霍那因河谷：那里的高地已经被联军的弓箭手和弹

弓手占据；他的部队在数量上不如敌人，纪律混乱，勇气全

消，那些科雷西人眼看他们很快就将全被消灭，不免喜形于

色。这时，那先知，骑在一匹白色的骡马背上，也陷入敌人

的包围之中：他试图向敌人的长矛扑去落得个光荣战死：他

的１０个忠诚的伙伴却用武器和自己的胸膛隔开了刺向他的

长矛；其中有３人当场倒在他的脚下了：“哦，我的弟兄们，”

他再三愤怒而悲伤地大叫着，“我是阿卜达拉的儿子，我是真

理的使徒！哦，人们，坚守你们的信仰吧！哦，真主，快从

天上派人来救救我们！”他的叔父阿巴斯，像荷马笔下的英雄

们一样，用他的超常的洪亮的声音，让整个山谷回荡着关于

真主过去的恩惠和许诺的经历：于是四处逃散的穆斯林全都

重新回到那神圣的旗帜之下；穆罕默德高兴地看到，那火炉

是重新燃烧起来了：他的指挥和自己做出的榜样使他的人再

次进入了战场，他更鼓舞他的得胜的军队向给他们带来羞辱

的敌人以残酷的打击和报复。从霍那因的战场上，他毫不迟

延地指挥队伍向距离麦加东南６英里的塔耶夫包围，这是一

个强有力的重要据点，它的肥沃的土地在阿拉伯半岛的沙漠

中为叙利亚生产水果。一个友好的曾受过围城技术训练（我

不知道具体是怎么回事）的部落向他提供了一队善斗的山羊

和一些军用机械，另外还有５００名工匠兵。但他提出给塔耶

夫的奴隶以自由的做法都是徒劳的；同样无用的是，他违反

自己的法令毁掉那里的果树，由矿工挖开那里的土地，然后

让他的部队从挖出的缺口进攻，在围攻了２０天之后，这先知

开始下令撤退了；不过他撤退时却唱着表示胜利的、赞美真

主的歌，并假惺惺地为这个城市的不信真主的市民们的悔罪

和安全祈祷。这次幸运的远征所获战利品共有俘虏６０００人、

骆驼２．４万头、羊４万只和４０００英两白银：一个曾在霍那

因战场作战的部族用他们奉献给偶像的牺牲赎回了他们的俘

虏：但穆罕默德却自动放弃掉他应从他的士兵们那里分走的

五分之一的战利品，以弥补那一损失，并希望，为了他们好，

他能占有和蒂哈马省的树木一样多的羊群。他并不指责科雷

西人的不忠，却企图通过异常的慷慨行为，割掉他们的舌头

（他自己这么讲的），确保他们的忠诚：竟然给了阿布苏富

扬３００头骆驼和２０英两白银；于是麦加完全实心实意地归顺

了这个大为有利可图的《古兰经》的宗教。

流亡者和相助者都抱怨说，他们承担了战争的重负，而

在庆功时却被忽略了。“天哪，”他们的机智的领导人回答说，

“让我用一些只是过眼烟云的礼起来安抚这些新近的敌人、这

些不可靠的新入教者吧。我的生命和一切的一切可以全由你

们保卫。你们是我的逃亡时的伙伴、我的王国的伙伴和我的

天国的伙伴。”塔耶夫的代表们由于害怕再次遭到围攻，也追

随在他的左右。“哦，真主的使徒，请允许我们有３年和平时

间，让我们仍奉行我们的古代宗教吧。”“一个月也不行，一

小时也不行。”“那至少别让我们祷告。”“没有祷告活动，还

算什么宗教？”他们只好无声地屈服了：他们的庙宇被毁，所

有阿拉伯半岛的偶像都遭到同样的毁灭的命运。他的副将们，

在红海、大洋和波斯湾的岸边都受到一个忠心的人民的热烈

的欢呼；在麦地那的宝库前跪拜的使臣（用阿拉伯人的语言

来说）多得像棕榈树成熟时期的果实。整个民族都已屈服于

真主和穆罕默德的权杖：贡金的带有侮辱性的名称取消了：那

自愿或被迫交出用于慈善事业的捐赠或什一税被专用于宗教

活动；共有１４．４万个穆斯林陪伴着那位使徒进行了他最后

的一次朝圣活动。

当赫拉克利乌斯从波斯战争中凯旋的时候，他在埃米萨

接待了要求全世界的帝王和民族都来信奉伊斯兰教的穆罕默

德的一个使臣。在这个基础上，阿拉伯半岛上的人们以为：那

位基督教皇帝一定秘密改变信仰了：好虚荣的希腊人想象着

麦地那的君王曾亲临拜访，并从丰富的皇家财富中分得一片

富足的领地，同时获得容器安全撤出叙利亚省的许诺。但是

赫拉克利乌斯和穆罕默德的友情却转瞬即逝：这新宗教并不

曾消除萨拉逊人的掠夺精神，却反使之有所增强；而一位使

臣的被杀更提供了３０００名士兵侵入一直向约旦东部延伸的

巴勒斯坦的领土的正当借口。那神圣的旗帜交托给了泽德；这

个新兴教派是如此严守纪律或充满热情，那些最高贵的头目

也毫无怨言地在那位使徒的奴隶手下工作。在他死后，雅法

和阿卜达拉相继掌握指挥大权了，而如果这三人都不幸战死，

那部队已被授权自己选出一位统帅。这三个人都在穆塔战场

上牺牲了，那是让穆斯林们在一个外敌面前初试锋芒的军事

行动。泽德走在战斗的最前列像一个士兵一样倒下了；雅法

也死得非常英勇，令人难忘：他失去了右手：他于是把妻子

转移到左手中举着：左手也破砍掉了，他就便用血淋淋的双

臂抱着它，直到他全身５０处受伤光荣地倒在地上不能动弹

了。“前进，”阿卜达拉填补上他留下的空缺，大声叫喊着，

“放心地前进吧，等着我们的不是胜利便是天堂。”一支罗马

人的长矛在这两种选择中作出了决定；但那倒下的旗帜却立

即被麦加的新入教者伽勒德抓在手中了：９把长刀都被他用

手折断；他的英勇阻止并击退了人数更多的基督教徒的进攻。

当晚在军营中举行的会议上，他被选为总司令：第二天，他

灵巧的调度保证了胜利的取得或萨拉逊人的撤退；伽勒德也

因而被称为上帝之剑，而闻名于自己的弟兄和敌人之中。在

讲台上，穆罕默德以先知的狂热情绪，大讲幸福的烈士们的

花冠如何华美，可在私下里他仍然露出了一般人的天性：当

他对着泽德的女儿痛哭的时候，他颇为吃惊了：“我看到什么

了？”那惊愕的信徒问道。“你瞧，”那使徒回答说，“一个朋

友在悼念他的一位最忠诚的朋友的死。”在征服麦加之后，这

位阿拉伯半岛的君主装着正准备对付赫拉克利乌斯的敌对行

动；却忽然公开向罗马人宣战，而并不试图掩饰这一行动的

艰苦性及其危险。他尽量给那些穆斯林打气：他们说到没有

经费、没有马达、没有给养；又赶上正是收割季节，而且盛

夏的高温令人难以忍受：“地狱里还要更热得多，”生气的先

知说。他讨厌逼迫他们去打仗；但他回来以后，却谴责了一

些犯有严重错误的人，并给以开除出教５０天的惩罚。他们的

失职更增强了阿卜达拉、奥斯曼，以及那些不惜牺牲自己的

生命财产的忠诚伙伴们的高尚品德；穆罕默德在１万头马匹

和２万名步兵的头上展开了他的大旗。那次进军真是苦难重

重：灼热、充满疫疠之气的沙漠风更增强了行路人的困顿和

干渴：１０个人轮流骑一头骆驼；最后他们竟不得不无耻地从

那有用的动物的腹中取水解渴。在半路上，在离麦地那和大

马士革还有１０天路程的地方，他们在塔布克树林和泉水边休

息。以此为界，穆罕默德决定停止再进行任何战争行动：他

声称他对对方的和平态度已甚为满意，很可能他是被东部皇

帝的军事部署给吓住了。但是，行动积极、无所畏惧的卡勒

德到处宣扬他的威名；而这先知又接受了从幼发拉底到位于

红海尽头的阿拉伯的许多部落和城市的归顺。对于他的基督

教臣民，穆罕默德一般都保证他们的人身安全、贸易自由，保

护他们的财产和货物，并容许他们信奉自己的宗教。他们的

阿拉伯弟兄的软弱曾阻止了他们起而反对他的野心；基督的

门徒现在却和犹太人的仇敌互相友好了；现在对世界上最强

大的一种宗教提出优惠的投降条件，是完全符合一位征服者

的利益的。

穆罕默德之死

一直到６３岁，穆罕默德的体力都还能应付他的世俗和宗

教使命让他付出的辛劳。他不时发作的癫痫病，这个希腊人

加之于他的荒唐的诽谤，倒更值得人们同情，而非惹人厌恶；

但他认真地相信，这是因为在卡伊巴有一个犹太妇女为了报

仇让他服了毒药。在４年的时间里他的健康情况一天不如一

天；他也越来越虚弱；而他的致命的疾病则是接连１４天，不

时使他丧失理智的高烧。每当他清楚知道自己死期将临的时

候，他总以自己的谦恭或悔罪来教诲他的弟兄们。“如果有任

何一个人，”这位使徒站在讲台上说，“我曾不公正地鞭打过

他，我这里让他如数在我自己的脊背上抽打。我有没有无端

破坏过某一位穆斯林的名声？让他站出来当着在场的这么多

人的面指出我的错误。有没有人被夺走了什么货物？我的为

数不多的财产将用以连本带利付清那全部的债务。”“有的，”

在人群中有一个声音叫着说，“我应得的三个银币一直没有得

到。”穆罕默德听他讲了一下情况，满足了他的要求，并感谢

这位债主现在就提出，而没有等到那审判日才提出他的要求。

他以相当坚定的态度面对着死亡的来临；给他的奴隶以自由

（按表上所列，共有１７个男奴隶和１１个女奴隶）；详细地对

自己的葬礼进行了安排；劝止了为他哭泣的朋友们的悲哀，并

给他们以和平的祝福。直到他死前的第三天，他仍按规矩进

行公共祈祷仪式；他原选定阿布伯克尔接替他的位置，似乎

表明他有意让这位年迈的、忠诚的朋友作他的宗教和政治领

导的继承人；但他明智地谢绝了一次更明显的提名可能招来

的危险和妒嫉。在一个他的理智显然并非完全清醒的时候，他

命人拿来纸和墨水，要用它写，或更正确地说，口述一部圣

书，讲述他所获得的神示的全部内容及其完成情况：在他的

病房中马上引起了一场他是否应该在权威性方面压过《古兰

经》的争论；这先知于是指责他的门徒不应该意气用事。如

果他的这点绵薄的努力能有助于维护他的妻子们和伙伴们的

传统，他现在在他的家庭的怀抱之中，并在他生命的最后时

刻，表现了一位使徒的尊严和一个狂热信徒的信念；他描绘

了加百列对他的几次拜访，他向地球作了一次永久的告别；不

但对最高神灵的仁慈，也对他的恩惠表示了满腔热情的信心。

在他们的亲切交谈中，他提到了他的特权问题，死神在恭敬

地征得这位先知的许可之前不允许擅自带走他的灵魂。这一

要求得到了准允；于是穆罕默德立即陷入化解的痛苦之中：他

把头枕在他最心爱的妻子艾莎的膝上；他因剧烈的痛苦昏厥

过去；在他恢复知觉的时候，他抬起头来望着屋顶，虽然声

音有些颤抖，神态却十分坚定，讲出了他的最后几句断断续

续，但仍清楚明白的话：“哦真主，……宽恕我的种种罪过……

对，我来了，……来到我天上的同胞们之中了；”他就这样安

静地躺在铺在地上的毛毯上死去了。由于这一悲痛事件远征

叙利亚的行动只得中止了：军队停留在麦地那的城门口：头

目们都聚集在他们的眼看待死的主子的周围。先知所在的这

座城市，特别是那所房子里，到处是一片悲痛的哭泣之声，或

无声的绝望；现在只有一种狂热情绪能唤起一线希望和安慰。

“我们的真主的见证，我们和真主之间的中间人和联系人，他

怎么可能会死呢？真主作证，他没有死：和摩西、耶稣一样，

他只是陷入一种神圣的昏迷之中，不一会儿他就会回到他的

忠诚的人民中来的。”明摆着的情况公然不予承认；欧玛尔拔

出刀来，威胁着哪个不信神的人敢说先知已经死去，便砍掉

谁的头。这场混乱终于靠阿布伯克尔的威望和冷静的态度平

息下去。“你们所崇拜的，”他对欧玛尔和在场的人群说道，

“究竟是穆罕默德还是穆罕默德所代表的真主呢？穆罕默德的

真主是永生的；但这先知却不过是和我们一样的凡人，而且

根据他自己的预言，他现在已经经历了一般凡人的命运。”他

被他的最亲近的家人虔诚地埋葬在他躺着咽气的地方：麦地

那由于成为穆罕默德死去和埋葬的地方顿时身价百倍；许许

多多去麦加的朝圣者常常离开大道，前来这简朴的先知的坟

头出于至诚地鞠躬致敬。

穆罕默德的为人和私生活

在穆罕默德的生命结束之后，人们也许想到我应该权衡

一下他一生的功过，并说一说，对这个非同一般的人物是否

应称他为狂热教徒或江湖骗子更为恰当一些。即使我本人和

阿卜达拉的儿子私交很深，这工作也仍然十分困难，很难保

证一定能写得成功：现在是相距１２个世纪，我只能透过宗教

的迷濛的烟雾窥伺他的模糊的身影；即使我能够真实地勾画

出他在一个时辰内的准确形象，那飘忽的相似也必然不能同

样适用于赫拉山的孤独者、麦加的传教者和阿拉伯半岛的征

服者。这位一次巨大革命的创始人似乎从来具有虔诚、沉思

的天性；因而一旦通过一次联姻使自己逃离贫困之苦的时候，

他便避开了放纵野心和贪婪的道路；直至他４０岁，他一直过

着清白的生活，很可能会无声无息了却一生了。和神结合是

最能和人的天性和理智一拍即合的想法；而只要随便和那些

犹太人和基督教徒谈谈，便会告诉他麦加的偶像崇拜是多么

可鄙、可厌。一个人，一个市民，有责任向人们传授得救的

学说，把自己的国家从罪恶和错误中解救出来。人的思想如

顽固地死抓住一个目标，便会把一种一般的责任变成为一种

特殊的使命；出于理解或想象中的热忱的设想会让人感到似

乎是上天的启示；思索的过程将会在狂喜和幻境中消失；内

在激情，那看不见的牵线者，将被描绘成具有上帝的天使的

形象和属性。从狂热分子跨向江湖骗子的一步是极易失足和

危险的；苏格拉底的精灵为我们提供了一个聪明人如何可能

欺骗自己、好人如何可能欺骗别人、良心如何可能沉睡在自

我蒙混和有意行骗的迷蒙的中间状态中的难忘的例证。善心

人可能相信穆罕默德的动机不外是出于纯正、真诚的慈悲心

肠；但一个正常的传教师是不可能喜爱一些拒绝他的要求、鄙

视他的议论、迫害他的生命的顽固的不信教的人的；他也许

可以原谅他们个人之间的不和，他们会合法地痛恨真正的仇

敌；骄傲和复仇的严酷的热情已在穆罕默德的胸中燃烧起来，

他像尼尼微的先知一样，一心想消灭掉原来受他控制的那些

叛徒。麦加的不公正的做法和麦地那的选择使这个普通市民

一变而成为一位亲王，使这个低下的传教士一变而成为军队

的司令；但他的剑却曾按圣徒的例子加以神圣化；同样那个

让有罪的世界遭受瘟疫和地震灾祸之苦的真主，可能为了使

他们皈依或为了惩罚他们，给他的仆人们以勇气。在行使政

府权力的时候，他被迫压下自己的严峻的宗教狂热情绪，在

一定程度上顺从他的追随者的偏见和热情，以至甚至利用人

类的各种罪恶作为使他们得救的工具。对欺骗和伪证、残暴

和不公的利用常常大有助于宣传他的宗教信仰；而穆罕默德

却指挥或赞同，对从战场上脱逃的犹太人和偶像崇拜者的暗

杀。由于这类事件的一再发生，穆罕默德的形象必然逐渐受

到污损；一位先知要在他的教派和朋友们中间维持一定的声

誉便必须在个人和社会品德方面有所表现，而这类表现也很

难完全消除这类罪恶习惯所造成的影响。在他生命的最后几

年中，勃勃的野心是他的主导情绪；一位政治家必会怀疑他

（这个处处得手的骗子！）对的年轻人的狂热和他的皈依者的

轻信必然暗中好笑。一位哲学家则会说，他们的轻信和他的

成功将会更强劲地加强他负有神灵交托给他的使命的信心，

他的利益和宗教密不可分地联系在一起，而他的良心将由于

他深信只有他得到神的特许，免受具体的和道德的法令的约

束而得到了安抚。如果他还保留有一丝一毫天生的纯真，那

穆罕默德的罪过应可以作为他的真诚的见证而得到宽恕。在

真理的支持下，欺骗和编造谎言的技术或许会被看作不是那

么有罪；而如果他不是深感他要达到的目的的重要性和正义，

他必会对自己所采取的手段的卑下感到不堪了。即使在一位

征服者或一位教士身上，我也能偶然见到表现真正人性的一

句话或一个行动；而在穆罕默德的命令中还有，在出卖俘虏

时母亲决不能和她们的孩子们分开的规定，都可能会使历史

学家的批评难以出口，或大为缓和了。

颇识大体的穆罕默德厌恶皇家的虚假排场；这位真主的

使徒一直参加各种一般奴仆们干的家务劳动，他生火、扫地、

挤奶，并亲手修补自己的鞋和羊毛衣服。由于讨厌一个隐士

的悔罪活动和所谓的美德，他毫无难色、也毫不夸耀地吃着

一般阿位伯人和士兵们的俭朴的饭食。遇到盛大节日，他也

用农村所有的丰盛的食品宴请他的伙伴们；但在他自己的家

居生活中，这位先知的炉灶中常常几个星期也不起火。禁酒

令便是先从他自己做起；饿了也只不过吃下少量的燕麦面包：

他极喜欢奶和蜜的味道；但他一般用饭只不过吃些枣和水。香

料和女人是他的天性所要求，而他的宗教不加禁止的两种感

官享受；穆罕默德更肯定说这种无害的欢乐更增强了他的宗

教热情。气候的炎热使阿拉伯人血热如焚，古代的作品早已

注意到他们淫荡的品质。他们的这种放荡完全依靠民法和

《古兰经》的法令加以节制：他们的乱伦行为早已受到指责：

无限量的多妻制最后定为４个合法的妻子或妾；她们具有同

等上床和支配嫁妆的权利；离婚自由不被鼓励；通奸被作为

重罪严惩；婚外偷情，不论男女，一律重责１００皮鞭。这些

都表明了这位立法者清醒的、合理的观念；但在私生活中，穆

罕默德却完全放纵一个男人的性欲，滥用了一位先知的权利。

一次神的特殊启示使他免除了他加之于他的民族的法令的约

束；所有的妇女全都毫无保留地任他为所欲为；而这一奇特

的特权在虔诚的穆斯林心中所引起的是羡慕，而不是谴责，是

敬仰而不是嫉妒。如果我们记得智者所罗门共有７００个妻子、

３００妾，我们倒应该赞扬这位阿拉伯人的俭朴，他一共只有１７

或１５位妻子；另外还有１１个妇女单独住在麦地那先知的住

房的四周，轮着拨儿接受他的床头的恩宠。尤为奇怪的是，她

们，除了阿布伯克尔的女儿艾莎之外，全都是寡妇。她无疑

是个处女，因为穆罕默德和她举行婚礼的时候（那里的气候

使人过早成熟到如此程度），她才仅仅１９岁。她的年轻、美

貌和气质都使她很快大大出人头地：她受到先知的宠爱和信

赖；而且，在他死后，阿布伯克尔的女儿，在颇长一段时间

内，被尊为信徒们的母亲。她的行为根本不够检点，让人生

疑：有一次在夜行军中，她无意落在后面了，而第２天早晨

艾莎却同一个男人一道回来了。穆罕默德本来生性十分妒嫉；

但是一个神的启示告诉他，她是清白的：他斥责了控告她的

人，并颁布了一条保持内部安宁的法令，一个女人必须同时

有４个男人看到她正在和人通奸才能定罪。在他和泽德的妻

子泽涅布，以及和一个埃及女俘虏偷情的活动中，这位多情

的先知竟有点完全不顾自己的名声了。有一天在他的旧日的

奴隶和养子泽德的家里，他透过单薄的衣服看到了泽涅布的

美，立即大声发出对她的赞赏和爱慕之情。那忠顺的，或出

于感激之心的旧日奴隶马上明白了他的意思，于是毫不犹豫

地满足了他的恩公的爱欲。但他们之间的关系引起了一些怀

疑和议论，于是加百列天使从天上下来帮助处理这件事，废

除了他们之间的收养关系，并温和地责备这位先知不该不信

赖真主对他的宽容。他的一个妻子，欧玛尔的女儿海弗娜有

一次在她自己的床上看到他正搂着他的埃及俘虏玛丽：她答

应原谅他们，并严守秘密；他发誓从此不再占有她。双方都

已忘记了这回事；加百列却再次从天上下来，手里拿着一本

《古兰经》，解除了他的誓约，并劝告他只管和他的俘虏和小

妾们尽情求欢，不要去理睬他的妻子们的喊叫。他于是找到

一个隐蔽的地方单独和玛丽尽情欢乐了１３天，以示顺从天使

的命令。在他完全满足并已对他的妻子们作出报复之后，他

把他的１１个妻子叫到他面前来，指责她们不听话和行为不

端，并威胁她们要和她们在今世和死后的世界中离婚——这

可是个非常可怕的惩罚，因为凡是上过先知的床的妇女便决

无第二次结婚的希望。也许穆罕默德的淫荡无度确由于传统

所说他的天生的或超自然的天赋：他具有不下于３０个一般

亚当的子孙中男人的能力；这位先知可能在第１３个难关中超

过了希腊的赫耳枯勒斯。另一个严肃的可以原谅他的理由

是他对卡狄亚的忠贞。在他们婚后２４年的生活中，她的年轻

的丈夫一直完全放弃一夫多妻制规定的权利，而这位可敬的

夫人的骄傲或柔情也从未容许一个情敌破坏他们的生活。在

她死后他把她算在４个完美妇女之列，其他３个便是摩西的

妹妹、耶稣的母亲和他所最喜爱的女儿法迪玛。“她不是已经

老了吗？”艾莎以美貌年华的傲慢问道；“真主不是已经让一

个比她更好的来代替她了吗？”“不对，真主作证，”穆罕默德

怀着无限真诚的感激之情说，“不可能有谁能比她更好！当所

有的人都看不起我的时候，她却始终相信我；在我受到世人

的迫害，穷困潦倒的时候，她解救了我的危难。”

    尽管穆罕默德有许多妻妾，他却没有留下一个男嗣。

在６５５或６５６年，他的女婿阿里当了教长，但他的后代

并没有掌权。

穆罕默德的影响

穆罕默德的才能是完全值得我们大加赞扬的：但他的成

功也许有些过于引起了我们的赞美。一大群人竟会改变宗教

接受一个能说会道的狂热分子的教义和热情，我们是否会感

到奇怪？在基督教会中，许多异端邪说都曾采用过同样这种

诱惑的办法，而且从使徒时期到宗教改革时期，一直不停地

有人重复使用。这是不是有点太让人难以置信了，一个普通

市民竟然能抓住兵权和国家权杖，把全国同胞置于自己的统

治之下，靠他的得胜的军队建立起一个君主国家？在一页页

东部各朝代的史料中，有１００个幸运的篡位者从较低下的出

身登上了皇座，克服了更为艰险的难关，占据了更大的帝国，

征服了更多的土地。穆罕默德也同样学会一面传教，一面战

斗；这在本质上互相对立的二者的结合既提高了他的才能，也

有助于他取得成功：强制和劝导、热情和恐惧不停地彼此相

互作用，直到一切障碍都在它们的无坚不摧的力量面前让步。

他的声音呼唤着阿拉伯人奔向自由和胜利、奔向武装和抢劫、

奔向在这个世界和另一个世界的纵情欢乐：他所加之于大众

的限制都是为树立他的先知的形象所必需，为使人民顺从所

必需；而唯一对他的成功作梗的是他的关于神的统一和完美

的清醒的教义。值得让我们感到吃惊的，不是他的宗教得以

传播，而是它的经久不变：他在麦加和麦地那刻下的同样的

纯正、完美的铭文，在经过１２个世纪，历经印度、阿非利加

和土耳其的皈依《古兰经》的新教徒的变革之后，仍然保留

下来。如果基督教的使徒圣彼得和圣保罗能够再回到梵蒂冈

来，他们很可能一定要问，在这宏伟的大庙中，以如此神秘

的仪式礼拜的神灵叫什么名字；在牛津或日内瓦，他们可能

不致于那么吃惊；但很可能他们仍有责任去阅读教会所编写

的教义问答，研究正统评论家对他们自己的作品和他们的主

的讲话所作的评论。但圣索菲亚教堂的加大和更加宏伟的土

耳其式的圆屋顶，代表着穆罕默德亲手在麦地那建立的简陋

的神殿。穆罕默德的信徒们始终拒绝把他们信仰和崇拜的对

象降至人的感官和想象所及的水平的诱惑。“我相信只有一个

真主，而穆罕默德是真主的使徒，”这是伊斯兰教徒永远不变

的简单信条。思想中的神的形象从不曾受到被变成可见偶像

的亵渎；先知的荣誉也从未曾超出人的崇高品德的范围；而

他的活生生的观念把他的门徒们的感激之情限制在理智和宗

教的范围之内。阿里的信徒们确也把他们的英雄的英灵、他

的妻子和他的孩子们视为神灵；有些波斯的学者假装认为神

的本质已附着在阿訇们的身上；但他们的迷信思想普遍受到

宋尼特派的谴责；而他们的不敬神思想已经提供了一个及时

的反对圣徒和殉道者崇拜的警告。关于神的属性的形而上学

的问题和人的自由，在穆罕默德的信徒以及基督教徒们的学

校中都一直在大力宣扬；但是在前一类学校中，它们决不牵

动人民的热情，或扰乱城邦的宁静。这一重要差异的原因可

能是由于皇权和教士权力的分离或联合的不同。让先知的继

承人和信徒们的总司令尽力压制和阻止一切宗教方面的革新

是符合哈里发的利益的：教士们的规章、纪律和他们的世俗

和宗教方面的野心，一般的穆斯林是完全不知道的；司掌法

令的贤者是信徒们的良心的指导和指南。从大西洋边直到恒

河两岸，《古兰经》被视为，不仅是神学上的，而且是民事和

刑事诉讼的根本大法；节制人的行动和财产的法律是受着真

主的永无失误、永不改变的意志的控制的。这一宗教方面的

奴性措施也伴随着一些实际不便之处；那些完全无知的立法

人员常常被自己的以及他的国人的偏见所误；而阿拉伯半岛

沙漠中的制度可能对于伊斯巴汗和君士坦丁堡的富庶和众多

的人口是不相适应的。遇上这种情况，民事法官便会恭敬地

把圣书顶在头上，提出一个更符合平等原则和当时的习俗和

政策的灵巧的解释予以解决。

关于穆罕默德的为人我们最后要考虑到的一点，是他对

于公众的幸福所产生的有利或有害的影响。他的最凶恶、最

顽固的基督教，或犹太敌人也肯定会承认，他是奉行一种伪

称的使命，宣讲一种极有益的学说，只是这学说不如他们自

己的完备罢了。他虔诚地假定，承认他们的事先的启示的真

实性和神圣性，承认这体现了它们的创始人的美德和奇迹，并

以此作为他的宗教的基础。阿拉伯半岛的偶像在真主的宝座

前被粉碎了；以人为牺牲的血污已通过祷告、禁食以及表示

虔诚的可喜或无害的做法——加以清洗；而他在未来世界的

奖和惩则以最适合无知和纵欲的一代人的口味加以描绘。穆

罕默德也许没有能力提出一个道德和政治的体制来为他的同

胞们所用；但他在那些信徒们的心中灌输了一种仁慈和友爱

的精神；提倡奉行社会公德；并通过他的法令和权利限制住

报仇的狂热和对孤儿寡母的欺凌。原来敌对的部落在同一信

仰和服从同一主子的情况下联合起来，一直无味地消耗于内

部斗争的精力被充分引向对外敌的战争。如果当时的冲击力

量不是那么强烈，那内部完全自由、对外力量强大的阿拉伯

半岛很可能会在几代本地君王的统治下不断繁荣。由于领土

的迅速大面积扩张，它终于丧失了主权。阿拉伯民族的殖民

地遍布东部和西部，他们的血统完全和他们所收新教徒和俘

虏的血统相混。在三代哈里发统治之后，皇座从麦地那迁到

了大马士革河谷和底格里斯河畔；那圣城受到了反宗教的战

争的蹂躏；阿拉伯半岛完全臣服于一个臣民，也许还是一位

外地人的棍棒之下；而沙漠中的贝多维恩人，在从他们的统

治的梦中醒来之后，又恢复了他们从前的孤独的独立。


北极星书库-romanch51

第五十一章

亚历山大里亚图书馆的劫难

第５１和５２章删去。其内容主要讲述阿拉伯人对外

征服和他们的力量和文明向非洲和西班牙的扩张。他们

发动的向法兰西的进攻，由于７３２年查理·马特的胜利

而被阻止。在这些侵略行径向西推移之后，它们，严格

地说，已是近在罗马帝国的国门之外了。这里仅只重印

了第５１章中的一段。它描写了亚历山大里亚的图书馆所

遭到的厄运。这件事至少是表明古代文明失色的一个象

征，因而，如吉本所说，是不能略过不录的。是那些文

献帮助他确立了他的生活和思想的标准，是依靠这些文

献，不次于依靠任何其它资料来源，他追索了人类文明

的衰亡史，因而对这一段历史的叙述，使他得以有机会

对它们表示最后的一次崇敬。尽管如此，他却以十分挑

剔的态度讲述了这段故事，而他的怀疑态度却得到现代

一般人的支持。

亚历山大里亚图书馆

学识渊博的阿布法拉吉乌斯对亚历山大里亚图书馆所遭

厄运曾作过详细的描写，我这里如对这一问题一言不发，那

必会使我的读者大为失望的。阿姆鲁的气质比他的弟兄们更

为好奇，思想也更为开朗，这位阿拉伯半岛的首领十分爱听

阿摩尼奥斯的最后一个门徒约翰的谈话。这约翰，因为极为

勤奋地研究语法和哲学，还采用了菲洛波努斯这个别名。靠

着这种个人交往的关系，菲洛波努斯大胆地请求把在他看来

堪称无价之宝，而在那些野蛮人看来一钱不值的——皇家图

书馆赠送给他，在亚历山大里亚的一切掳掠物中，只有这图

书，征服者还没有前去观看和接收。阿姆鲁很想满足这位语

法学家的希望，但他的严格的忠诚却不容他在没有哈里发的

同意之下，把任何一件最细小的东西擅自处理掉：而欧玛尔

的众所周知的回答完全是一个无知的狂热信徒的回答：“如果

那些作品的内容和真主的经书一致，那它们便没有用，也不

必保存，而如果不一致，那便是有害的东西，理应加以消灭。”

他的判决被盲目地照办了：一部一部用纸或羊皮制成的书被

分配给了全城４０００家浴室；其数量是如此巨大，这种珍贵的

燃料竟然在６个月的时间里还没完全烧完。自从一个拉丁文

本的阿布法拉吉乌斯的诸王朝为世人所知以来，其内容已一

直被辗转传抄；每一个学者都不禁怀着虔敬的愤怒为这古代

学识、艺术和天才的无法挽回的大灾难痛心疾首。至于我本

人，我对于这一事件及其最后结果都感到难以相信。那事实

经过讲得十分精彩。“请怀着惊异的心情读下去吧！”那位历

史学家自己说：而与这个外地人在相隔足有６００年后写下的

孤证抗衡的，是两位比他更早、全都是基督教徒和埃及人的

历史学家无一字提及此事，而其中更早的一位优迪皮乌斯主

教还曾以大量篇幅描绘亚历山大里亚被攻下的情景。欧玛尔

的无理的判决和穆罕默德派的决疑学者的确凿、正统的观念

是不能相容的：他们明确宣称，凡在战争中掳获的犹太人和

基督教徒的宗教书籍，一律不得烧毁；并谓异教的科学作品、

历史学家或诗人、物理学家或哲学家的作品，可以完全合法

地应用于信徒们身上。也许一种更富有破坏性的狂热可以归

之于紧接在穆罕默德之后的几位继承人；然而，在这个问题

上，那大火也会因为燃料不足迅速熄灭了。我不打算一一列

举亚历山大里亚图书馆所遭到的苦难，恺撒为了自卫无意点

烧的大火，或尽量设法消灭偶像崇拜纪念物的基督教徒的极

有害的顽固性。但是，如果我们从两安东尼时代一步步下来

到达提奥多西时代，我们便将从一连串当时的见证人那里获

悉，皇宫和塞拉皮斯神庙里早已不存在托勒密出于好奇心和

慷慨所搜集的４０万，或７０万册图书了。也许教会和主教的

所在地都已变得较为富有，有了一大批存书；但是，如果有

关基督超人论者和单一神性论者之间的争论的成吨的材料真

的都在公众浴室里给烧掉了，那一位哲学家很可能会淡然一

笑，认为这最终说来是对人类大有裨益的。我为随着罗马帝

国的败亡一同摧毁的一些更有价值的书，由衷的感到惋惜，但

当我认真计算一下已消逝的这么多时代、无知造成的浪费和

战争的灾难时，使我感到惊奇的倒是我们所积累的财富，而

不是我们的损失。许多罗马历史学家的作品在传到我们手中

的时候已是残缺不全；许多希腊人的极为有趣的抒情诗、讽

刺诗和诗剧，我们都不曾见到。然而，我们却应怀着感激的

心情记住，时间和偶然事件的磨难到底为我们留下了古代的

评论一致认为属于第一流天才和荣誉的古典作品：现时还存

在的古代知识的教师早已细心阅读他们的前辈们的作品，并

加以比较；我们根本没有充足的理由认为，有任何真理、有

任何艺术和有关自然的重大发现被从好奇的现代人手中夺走

了。


北极星书库-romanch53

东部帝国的衰亡

第五十三章

１０世纪时东部帝国状况。帝国

的财富、制造业和税收。皇宫。

拉丁语的被人遗忘。希腊学识

的复兴。高雅格调的衰落。

一线历史之光似乎从１０世纪的黑暗中照射出来。我们怀

着好奇和崇敬的心情，打开君士坦丁·波菲洛吉尼图斯在已

成熟的年岁，为教育他的儿子御笔写作的作品：他曾许诺将

在这部书中展示出东部帝国在和平和战争时期、在国内和国

外的总的状况。在这部作品的开头部分，他根据他自己以及

他的前任帝王的一些做法，详细地描绘了君士坦丁堡的教会

和宫廷中的极度奢华的排场。接下去在第二部分中，他试图

精确地描述当时被称作ｔｈｅｍｅｓ的在欧洲和亚洲的各省的情

况。罗马战术的体系、部队的纪律和秩序，以及在陆地和海

上的军事行动则全在这部可能确系君士坦丁或他父亲利奥所

作的极有教益的作品的第三部分中加以说明。在第四部分中，

在谈到罗马的行政情况时，他透露出拜占廷，在与世界各地

的民族友好或敌对相处时，所采用的政策的秘密。接着谈到

那个时代在文学方面的努力、实用的法律体系、农业和历史，

并说这些都可能有助于增进臣民的福利和马其顿王公们的荣

誉。称作Ｂａｓｉｌｉｃｓ的６０卷的民事司法条文汇编是在那一繁荣

的王朝最初三代皇帝时期逐渐完成的，农业技术曾使古代最

优秀、最明智的人们消磨闲暇，练习用笔：他们的最得意之

作都被编在君士坦丁称作Ｇｅｏｐｏｎｉｃｓ的２０卷之中。在他的命

令下，历史上大恶、大德的事例分条编录在５３卷书中，以便

每一个市民把过去的经验或教训应用在他的同时代人或自己

身上。东部的统治者从一个严峻的司法者下降成为一位卑下

的教师和文书；而如果他的继承人和臣民完全不在意他的父

亲般的关怀，我们也许可以继承和享有这笔永恒的遗产。

更仔细地进行一番研究便立即会大大降低这一礼物的价

值和后代人的感激之情；它们的作者的日益衰落的荣光也将

会被冷漠或轻蔑所淹没。Ｂａｓｉｌｉｃｓ这部书也会变成一部破碎的

残缺不全的希腊文的查士丁尼的法律汇编；但旧日的平民的

理智常被顽固思想的影响所代替，而对离婚、娶妻和贪图钱

财的绝对禁止则使贸易自由和私生活的幸福受到莫大限制。

在那部历史书中，君士坦丁的一个臣民可能十分仰慕希腊和

罗马的难以匹敌的各种品德：他也许会知道了从前一般人的

性格希望作出何等的努力，达到何种高度。但是，一部帝国

的理念家或枢密大臣正奉命准备的新版的使徒列传，必定会

产生相反的效果；而迷信的积累却因改写家西门的荒诞、花

梢的传说而更为富足了。整个一年的日历中所记载的功绩和

奇迹，在一位贤哲的眼里，其价值比不上一个繁衍造物主所

恩赐的物种，为他的同胞们提供食物的农民。然而，Ｇｅｏｐａｎｉｃｓ

的帝王作家却更致力于阐述自色诺芬时代以来便一直作为英

雄和帝王的技能传授的毁灭技术的概念。但利奥和君士坦丁

的策略却掺杂了他们所生存的那个时代的较低贱的成份。它

缺乏独创性的天才；他们完全照录那些为胜利的结果所肯定

的条规和原则。该书在运用适当风格和方法方面都显得力不

从心；他们把极不相干、互不相容的东西，把斯巴达的方阵

和马其顿的方阵、把加图和图拉真的军团和奥古斯都和提奥

多西乌斯的军团盲目地混淆在一起。甚至对这些军事基础知

识的应用，或至少对其重要性的认识，都很值得怀疑：它们

的一般理论是受着理智的指挥的；但它的长处，以及它的困

难则余在于应用之中。一个士兵的纪律主要靠训练而非靠学

习养成：指挥官的才能则属于那些天生来决定一支军队和一

个民族命运的头脑机敏而镇定的人：前者是毕生的习惯，后

者仅是一瞬间的表现；依靠从课本上学来的战术知识进行的

获胜的战争，其数量大约和靠批评家提供的规则写出的史诗

不相上下。那仪式书只不过是自教会逐渐失去其纯洁性、城

邦逐渐失去其权力以来，对它们进行污染的一些可厌的无聊

活动的冗长而不完备的记述而已。对那些ｔｈｅｍｅｓ或省份作一

番研究，也许使人觉得有可能获得只有政府出于好奇有可能

得到的真实、有用的知识，而并非关于城市起源的传说的神

话和一些讲述城市居民道德败坏的恶意中伤的诗句。那样的

知识本历史作者自然很乐意讲述；如果许多最有趣的问题，首

都和各省的人口多少、税收和每年进项若何、在皇家的旗帜

下服役的臣民和外来者各为多少等等，哲学家利奥和他的儿

子君士坦丁都未于注意，那他当然也可不着一语，而不应因

而受到责难。他的有关公众行政问题的议论也沾满了同样的

污点；然而，它也以它的特殊优点而显得与众不同：这些民

族的古代情况也许是可疑而荒诞无稽的；但关于野蛮世界的

地理特点和习俗可都有异常精确的描写。在这些民族中，只

有法兰西人曾一度有资格观察到并记述了东部的首都。伟大

的奥托的使臣，克雷莫纳的一位主教已描绘出了大约１０世纪

中期的君士坦丁堡的情景：他的风格明快、笔墨生动、观察

也十分敏锐；甚至对利乌特普兰德的偏见和热情的描绘也都

带有原来的自由和天才的印记。依靠这极有限的国外和国内

的资料，我将对拜占廷帝国的形式和实质进行一番研究；看

一看从赫拉克利乌斯的统治到法兰克人或拉丁人的成功的入

侵，约６００年的时间内希腊人的各省和财富情况、民政和军

事力量，及其文学特点等等。

在提奥多西的儿子们彻底分疆而治之后，大批野蛮人从

西徐亚和日耳曼地区蜂拥而至，由各省铺开，消灭了古罗马

帝国。君士坦丁堡以其辽阔的领土掩盖着本身的虚弱；他的

边界从未受过侵犯，或至少始终保持着完整；查士丁尼的王

国更因光辉地占领了阿非利加和意大利而扩大疆界。但对这

些新疆土的占领却只是暂时的、不牢靠的，而且东部帝国几

乎一半的领土被萨拉逊人武力夺去。叙利亚和埃及受到阿拉

伯半岛众哈里发的压迫，而且，在阿非利加被占之后，他们

的副司令更领兵入侵并征服了已经变成哥特人的西班牙王国

的罗马省；地中海的诸岛并非远在他们的海军力量所能打击

的范围之外；敬神的或叛逆的酋长们正是从他们最边远的据

点，从克里特海港和西利西亚炮台发动对皇座和首都的骚扰

的、剩下的仍臣服于罗马皇帝的几省则被重新加以塑造；原

来由首席官、执政长和伯爵行使的司法权力，则被在赫拉克

利乌斯几位继承人的统治下开始通行并由那位皇帝作家加以

描绘的ｔｈｅｍｅｓ或军事政权制度所代替。那２９个ｔｈｅｍｅｓ，１２

个在欧洲，１７个在亚洲，起源不明，此语源出何处亦难以断

言，它们的界限亦随意划定，且时有变更；但是从那各个区

域为了自卫出资组成的军队的特点和属性中却产生了一些在

我们听来十分奇怪的名字。好虚荣的希腊王公平不及待地抓

住空想的被征服的土地和对已失去的领土的记忆。于是在幼

发拉底河的西边建造了一个新的美索不达米亚；西西里的名

称和下级执政官也被转移到卡拉布里亚的一个狭窄地带去；

而贝内文托姆公国的一小块地方也被升格成为伦巴第ｔｈｅｍｅ

的规格。在阿拉伯帝国没落时期，君士坦丁的继承人们原可

以把他们的骄傲应用在更有实际利益的地方。尼斯福鲁斯、约

翰泽米塞斯和巴西尔二世的胜利又振起了罗马的声威，扩

大了它的疆土；西利西亚省、安条克大都市、克里特和塞普

路斯岛都重新归顺到基督和恺撒的统治之下；意大利的三分

之一地区併入了君士坦丁堡的皇权所辖的领土，保加利亚王

国被完全消灭，马其顿王朝的最后几位君主把他们的统治权

从底格里斯河的源头一带扩展到了罗马附近。到了１１世纪，

新的敌人和新的不幸使得帝国前途又显得十分暗淡，意大利

的残余部分全被诺曼的冒险分子夺去，而亚洲的枝叶几乎全

被土耳其侵略者从罗马这个树干上截去。在蒙受到这些损失

之后，科南尼家族的几代皇帝仍然从多瑙河到伯罗奔尼撒，从

贝尔格莱德到尼斯、特雷比藏德和曲折的米安德河水边，继

续进行统治。色雷斯、马其顿和希腊幅员广阔的省份仍然臣

服于他们的权杖之下；对塞普路斯、罗德岛和克里特的占有

还附带有爱琴海或圣海中的５０座岛屿，他们的帝国的残存部

分也超过了欧洲最大的王国的疆土。

帝国的财富、制造业和税收

同样一些帝王可以十分威风并毫不虚假地声称，在所有

基督教世界的国君中，他们占有最大的城市、最丰富的税收

和最为繁荣、人口最多的国土。随着帝国的衰亡，西部的城

市已日益衰落和失陷；不论是罗马的废墟，还是巴黎和伦敦

的泥土墙壁、木头棚屋和狭窄的街道也都不可能会使那位陌

生的意大利人忽然沉溺于有关君士坦丁堡的位置和广大、她

的宏伟的宫殿和教堂和她的众多人民的技艺和奢侈生活的思

想之中。她的财富可能是一个诱惑，但她的初试锋芒的力量

已经击退了，而且预示着还将击败波斯人、保加利亚人、阿

拉伯人和俄罗斯人的大胆的进攻。各省可就没那么幸运；能

完全不受外敌侵犯了，我们很难找到一个地区或一座城市不

曾遭受到某一个凶恶的野蛮人，由于佔有无望，百般蹂躏和

虏掠的。自查士丁尼时代以来，东帝国的地位已大不如前；毁

灭的力量比进步的力量显得更为活跃；战争的灾难由于民政

和宗教上的暴政带来的更具有长期性的灾祸而更加深重。从

野蛮人手中逃脱的俘虏常常被他的君王的大臣们脱去衣服，

关进监牢；希腊的迷信通过祈祷使思想松弛，通过禁令使身

体干瘦；众多的修道院和节日使得许多人手在许多天里放弃

了有益于人类的活动。然而，拜占廷帝国的臣民仍然是各民

族中最灵巧、最勤奋的人民；他们的国土在土壤、气候和所

在位置方面都得天独厚，而在技艺的支持和培育下，他们的

安定、平静的性格较之欧洲的好战精神和封建的无政府主义

更为有用。那些仍然依附于帝国的各省，则通过那些永远失

去的省份的不幸，重新获得更多的人口和财富。叙利亚、埃

及和阿非利加的正统基督教徒脱离哈里发的羁绊又回到他们

的皇帝的治下，回到他们同胞们的社会；逃脱压迫者搜罗的

可动的财富在他们的流亡生活中伴随着他们，也缓解了他们

的痛苦，而君士坦丁堡却敞开胸怀接受从亚历山大里亚和推

罗来的流亡者的交易。因躲避敌人或宗教迫害而逃亡的亚美

尼亚和西徐亚的头目们都受到热情的接待；跟随他们的人都

被允许修建新的城市和开垦荒废的土地；许多地方，欧洲和

亚洲都有，一直保留着这些民族的殖民地的名称、习俗，或

至少关于它的记忆。甚至那些作为军人在罗马帝国的疆土上

定居下来的野蛮部落也逐渐听命于教会和政府的法令。他们

虽一直和希腊人分开居住，他们的后代却为国家提供了大量

忠诚、驯顺的士兵、即使我们有足够的资料能够让我们对拜

占廷王国的２９个ｔｈｅｍｅｓ的情况作一番探索，恐怕有一个经

过挑选的例子也便是以满足我们的好奇心了：所幸的是，我

们的最大的注意力将集中在那最有趣的一个省份，而伯罗奔

尼撒这个名字必将会唤醒古典读者的注意。

早在８世纪反圣像崇拜者的混乱统治时期，希腊，甚至

伯罗奔尼撒，便已受到赶在保加利亚皇家旗号之前的某些斯

拉沃尼亚人队伍的蹂躏。早先来的外族人卡德摩人、达那俄

人和珀罗普人早已在那富饶的土地上播下了政策和学习的种

子；北方的野蛮人却彻底拔除了残存的它们的带病的半枯的

根。在这一大变动中，整个国土和那里的居民都变样了；希

腊的血统遭到污染；伯罗奔尼撒的最骄傲的贵族们也和外族

人和奴隶们的名字混在一起了。由于接下去几代皇帝的勤奋，

这地方在某种程度上清除了野蛮人；其残余部分也都曾宣誓

服从管制、按时进贡和在部队服役，不过对这誓言也经常违

反，又经常重申，对帕特雷的围攻是伯罗奔尼撒的斯拉沃尼

亚人和非洲的萨拉逊人行动上的离奇巧合形成的。在他们最

后的一次灾难中，一个关于科林斯的下级执政官即将来到的

好心的传闻重新鼓起了市民们的勇气。他们的进攻勇猛而成

功；外族人上船逃走，叛军投降了，而那一次的胜利被归之

于一个被称为使徒安德鲁的战斗在最前线的幻影或陌生人。

盛有他的遗骨的神龛前供满了那次胜利所获得的战利品，而

被俘的民族被永远迫使为帕特雷的教会服役，成为它的附庸。

由于在希洛斯和拉西第梦一带的两个斯拉沃尼亚部落的叛

乱，半岛上的和平经常遭到破坏。他们有时欺负拜占廷政府

的虚弱，有时甚至反抗它的压迫，直到最后他们的敌对的兄

弟部落请求教皇发布一项法令，明确限制了埃泽来特人和米

伦吉人的权利和义务，并勒令他们每年交纳１２００枚金币。同

这些异族人不同，皇家地理学者精确区分出一个属于本民族，

也许在某种程度上，可能和长期遭到伤害的希洛人具有血缘

关系的原生民族。罗马人的，特别是奥古斯都的慷慨，使得

那些海边城市从斯巴达的统治下解放出来；这种恩遇的延续

更使他们获得高贵的Ｅｌｅｕｔｈｅｖｏ或自由拉科尼亚人的称号。

在君士坦丁·波菲洛吉尼图斯的统治时期，他们曾获得曼诺

特人称号，在这个名称下，他们因惨无人道地抢劫一切在他

们的石头海岸边遇难的船只，而玷污了自由的名称。他们的

土地，不利于粮食作物却盛产橄榄，一直延伸到马利阿角；他

们由拜占廷的下级执政官为他们安排了一个首领或君王；每

年缴纳４００金币这微少的贡金以作为他们不受干扰而并非臣

服的保证。拉科尼亚的自由人自认为是罗马人，长时间信奉

希腊的宗教。由于巴西尔皇帝的热情，他们都接受了基督教

的洗礼：但爱神和海神的祭坛在它们在罗马世界已被完全禁

止５００年之后，却还在受到这些村野的信徒们的崇拜。在伯

罗奔尼撒省这样的城市到现在还不下４０个，而那些没落的城

邦如斯巴达、埃勾斯和科林斯，在１０世纪时，也许正悬在它

们古代的辉煌和现代的凄凉之间。不论是亲自参加还是雇人

代替的服兵役的义务都附在该省的土地或封地上；每一个大

量财产占有人共须缴纳５个金币；同样数额的税金由财产价

值较小的数人均摊。在一次意大利战争正式宣战的时候，伯

罗奔尼撒人自愿提出交纳１００磅黄金（约合４０００英镑）和

１０００匹装备齐全的马，以换取免除他们的兵役。教会和寺院

也配备了它们各自的小分队，当事人从出卖教会的荣誉上捞

到不少罪恶的钱财；纽卡迪亚的贫穷的主教不得不负责负担

１００金币的年金。

但该省的财源，每年税收的可靠保证则建立在贸易和制

造业丰厚的正当收益的基础上；从一项免征所有伯罗奔尼撒

的水手和制造羊皮纸和紫色染料的工人的个人税款的法令

中，可以看到某些开明政策的痕迹。这一说法可以合理地应

用于，或扩大到亚麻布、毛织品，特别是丝织品制造业；这

里的前二者自荷马时期便在希腊十分盛行；而后者也许早在

查士丁尼统治时期便已引进了。这些在科林斯、底比斯和埃

勾斯出现的技艺为众多的人民提供了食物和职业：男人、女

人和儿童都各按其年龄和气力大小分派工作；如果说他们中

有很多不过是家用奴隶，那指导工作进行、享受盈利的老板

的情况可是自由而体面的。伯罗奔尼撒的一位富有和慷慨的

太太赠送给她的养子巴西尔皇帝的礼物，无疑都是希腊的织

机上制作的。但尼尔贡献的一块细羊毛地毯，花色完全模仿

孔雀尾巴，大约足够铺满一座以基督、天使米哈伊尔和使徒

以利亚３人名字修建的新教堂的地面。她还拿出６００块可作

各种用途，各有不同名称的丝绸和麻布：丝绸是用推罗的染

料染色的，上面用针绣出各种花色；那亚麻布是如此细密，整

整一块布可以卷起来塞在一根手杖之中。西西里的一位史学

家，在描写希腊制造业的时候，还根据丝绸的重量和质量、质

地的细密、颜色的鲜艳、刺绣的格调和所用材料，分别指出

其不同价格。单丝，或甚至双丝、三丝织物一般认为拿到市

场上去卖就可以了；但六根丝的则需要更高的技艺才能织成，

价钱也更贵了。在颜色中，他最推重火先一般的红色和温和

的绿色；刺绣或用金线，或用银线：简单的条纹或圆形图案

以及花朵的图形受人欢迎：为宫中或圣坛前制作的衣服常常

还闪烁着珠光宝气；那图形都是用一串串东方的珍珠编成。直

到１２世纪，所有基督教国家中还只有希腊养有靠天生本领的

虫子和靠后天学艺的工人，能够生产出那种奇妙的奢侈起来。

可是，这秘密终于被灵巧、勤劳的阿拉伯人偷去；东部和西

部的哈里发不屑于向异教徒借用他们的工具和设备；而西班

牙有两座城市，阿尔梅里亚和里斯本，已以制作、作用，也

许还有出口丝织品而闻名。它首先被诺曼人传入西西里；这

一贸易的引入使得罗杰的胜利截然不同于各个时代的一成不

变、毫无结果的敌对行动。他的军事副手在对科林斯、雅典

和底比斯肆意掳掠之后，上船时带走大队被俘虏的男女织工

和工匠，这对他的主子自是一批值得庆贺的战利品，而对希

腊皇帝可是极大的耻辱。西西里的国王对这礼物的价值自然

深有所感；因而在清点俘虏时他仅只收下了底比斯和科林斯

的，按那位拜占廷历史学家的说法，在一个野蛮人主子的管

制下，像伊里特利亚人为大流士干活时一样卖命的男女手工

业工人。在巴勒莫宫殿之内修建了一座宏伟的建筑专为供这

批勤劳的人使用；他们的技艺然后又传给他们的子女和学徒，

以满足西方世界越来越增长的需要。西西里纺织业的衰败可

心归咎于岛上的骚乱和来自意大利城市的竞争。在１３１４年，

卢卡，在她的姊妹共和国中，独自垄断了这一获利丰厚的行

业。一次内部大变革使得那些手工业工人散落到佛罗伦萨、威

尼斯、米兰，甚至阿尔卑斯山对侧的国家；在这一事件１３年

之后，摩德纳的法令还责令种植桑树，随时调整生丝的税率。

北部的气候对于养蚕不十分相宜；但法兰西和英格兰的工业

却靠意大利和中国供给产品而富了起来。

我必须重提一下由于当时所留下的资料模糊而稀少，使

我很难据以对希腊帝国的税收、岁入和资源情况作出正确判

断。从欧洲和亚洲的每一个省份，金银的河道向着那皇家的

大水库中长年不断地倾入大批的金银。树枝从树干的分离更

增加了君士坦丁堡的相对重要性；专利的原则使国家从属于

首都，首都从属于皇宫，皇宫从属于皇帝个人。一个在１２世

纪时曾到东部旅游的犹太人对于拜占廷的富有简直感到眼花

缭乱。“正是在这里，”图德拉的本杰明说，“在这城中之王的

地方，希腊帝国的各种贡品一年年在这里堆积，那些高耸的

塔楼里都装满了大批名贵的丝绸、紫色染料和黄金。据说君

士坦丁堡每天向君主交纳两万块金币，而这钱都是从店铺、市

场和经常从水路或陆路来到这首都的波斯和埃及、俄罗斯和

匈牙利、意大利和西班牙商人那里征收来的。”在一切有关金

钱的问题上，一个犹太人所讲的话无疑是很可信的；但这样

３６５天便共将生产出每年不少于７００万英镑的收益，我便想

到至少应把希腊日历上的许多节日完全减去。提奥多拉和巴

西尔二世所积蓄的大量财富可以让人对他们的供给和资源大

致有一个虽不肯定但却非同一般的概念。米哈伊尔的母亲，在

她退隐到教堂中去以前曾试图完全公开他的忘恩负义的儿子

所实际继承的财产的总数，以阻止或揭露他的挥霍无度；１０．

９万零磅黄金和３０万磅白银是她自己和死去的丈夫共同节

约的成果。巴西尔的贪婪的名声是并不在他的勇敢和幸运的

名声以下的：他的胜利的军队总及时得到报酬和奖金却完全

没有触及他埋藏在皇宫地道下面的２０万磅黄金（约合８００万

英镑）。如此积累财富的做法和思想是和现代政策根本不相容

的；我们更倾向于通过利用或滥用公共信誉来计算国家财富。

然而一个对敌人凶狠的国王，一个受到她的同盟尊重的共和

国却会仍然紧抱着这古老的原则；而二者却都能达到在军事

上强大和获得国内安宁的目的。

皇　　宫

不论为了国家眼前的需要消费掉什么，还是为了国家将

来的用途保留下什么，首要的最神圣的需求是保证皇帝的排

场和欢心；只有他自己的判断能确定他的私人开销将是多少。

君士坦丁堡的王公们都已远远离开了简朴的自然状态，然而，

随着岁月的迁移，由于爱好或出于追求时髦，他们也想着要

离开乌烟瘴气的首都去享受一番更清新的空气。他们对农村

的酒节极感兴趣，或者假装着有兴趣：他们愉快地去打猎或

在更安静的活动钓鱼中度过他们闲暇的时光；在夏日盛暑时

间，他们可以躲开太阳的暴晒，而受到凉爽的海风的爱抚。亚

洲和欧洲的海岸边和小岛上到处是他们的壮观的别墅；但它

们并非冷静地把自己掩藏起来，并以之装点自然景色。它们

的花园的大理石结构足以暴露主人的富有和建筑师的辛劳。

一代代继承的损耗和损失使得许多房子的皇家所有者在城区

和郊外，其中有１２处已转手归政府的大臣所有；但大皇宫，

那皇家住处的中心，在１１个世纪的长时间中一直固定在竞技

场，圣索菲亚教堂和通过一层层砖台直下到普罗蓬提斯海边

的花园之间。君士坦丁一世的原始建筑完全是仿造古罗马或

对比着古罗马建造的；他的几代继承人的逐步改进企图要与

旧世界的奇观比美，而在１０世纪时拜占廷皇宫，在气势、宏

伟、富丽方面无疑更胜一筹，至少引起了拉丁人的钦羡。但

如此众多的时代的劳力和财力已形成了一个巨大的、不规则

的建筑群体：其中每一项建筑都表现了它的时代和建造人的

特征；空间的不足使我们只得原谅当政的帝王，也许暗中十

分欣喜，不惜拆毁他的先辈的建筑以便自己另建。节约的提

奥菲卢斯皇帝在家庭生活的奢侈和豪华方面，却并不怕随意

花销。一个在阔绰和慷慨方面曾使阿巴西德人都感到惊奇的

受宠的使臣，在回来的时候，竟献上了一座巴格达的哈里发

新近刚在底格里斯河畔修建的宫殿的模型。按照这模型马上

建造了一座较之更好的宫殿：提奥菲卢斯的新建筑附有花园

和五座教堂，其中一座更特别高大和华丽：它上有三重拱顶，

鎏金的铜屋顶安置在意大利产大理石的石柱上，墙面也镶着

各种颜色的大理石。在教堂的正面是一个半圆的仿希腊的

ｓｉｇｍａ，并直用其名称的，用１５根弗里吉亚石柱支撑着的门

廊，地下拱道也是如此。门廊前的广场中间有一眼泉水，泉

池的四周全用白银镶边。在每个开放的季节开始的时候，池

子里装的不是水，而是皇帝用来招待平民，任他们食用的上

等水果。他非常高兴自己能坐在一个安置在一个大理石高台

上的满是珠光宝气的皇座上，观看这热闹非常的场面。在他

的宝座下边坐着他的卫兵的长官、行政官员和马戏班的各派

首领；下边的台阶上站满了人民群众，在他们下面的场地上

则挤满了跳舞、唱歌和表演杂耍的人。广场四周是法院的大

厅、军火库和各种办事机构和娱乐活动的办公房；那紫袍间

是由于女王每年亲手在这里分发红色的和紫色的袍子而得

名。那一排排的房屋都随季节的不同各有用场，里面全都装

点着大理石和斑岩石、绘画、雕刻和拼接画，以及大量的金

银珠宝。他的无边的慷慨让他尽情利用了当时可以提供的最

佳艺术师的才能和辛劳；不过雅典人的典雅却厌恶他们的那

种轻率的花费巨大的成品；一株枝叶扶疏的金树上栖息着众

多会歌唱的小鸟儿，两头和真狮一样大用金子铸成的狮子外

貌和发出的吼声都与它们的林中的弟兄一般无二。巴西尔和

科南努斯王朝的提奥菲卢斯的继承人们雄心勃勃地想要在自

己的住处留下一些纪念物；宫殿的最豪华、庄严的部分被称

作ｔｒｉｃｌｉｎｉｕｍ。富有和高贵的希腊人，适当地稍加节制，全

试图模仿他们的君王。当他们骑着马，穿着绣花丝袍从街头

走过的时候，连国王的子女都会弄不清他们是什么人。伯罗

奔尼撒的一位曾照管过马其顿的巴西尔幼小时的财产的贵妇

人，出于柔情或虚荣决心要去拜访一次她的伟大的养子。从

帕特雷到君士坦丁堡行程５００英里，她的年纪或懒散性情使

她不能忍受马背上或车上的疲劳；一种丹尼尔的软兜或软床

便弄来用１０个健壮的奴隶抬着她。而由于每一班抬的时间很

短，竟准备了一个经过挑选的３００人的队伍专司其事。她在

拜占廷皇宫里受到皇母和皇后般的接待；不管她的钱来自何

处，她送的礼物可无愧于皇家的气度。我上面已经讲了伯罗

奔尼撒的无比精巧离奇的手工艺品，还有麻织、丝织和毛织

品；但她的最出色的礼物却是３００美貌的男童，其中１００名

已被阉割过；“因为她不会不知道，”那位历史学家说，“宫中

之适宜于此类昆虫，更甚于牧人家奶房之适宜于夏季的苍

蝇。”在她活着的时候，她把她在伯罗奔尼撒财产大部分都捐

赠出去。在她的遗嘱中，她确定由巴西尔的儿子利奥作她的

全面继承人。在对这笔遗产进行过交接之后，皇家的领地又

多了８０个村庄或田庄，有３０００名丹尼尔的奴隶被他们的新

主人给以自由，并作为殖民移居到意大利海岸边去。从这位

贵妇人的例子我们也可以大致估计皇帝们的富有和阔绰了。

然而，我们的享受总是受到极大的限制的，而奢华的生活，不

论其价值如何，靠自己私有的财产，总比靠经管的公共财富

更心安理得、更安全。

在一种抹平贵族和平民出身差异的专制政体中，君王是

唯一的一切荣誉的源泉；不论在宫中还是在帝国中，一个人

的地位高低完全凭他一时的心愿赐给的头衔和职位。从韦伯

芗到阿列克塞科南努斯的１０００多年的时间中，在奥古斯都

这个最高级的头衔便随便传与当政的国王的儿子或兄弟之

后，恺撒已成为第二把手，或至少是稍逊一筹的人物了。为

了回避而又不致违反他对一个强有力的共事人，他的一个姊

妹的丈夫的诺言，并为了能奖赏他的弟兄伊萨克的忠诚而又

不致给自己弄来一个平起平坐的伙伴，狡猾的阿列克塞又从

中插入一个新的高级职员位。灵活多变的希腊语容许他把奥

古斯都和皇帝（Ｓｏｂａｓｔｏｓ和Ａｕｔｏｃｒａｔｏｒ）合而为一，而这拼

合的词又是一个十分响亮的头衔Ｓｅｂａｓｔｏｃｒａｔｏｒ。他被提升到

位于恺撒之上的皇座的第一层；群众反复呼叫他的名字，他

和君王仅在头部和脚下的装饰上有所不同。只有皇帝可以着

紫色或红色的高统靴，可以戴仿造波斯国王的帽子式样制作

的王冠或三重冕，这是一个布制或丝绸制的尖顶高帽，上面

几乎缀满了各种珠宝：帽顶上有一个平放的圆圈和两个黄金

拱门：最上面在两拱门相接的地方是一个圆球或十字架，两

串或两片珍珠掛在两颊边。Ｓｅｂａｓｔｏｃｒａｔｏｒ和恺撒的高统靴不

是红的而是绿色；在他们的开口的高冠或王冠上，贵重的珠

宝要少得多。和恺撒平行及在他以下，想像力丰富的阿列克

塞又创造了Ｐａｎｈｙ　ｐｅｒｓｅｂａｓｔｏｓ和Ｐｒｏ－ｔｏｓｂａｓｔｏｓ等等声

调和含义都能让希腊人听着悦耳的官名。它们包含着高于和

先于简单的奥古斯都称号的意义；而这个加于罗马皇亲国戚

的神圣的、原始的名号不久却降而成为加之于拜占廷宫廷的

戚友和奴仆的头衔。阿列克塞的女儿对这种把希望和荣誉如

此巧妙的划分等级的做法感到十分开心；但这些词的含义是

能力最低下的人也能理解的；这种无味的文字游戏很容易被

他的骄傲的继承人们使之更加丰富了。他们对他们所喜爱的

儿子或弟兄加以更崇高的主公或君王的称号，并为他们规定

新的装束和赋与新的特权，而且都紧跟在他皇帝的身后。那

５个称号是，１．Ｄｅｓｐｏｔ；２．Ｓｅｂａｓｔｏｃｒａｔｏｒ；３．恺撒；４．ＰａｎｈｙｐｅｒB

ｓｅｂａｓｔｏｓ；和５．Ｐｒｏｔｏｓｅ－ｂａｓｔｏｓ；一般只授与和他有血统关

系的皇族：他们只是他的威严发射出的光芒；而由于没有正

常的职务，他们的存在毫无实际作用，他们的权威也是极不

牢靠的。

但是，在任何一个君主国中，政府的实际权力必然分掌

在宫中大臣和财务大臣、海军和陆军手中。只有名号可以不

同；经过时代的变迁，伯爵、省长、下级执政官、会计官无

形中地位日降，而他们的仆从们却爬到他们头上，享受着国

家的一等荣誉。１．在一个一切问题都得皇帝亲自过问的君主

国家，主持皇宫事务和各种仪式的机构形成最受尊敬的部门。

在查士丁尼时代那样为人所注目的Ｃｕｒｏｐａｌａｔａ完全被ＰｒｏB

ｔｏｖｅｓｔｉａｒｅ所代替，而他的最原始的功能只不过是照管衣橱。

从这一简单工作，他的权限慢慢扩大到照管许多有关各种排

场和奢华生活方面的事情；而且他拿着他的银色指挥棒主持

着各种公、私会议。２．按照君士坦丁时代的古制，Ｌｏ－ｇｏB

ｔｈｅｔｅ，或会计的称谓只限于管理财务的人员：各部门的主管

官员被分别称为疆土、驿站、陆军和公私金库的Ｌｏｇｏｔｈｅｔｅ；

那总管法律和税收的最高管理人员大Ｌｏｇｏｔｈｅｔｅ的地位完全

可以和拉丁王国的财务大臣相比。他的洞察一切的眼睛随时

注视着民政实施的情况；在他的手下，有城市的地方行政官

或市长，第一秘书，掌管御玺、案卷和仅供皇帝御笔签字用

的红色或紫色墨水的官员协助他工作。外国使臣的引见者和

翻译则被称作大Ｃｈｉａｕｓｓ和Ｄｏｍｅｓｔｉｃｓ，这两个字来源于土耳

其语，至今还在土耳其政府中经常使用。３．那些Ｄｏｍｅｓｔｉｃｓ

从卫兵的低下身份和职务，在不知不觉中都升到了将军的地

位；东部和西部的军力强大的ｔｈｅｍｅｓ，欧洲和亚洲的军团，经

常闹分裂，一直到大Ｄｏｍｅｓｔｉｃ最后被授与陆军司令的普遍和

绝对权力才平静下来。那Ｐｒｏｔｏｓｔｒａｔｏｒ，按其最初的职能，只

不过是照管皇帝上马的马童：他却逐步变成了大Ｄｏｍｅｓｔｉｃ在

战场上的副手；他的权限扩展到马圈、骑兵和皇帝出猎和放

鹰的随从。Ｓｔｒａｔｏｐｅｄａｒｃｈ是军营中的大法官：Ｐｒｏｔｏ－

ｓｐａｔｈａｉｒｅ指挥着卫队；Ｃｏｎｓｔａｂｌｅ，大ｔｅｒｉａｒｃｈ和Ａｃｏｌｙｔｈ分

别是法兰克人、野蛮人和在全国精神痪散时在拜占廷陆军中

形成中流鞟E柱的外国雇佣兵瓦朗吉人或英吉利人的首领。４．

海军则处于大公爵的指挥之下；他不在的时候，他们便听命

于舰队的大Ｄｒｕ　ｇａｉｖｅ；或听命于代替他的Ｅｍｉｒ或ＡｄｍｉB

ｒａｌ，这名号原来源于萨拉逊语，而现在在所有现代欧洲语言

中几乎都通用了。正是这些官员，以及其他许多用不着一一

列举的官员，组成了这民政、军事君主国的体系。他们的荣

誉和薪金、他们的服装和头衔、他们互相问候的方式以及各

自的显赫地位都有人煞费苦心保持均衡，其所花费的劳力较

之确定一套管理自由人民的制度可要麻烦多了；在这无基础

的结构，骄傲和奴役的纪念碑永远地埋入帝国的废墟之下的

时候，整个法典已几乎接近完美了。

人们出于虔诚加之于最高神灵的最崇高的称号和最恭顺

的姿态，一直被为了谄媚或出于恐惧应用于和我们自己秉性

相同的生物。俯伏在地亲吻皇帝的脚的表示崇敬的方式是戴

克里先从波斯的奴役制度中借来的；但它却一直延续下来，并

愈演愈烈，一直延续到希腊王国的最后一代。除了星期天出

于宗教上的考虑暂不使用外，其它日子凡是朝见皇帝的人，不

管你是已授与王冕和紫袍的亲王，是出使代表他们的独立的

君主的使臣，是亚洲、埃及或西班牙的哈里发、是法兰西和

意大利的国王，还是古罗马的拉丁皇帝，都必须行这侮辱性

的礼节。克雷莫纳的主教利乌特普兰德要求他办一件事，强

调一个法兰克人的自由精神和他的主子奥托的尊严。然而，他

的诚信使他无法掩饰他第一次觐见时所表现的卑躬屈节的情

况。当他向皇座走近的时候，金树上的小鸟开始啾啾鸣叫，同

时那两头金狮子也发出阵阵怒吼。利乌特普兰德和他的两个

随员这时却不得不弯下腰去俯身趴在地上了；他接连三次用

前额扣地。他站起身来；但就在那一瞬间，一个机关已把皇

帝的御座从地面提升到顶篷的高度，皇帝已换上一套新的更

为华丽的服装，于是会见在庄严肃穆的沉默中结束。克雷莫

纳的主教在他的诚实而奇异的描述中详细说明了这个现在仍

在土耳其政府中奉行，并为最后一代莫斯科或俄罗斯公爵所

保存的拜占廷宫廷仪式。在经过从威尼斯到君士坦丁堡的长

途水陆跋涉之后，这位使臣恭候在那座黄金之门前，一直等

待有正式官员来将他领到用以接待他的宫殿中去；但这座宫

殿却是一座监狱，他的严格的看守既不容他和外地人，也不

容他和本地人见面。在第一次觐见时，他献上了他的主子的

礼物——奴隶和金器，及贵重的铠甲。故意让他看到的支付

给官员和士兵们的薪金显示出帝国的富有：他受到一次御宴

的款待，在宴会上各民族的使臣的坐位全按希腊尊重或厌恶

的程度排列：皇帝从他自己桌上把他吃过的菜给客人送去，以

表示他的最大的恩宠；他的最喜爱的人被赐与表示荣誉的袍

服，每天的早晨和晚间，他的民政和军事仆人都在他的宫中

值勤；他们的主人的一颦或一笑便是付给他们的辛勤劳动的

报酬；他一点头或一努嘴便是他的命令：但尘世间最显赫的

一切在他面前也都必须鸦雀无声，俯首贴耳。当他按常规或

偶然整队在首都街头行进时，他撩开遮挡，直接和公众见面：

这政治仪式和宗教仪式密切相关，而他进入主要教堂的日期

是由希腊历书的节日规定的。每逢有这种活动的前夕，便有

传令官向全城宣告君王的这恩惠的或虔诚的意图。然后有人

打扫、清洗街道；在路上铺上鲜花；在阳台和窗口都陈列着

最名贵的家具、金银器皿和丝绸帷幔；并且严令禁止有人吵

闹、喧哗。队伍的最前面部分是带领他们的部队的军官：在

他们后面是一长串的政府的行政官员：皇帝的四周有他的太

监和奴仆护围着，到了教堂门口，他会受到主教和他的教士

们的庄重的迎接。欢呼鼓掌的工作并非随意交给粗鲁的群众

自发地去做。最适当的位置由马戏团蓝、绿两派的队伍占据；

尽管他们之间疯狂的冲突长时间震撼全城，现在却不知不觉

变得要在奴性方面比一高低了。两边一唱一和高喊着对皇帝

的赞美之词；他们的诗人、音乐家指挥着合唱队，每一支歌

里都挤满了万岁和胜利等词。从观众中、宴会上和教堂里也

同时发出同样的欢呼声；为了表示皇帝权力的无边，这欢呼

还由或真或假充作某些特定民族的雇来的民众分别用拉丁、

哥特、波斯、法兰西，甚至英吉利语重复叫出。通过君士坦

丁、波菲洛吉里图斯的笔，这空图形式的谄媚学已赫然形成

可供消遣的一部书，其后各时代的虚荣心还可以给以充分的

补充，而使之更形丰富。然而，一位皇帝如果冷静地想一想，

他必然会想到类似的欢呼声对历代的统治和统治者都曾使用

过：而且如果他出身低微，他更可能会记得他自己的声音当

时也叫得最响、最欢，而就在那时，他却正嫉妒他前代皇帝

的命运，或甚至正想如何设法置他于死地。

北部的王侯，各民族的王侯，君士坦丁说，一无信仰，二

无名声，都渴望通过娶一皇家闺女或将自己的女儿嫁一罗马

皇族，而使自己的血统能与恺撒的血统相混。年迈的君王在

教导他的儿子时透露出政策和骄傲的秘密原则，并讲出了拒

绝这类狂妄、无理要求的最正当的理上。每一个动物，这位

谨慎的皇帝说，其天性总只找和自己同类的动物交配；而人

类由于语言、宗教和习俗的不同分成了不同的部落。适当注

意保持子孙的纯洁性，可以保持公、私生活的和谐；但和外

族血统混杂却是引起大量纠纷和不和的根源。这便是聪明的

罗马人一向的看法和做法：他们的法律禁止罗马市民和异族

人通婚：在自由和美好的时代，一位元老会不屑于将自己的

女儿嫁给一个国王：马尔可安东尼就因为有一位埃及妻子

而名声受损：提图斯皇帝也由于人民群众的批评不得不被迫

勉强放弃了不愿离开他的贝雷尼斯。这一永久性禁令是由

具有奇妙权威的君士坦丁大帝批准的。各民族的使臣们，特

别是不信神的各民族的使臣，都曾被严肃告知，这种不正常

的联姻是被教会和该城的建造者所严格禁止的。这一不可改

移的法令已铭刻在圣索菲亚的祭坛上；哪一个不敬神的王子

胆敢污染紫袍的威严，则将从罗马人的政治和宗教社会中被

驱逐出来。如果那些使臣曾听到拜占廷历史上任何虚假的弟

兄的教导，他可以举出三件重大的违反此令的例子：利奥，或

者更应说是他的父亲君士坦丁四世和乔西人的国王的女儿的

婚姻，罗马努斯的孙女和一位保加利亚王子的婚姻，以及君

士坦丁·波菲洛吉尼图斯自己的儿子，年轻的罗马努斯和一

位法兰西或意大利姑娘贝尔莎的结合。

K　　　　　K　　　　　K

拉丁语的被人遗忘

根据卡拉卡拉的敕令，他的臣民，从不列颠直到埃及，都

有权享有罗马人的名称和特权，他的各民族的君王全可以在

他们的共同国家的任何一省临时或永久定居。在东部和西部

分裂期间，一种想像中的联合还被小心翼翼地保持着，在他

们的头衔、法律、法规上，阿尔卡犹乌斯和霍诺留的继承人

们仍宣称自己是同一职位的不可分离的共事人，是边界相同

的罗马世界和罗马城的共管君王。在西部君主国败落之后，皇

权的威严便全部体现在君士坦丁堡的亲王们身上，在他们中

查士丁尼是第一个，在６０年的分离之后，重新获得古罗马的

统治权，并通过征服得到的权利，使用了罗马人的皇帝的庄

严的头衔。一种虚荣或不满的动机促使他的一个继承人君士

坦斯二世抛弃掉色雷斯的博斯普鲁斯，却恢复了第伯的光芒

四射的荣誉：这实际可谓荒唐已极（邪恶的拜占廷发出惊叹

说），简单好像是他肆意掠夺一个年轻貌美的姑娘却去装扮，

或更应说是去暴露一位虚弱的满脸皱纹的糟老太太。但是伦

巴第人的刀剑反对他在意大利定居；他不是作为一位征服者，

而是作为一个逃亡者进入了罗马，而在那里停留了１２天之

后，他掳掠一番便以此永久离开了这世界古都。意大利的最

后叛乱和分离是在查士丁尼的征服两个世纪之后完成的，而

拉丁语逐渐被人遗忘也可从他的统治开始时算起。这位立法

者早已用一种他赞之为罗马政府的正当和大众的格调，君士

坦丁堡的宫殿和元老院的东部军营和法庭的神圣用语的语

言，制定了他的制度、法典和他的法令汇编，但是这种外来

的方言，亚洲诸省的人民和士兵完全不懂，大部分法令解释

者和国家的大臣也不完全理解。在经过一段短时间的矛盾之

后，自然和习惯胜过了凭借人力形成的过时的制度：为了便

于他的臣民普遍能够阅读，查士丁尼用两种语言发布了他的

“新法令”，他的洋洋大观的法律汇编都相继被译出。原文逐

渐被人遗忘，大家只学习译本，靠其生来的优点本应优先受

到重视的希腊文，在拜占廷君主国终于获得了法律和人民群

众的认可。后来的一些王子，由于出生地点和住处关系，对

罗马语言十分生疏，阿拉伯人认为提比略，意大利人认为莫

里斯，是一个新王朝和帝国的创始人，第一人希腊族的恺撒；

那沉默的革命是在赫拉克利乌斯死前完成的，残存的拉丁语

只是被暗暗保存在法律条文和宫中发出的声明之中。在查理

大帝和奥托父子重新恢复西部帝国之后，法兰西人和拉丁人

的名号获得了同等的意义和使用范围，而且这些傲慢的野蛮

人还声称，其中也有一定道理；对罗马的语言和统治，他们

应享有优先权。他们侮辱东部弃绝罗马人的服装和语言，按

其正常作为，使他们常被称作希腊人的侨民。但是这一轻蔑

的称呼却被受此称呼的王子和人民愤怒地加以拒绝。不管随

着时代的推移曾发生过什么样的变迁，它们从奥古斯都到君

士坦丁始终保持着一个直线的、不间断的连续性；罗马人的

名称，在他堕落到最低潮的时候，也仍被君士坦丁堡帝国的

最后一部分残余所连续使用。

当东部政府使用拉丁文办理各种事务时，文学和哲学却

都使用希腊文，而这一丰富和完美的语言的大师们也决无可

能去羡慕他们的罗马门徒的借来的学识和一味模仿的风格。

在异教完全崩溃、叙利亚和埃及陷落、亚历山大里亚和雅典

的学校被消灭之后，希腊人的研究工作不知不觉中退居到了

某些一般的修道院，特别是退到后来在伊索里亚人利奥统治

时期被焚的君士坦丁堡皇家学院中去。在那个什么都言过其

实的时代，那所学院的院长被称作“科学的太阳”，他的１２位

同事，不同学科的教授和工作人员则是黄道的１２宫；共有３．

６５万卷书供他们阅读、研究；他们可以让你看到，写在，据

神话般的传说，一卷长１２０英尺的奇异的大蛇的肠子制成的

皮纸上的荷马作品的古抄本。但７和８世纪却是一段纷扰的、

黑暗的时期；图书馆被焚烧，学院被废除，偶像崇拜反对者

被说成是古代文化的仇敌，赫拉克利乌斯和伊索里亚两个王

朝的帝王都以野蛮的无知和对学识的敌视而闻名。

希腊学识的复兴

９世纪我们开始隐约见到了科学复兴的曙光。在阿拉伯

人的狂热情绪消失以后，那些哈里发一心想征服的不是帝国

的行省，而是帝国的艺术：他们的开明的好奇心重新燃起了

与希腊人一争高低的愿望，使他们佛掉古书上的尘埃，并教

会他们认识和奖赏至今为止只有学习本身的乐趣和对真理的

追求作为他们辛勤劳动的报偿的哲学家们。米哈伊尔的叔父

巴尔达斯恺撒是学识的慷慨的保护者，完全是依靠这一称号

才能至今尚有一定名声，而一般都原谅其野心。他的侄子的

财富只有极少一部分，有时幸免用于他过于放纵的恶行和愚

行方面的花销；他在马格瑙拉宫开办了一所学校，而由于巴

尔达斯的存在于是形成了老师和学生之间的竞争。凌驾于他

们之上的是塞萨洛尼卡的大主教，哲学家利奥；他在天文和

算术方面的不同一般的技能使得东部的异族人都无限景仰，

而这一玄妙的科学，更由于一般人的轻信，被无限夸大，他

们谦恭地认为一切常人所不理解的知识必是来之于神的灵感

或幻术。在他的朋友恺撒的请求下，著名的福提乌斯，放弃

了世俗的一心研究学问的自由生活，登上了教皇的宝座，却

先后被东部和西部的宗教会议开除出教，予以罢免。甚至为

了表白对教士的仇恨，除了诗歌，没有任何一种艺术或科学

是这位思想深刻、读书不倦、出口成章的通才学者所不熟悉

的。在他正行使Ｐｒｏｔｏｓｐａｔｈａｉｒｅ，或卫队队长职权的时候，福

提乌斯被作为使臣派往巴格达去求见哈里发。流放的，或许

还是被监禁的难堪的生活，全凭匆匆写作他的博学和卓见的

活纪念碑文库一书，加以排解。他不拘一格地共评论了８０位

作家、历史学家、演说家、哲学家、逻辑学家；他缩编他们

的叙述或理论文字，赞赏他们的风格和性格，甚至用一种常

常冲破当时的迷信思想的谨慎的自由，评定教会的神甫。常

为自己未受到充分教育懊丧的巴西尔皇帝把自己的儿子和继

承人哲学家利奥交托给了福提乌斯，因而使那位皇帝和他的

儿子君士坦丁·波菲洛吉尼图斯的统治期间成了拜占廷文学

最兴盛的时期。由于他们的慷慨，古代的宝贵的文献全都被

搜罗到皇家图书馆中收存；由于他们的助手的辛劳，那些书

被缩编、删节使之既能满足公众的好奇心又不致因其过长而

使之望而生畏，因而更便于流传。除了Ｂａｓｉｌｉｃｓ法典，农业和

战争，这供养和消灭人类的技术也同样勤奋地得到传播；希

腊和罗马的历史被归纳在５３个大标题或题目之下，其中仅只

有两项（关于使臣，和善与恶）逃脱了时间的磨难。不管哪

一个等级的读者都能从中窥视过去的世界的形象，从每一页

书中吸取经验、教训，学会赞美更为光明的时代的做法，或

以之为师。我不打算在这里畅谈拜占廷的希腊人的各种作品，

尽管他们，通过他们对古人的辛勤的研究。在某种程度上，完

全值得现代人的纪念和感激。现今的学者们仍可以受益于斯

托贝乌斯的哲学漫谈、受益于苏伊达斯的语法和历史词典。策

策斯的千年史，该书汇集了讲述６００个故事的１．２万行诗，

以及塞萨洛尼卡的主都尤斯塔修斯对荷马的评论，这位作家

从他的丰饶之角中倾倒出了４００位作家的名字和权威。根据

这些原著，这些众多的注释家和批评家的作品，我们也便大

致可以估计出１２世纪时已有的丰盛的图书宝库了。荷马和德

谟斯提尼、亚里士多德和柏拉图的天才的光辉，照亮了君士

坦丁堡；在我们享受或忽视当前的财富的时候，我们不能不

羡慕至今仍能精读狄奥波普斯的历史、希佩里德斯的演说集、

米南德的喜剧，以及阿尔凯乌斯和萨福的颂歌的兼容并收的

精神。经常有人不辞辛劳加以解释的事实不仅证明希腊的古

典作品确实深得人心；那一时代的一般知识水平也可以从两

个妇女的例子中窥见一斑，她们是欧多西亚女王和安娜·科

穆尼娜，这二人在衣金着紫的生活中，却培植了对修词技术

和哲学的研究。该城的土话粗俗而野蛮：教会和宫廷里的人

们的谈话，或至少是他们写出的文字明显地采用了一种更正

确、更复杂的风格，有时更是尽力模仿古雅典文化的纯正风

味。

高雅格调的衰落

在我们的现代教育中，虽属必需，但的确历尽艰辛以求

掌握两种已死去的语言的要求，消耗了年轻学子们的大量时

间，并损伤了其学习热情。那些诗人和演说家早已埋葬在我

们西部祖先的既欠和谐、亦欠风雅的野蛮方言之中了；而他

们的天才，并无明确观念或例证，全被置于他们天生的粗糙

的判断力和想像力的控制之下。但是，君士坦丁堡的希腊人，

在把土话中的不纯的杂质清除出去之后，很快学会了自由运

用他们祖先的语言，那人类技艺的最可喜的组合，并对那些

曾使第一批民族欣喜，或教导过他们的崇高的大师们，有一

个相当熟悉的了解。但是，这些有利条件却仅只有助于增加

对这些堕落的人民的谴责和羞辱。他们只是在他们的无生气

的手中死抓住他们的父辈留下的财富，却完全没有继承下来

他们赖以创造和增进这笔神圣财富的精神：他们阅读，他们

赞美，他们编纂，但他们的懒散的灵魂似乎同样全都无能思

考和行动。在１０个世纪的变革中，没有一个发现曾被用来提

高人类的威严或增进人类的福利。没有在古代的思想体系中

增加一个新观念。而一代代耐心的门徒轮番成为毫无创见的

下一代的教条主义的老师。没有一篇历史、哲学，或文学作

品，由于它本身的风格或情调的美，具有独创性的想像，或

甚至极为出色的模仿而得以逃脱被人完全遗忘的命运。在散

文作品中，最不令人厌恶的拜占廷作家，由于他们的赤裸裸

的毫无做作之态的简朴风格，而免受批评：但那些在自我吹

嘘方面口若悬河的演说家，却和他们试图模仿的模式相去十

万八千里。在每一页上都可以见到由于尽量选用大字、废字，

使用僵化的复杂的句式、不协调的形象，幼稚地玩弄虚假的

或用非所当用的花腔，以及拼着命试图抬高自己、震惊读者，

和在含糊和夸张的烟雾中包涵一点无关紧要的含义，而伤害

了我们的风格和理性。他们的散文高到充满诗歌的可厌的矫

柔造作，他们诗歌又卑下得更不如平淡无奇的散文。那悲剧

的、史诗和抒情诗的缪斯始终全沉默无声、垂头丧气：君士

坦丁堡的诗人很少超过打个迷语或写几句打油诗，写首赞歌

或讲个故事的水平；他们甚至忘掉了韵律学的规律；而在荷

马的旋律还在他们的耳边震响的时候，他们却在那称为政治

诗或城市诗歌的软弱无力的主调中，混淆了音步和音节的差

异。希腊的头脑给终受到一种下流、武断专横的迷信思想的

束缚，它甚至把它的统治权延伸到世俗科学的圈子里来。他

们的理解能力为形而上学的争论所迷惑：由于相信幻境和奇

迹，他们已丧失了一切关于正当证据的原则，而他们的风趣

却受到不过是空喊圣书词句的荒唐杂烩的僧侣们的布道演说

的败坏。甚至这种可鄙的学习，由于滥用了高超的才能，也

不再为人所敬佩：希腊教会的领导人们谦卑地满足于赞美和

照抄古代的神谕，那些学校或讲坛也并未产生出任何能和阿

塔纳西乌斯和克里索斯托姆争名的人物。

在一切对积极的和思想上的生活的追求中，国与国和个

人与个人之间的竞争是人类努力向上，自我改善的最强大的

动力来源。古希腊的市镇有幸处在联合和独立的交融线上，这

情况在现代欧洲的各民族中也一再出现，只不过形式上更为

松散而已：语言、宗教和习俗的统一使它们互相成为对方的

长处的观察员和评判官；独立的政府和利益保证了它们各自

的自由，并鼓励它们在走向光荣的道路上争强斗胜。罗马人

的处境没有这么顺利，然而在确定民族性格的共和国初期，在

拉丁区和意大利两城邦之间也曾出现过同样的竞赛；它们在

艺术和科学方面都试图赶上它们的希腊老师，或甚至超过他

们。恺撒的帝国无疑曾阻止人类思想的活动和进步：它的地

域的广阔当然也可能有开展内部竞争的余地；但当它先失利

于东部，最后又失利于希腊和君士坦丁堡而逐渐缩小时，拜

占廷的臣民便变得十分沮丧和颓唐，这也是他们长时间处于

孤独和孤立状态中的必然结果。在北方他们受到了他们几乎

不肯称之为人的无名的野蛮部族的侵袭。更为开化的阿拉伯

人的语言和宗教则是一切社会交往的不可逾越的障碍。欧洲

的征服者是他们的信仰基督教的弟兄；但那法兰克人或拉丁

人的语言却不为人知，他们的态度粗野，而且他们不论是在

和平或战争时期，都很少和赫拉克利乌斯的继承人发生任何

联系。独立于宇宙之间的希腊人的自我满足的骄傲情绪并不

因对比着外族的优越性而有所动摇；因为既没有竞争者使他

们全力争胜，又没有评判员判定他们的胜利，他们在比赛中

显得有气无力，是不足为怪的。欧洲和亚洲的许多民族在前

往圣地的长征中融混在一起了；只是在科南尼王朝的统治下，

在知识和军事才能方面的微弱的竞争，才在拜占廷帝国重新

被点燃起来。

    在第５４章中，吉本描绘了一个诺斯替教派保罗派

（公元　７１８６００—８８０年）的兴起和遭受迫害的情况，并

指明，他们在某种意义上预示了宗教改革的思想。在第

５５章中他讲述了保加利亚人、克罗地亚人和匈牙利人在

多瑙河的几个旧日的省份中建国的情况，并讲述了俄罗

斯君主国的产生、俄罗斯人和北部欧洲人皈依基督教的

情形。


北极星书库-romanch56

第五十六章

撒拉逊人、法兰克人和希腊人在

意大利的冲突。诺曼人的到来。

罗伯特·吉斯卡尔的征服活动。

世界的三大民族，希腊族、撒拉逊族和法兰克族在意大

利这个舞台上彼此相遇了。现在组成那不勒斯王国的南方几

个省大部分都从属于贝内文图姆的伦巴第公爵们和亲王们

——他们的战斗力量是如此强大，终能在一段时期内抑制住

了查理大帝的天才——他们在和平时期又是如此慷慨，竟然

能在他们的首都维持着一个有３２位哲学家和语法学家讲学

的学院。这个兴旺的国家的分裂形成了贝内文图姆、萨莱诺

和卡普亚的彼此对立的公国；而这些争夺者的不动脑子的野

心或复仇心招来了撒拉逊人，而导致他们的祖传遗产的毁灭。

在一段长达２００年的灾难频仍的时期，意大利接连受伤，而

这创伤，入侵者又不可能依靠一次彻底的征服的统一和安定

来使之平复。他们频繁地、几乎是一年一度地从巴勒莫港口

发兵，而那不勒斯的基督教徒们又对这事过于纵容：在非洲

海岸边还在集结更强大的舰队；甚至连安达卢西亚的阿拉伯

人有时也不免想出而支持或反对一个敌对教派中的穆斯林。

在人事的变迁中，又一支准备伏击的队伍隐藏在考地安峡谷

的岔口之间，坎尼的原野，再一次洒遍了非洲人的鲜血，而

罗马的君王则又一次袭击或保卫了卡普亚和他林敦的城墙。

一个撒拉逊人的殖民地在那扼守住亚得里亚湾门户的巴里建

立起来；他们对任何人一视同仁的掠夺激怒了两位皇帝，并

促使他们联合起来。于是在作为他的民族中第一人的马其顿

人巴西尔和查理大帝的重孙刘易斯之间结成了一个进攻性的

同盟；双方都提供资助以弥补对方的不足。拜占廷的君王如

果把长驻亚洲的部队调往意大利战场，那是有欠谨慎的；而

且如果他的强大的海军不曾事先占领海湾的入口，那么拉丁

人的兵力可能是不够的。巴里的要塞已被法兰克人的步兵和

希腊的骑兵和舰队重重包围；在经过４年的保卫战之后，阿

拉伯的酋长便接受亲临战场指挥包围行动的刘易斯的宽厚条

件投降了。这一重大胜利是依靠东部和西部的协调行动取得

的；但是它们的短暂的和睦很快就被彼此指责对方猜忌和傲

慢的抱怨声所破坏了。希腊人把征服的功劳和胜利的荣誉都

归于自己，夸耀自己的强大，并恣意嘲笑那出现在卡洛温吉

亚君王旗帜之下的少数野蛮人的放纵和懒惰。他的愤怒和真

实的回答也说得十分巧妙：“我们承认你们作了大量的准备工

作，”这位查理大帝的重孙说。“你们的军队确实多得像夏天

的蝗虫一样遮天蔽日，不停地拍打着翅膀，但飞不了多远便

有气无力地喘作一团落下地来了。你们也像它们一样，打了

一两个回合以后便败下阵来；你们被你们自己的怯懦所击败，

便立即从战场上撤出，抽身到斯拉沃尼亚海岸边去伤害并抢

掠我们的基督教臣民。我们的人数是不多，但为什么不多？那

是因为，在烦躁地盼望你们到来却迟迟不见之后，我已经遣

散了我的主力部队而只留下了一队精造的勇士以继续对那座

城市的封锁。如果他们在危险和死亡面前还能尽情享受友好

的盛筵，那这些盛筵会削弱了他们在事业上进取的热情吗？攻

破巴里的城墙的难道是靠了你们的禁食？难道这些尽管由于

软弱无力和疲劳大量减员的勇敢的法兰克人不曾阻截并击败

三个最强大的撒拉逊酋长？难道不是他们的失败迅速推动了

这座城市的陷落？巴里现在已被攻破了；他林敦在战栗；卡

拉布里亚也将被解救出来；而且，如果我们能控制住海面，我

们就有可能从那些不信神的人的手中夺回西西里岛。老兄”

（这里虚荣的希腊人最反感的一种称呼），“加快你的海上援救

工作，尊重你的盟友，别相信一些专拍马屁的人的话。”

这些崇高的希望很快就因刘易斯的死和卡洛温吉亚家族

的衰败而成为泡影；不管是谁真正该享有攻克巴里的荣誉，希

腊皇帝，巴西尔和他的儿子利奥却得到了攻克巴里的一切好

处。阿皮利亚和卡拉布里亚的意大利人都被说服或被强迫承

认了他们的无上权威，而一条从伽尔伽努斯山到萨莱诺湾的

理想的分界线将那不勒斯王国的大部分土地置于东部帝国的

统治之下了。在那条界线以外，那些从未丧失掉其自愿效忠

地位的阿马尔菲和那不勒斯公国或共和国却在他们合法的君

主身边自鸣得意；而阿马尔菲更因向欧洲提供亚洲的工农业

产品而富裕起来。但是贝内文图姆、萨莱诺和卡普亚的伦巴

第亲王们则被强行拽出拉丁世界之外去，并且经常违背他们

的臣服和按期进贡的誓言。巴里城作为新的伦巴第省的中心

城市而地位日高，也更为富足起来。行政长官这一称呼，以

及后来的单数名词Ｃａｌａｐａｎ都是用于指这位最高统治者的；

教会和国家的政策都以完全从属于君士坦丁堡皇权为最基本

模式。只要争夺权杖的只限于意大利的王侯们，他们的努力

总是十分微弱，而且彼此对立的；而希腊人又抵挡住了，或

者避开了，打着奥托的帝国旗号从阿尔卑斯山上下来的日耳

曼人。这些萨克逊君王中的第一位，也是最伟大的一位，被

迫放弃了对巴里的包围：而第二位，在失去他最坚强的主教

和贵族们之后，便体面地逃离了克罗托那的浴血的战场。那

一天，战争的天平由于撒拉逊人的勇猛而转向不利于法兰克

人一边了。这些海盗船真是被拜占廷的舰队从意大利的要塞

和海岸边赶走；但是有利可图的思想压过了迷信或愤恨情绪，

埃及的哈里发早已运送来４万穆斯林以援助他的基督教盟

友。巴西尔的继承者们更沾沾自喜地认为，征服伦巴第所以

能取得成功，而且至今仍无问题，完全依靠他们的法律的公

正，他们的大臣的美德和被他们从无政府状态和压迫中解救

出来的人民的感激。一系列的造反活动可能已使得君士坦丁

堡皇宫对事情真相略有了解；那些献媚者造成的幻象更被那

些诺曼冒险家们的轻而易举的成功所驱散了。

人事的变迁在阿皮利亚和卡拉布里亚两地呈现出毕达哥

拉斯时代和基督教纪元的第１０世纪之间的令人忧伤的对比。

在前一时期，大希腊（当时一般这么称呼）的海岸布满了自

由而富庶的城市：这些城市的人口中有士兵、艺术家和哲学

家；他林敦、锡巴里或克罗托那的军事力量全都不亚于一个

强大的王国。而在后一时期，这些一度繁荣的省份却被无知

的阴云所笼罩，在暴政的统治下日趋贫困，在野蛮人的战争

中人口日衰。对于一位当代人所说的，很大一部分美好的地

区都变得如同地球在经历了那次大洪水以后一样荒凉，我们

也不能完全说他夸大其词。在阿拉伯人、法兰克人和希腊人

之间，在意大利南部发生的冲突中，我只打算挑选能够说明

他们的民族特点的两三件事。１．对撒拉逊人来说，亵渎和抢

劫修道院和教堂对他们是一种乐趣。在围困萨莱诺期间，一

位穆斯林酋长把他的床支在圣餐桌上，并在这个圣坛上每晚

破坏一位基督教修女的童贞。在他正与一位拒不相从的姑娘

扭斗的时候，房顶上的一根横梁无端落在或被巧妙地砸在他

的头上了；这个发泄兽欲的酋长的死被归之于为保卫他的忠

实的修女终于被唤醒的基督的愤怒。２．撒拉逊人包围了贝内

文图姆和卡普亚两座城市：在向查理大帝的继承人求救无结

果以后，伦巴第人转而向希腊皇帝请求宽恕与援助。一个勇

敢的市民从城墙上跳下，越过壕沟并完成了他的使命，但在

他带着好消息返回来的时候，他却落入了野蛮人之手。他们

逼迫他为他们的事业效力，欺骗自己的同胞，明确告诉他，欺

骗将使他得到财富和荣誉，而讲出真话便将立即被处死。他

假装作屈服了，但是在他刚一被带到基督教徒们能听到他的

声音的壁垒前的时候，“朋友们，弟兄们，”他便高声喊道，

“不可胆怯，要有耐心；守住城市，你们的君王已经知道了你

们的艰难处境，救援你们的人马就要到了。我知道我马上将

死去，我把我的妻子和孩子们都交托给你们啦。”阿拉伯人的

愤怒证明他说的话并非虚言。这位自愿献身的爱国者被上百

根长矛刺穿了身体。他完全有资格永远活在善良人的记忆之

中，但是这一故事的古往今来不断重复似乎引起了我们对这

一英雄行为的某些怀疑。３．这里所讲的第三位事可能会在

战争的恐怖之中引起一阵笑意。卡墨里诺和斯波莱托的侯爵

狄奥巴尔德支持贝内文图姆的叛军，而他们的肆无忌惮的残

暴，在当时的情况下，与英雄的行为并不完全相容。他把所

有抓获的希腊族或派系的人都毫不留情地阉割了，他的这一

暴行还因他的一个残酷的玩笑而更令人发指，他说他希望为

皇帝提供大批的宦官，这可是拜占廷所需要的最珍贵的装饰。

一座城堡的守军在一次出击中被打败，俘虏们——被拉来照

例施行。但是阉割的行动却被一位狂怒的妇女的突然出现所

打断，她面颊上尚着血，头发蓬乱，大声叫喝，迫使侯爵不

得不倾听他的申诉。“你难道就是这样，伟大的英雄，”她喊

道，“未发动对妇女的战争，以反对那些从不曾伤害过你的，

只会使用纺锤和织机的妇女吗？”狄奥巴尔德不承认她的指

责，反驳说，自从亚马孙妇女时代之后，他还从不曾再听说

过有妇女战争。“那么，”她疯狂地叫道，“你现在把我们的丈

夫的我们最珍贵的东西，我们的幸福的源泉和子孙后代的希

望给割去，那难道不是对我们进行最直接的攻击，在最中要

害的地方对我们下手吗？你们抢劫我们的羊群和牛群我都默

默地忍受了，但是这种致命的伤害，这种无法挽回的损失使

我实在忍无可忍了，我要呼唤皇天后土还我们一个公道！”她

的口才引来了一阵赞扬的大笑；那位冷酷无情的残暴的法兰

克人终于被她的可笑的，但确有道理的绝望中的呼号所感动；

他们释放了俘虏，并把她的家产发还给她。在她胜利地回到

城堡中的时候，一位使者追上她代表狄奥巴尔德问她，如果

她的丈夫再次拿起武器作乱，那对他该处以什么刑罚呢？“如

果，”她毫不犹豫地回答道，“这真是他命中注定的罪过，那

他还有眼睛、鼻子、双手和双脚。这些都是属于他自己的，可

以作为他个人犯罪的抵偿。但请求上帝留下他的姣妻敢于贸

然声称属她专有的合法的财产吧。”

诺曼人的到来

诺曼人的政权在那不勒斯和西西里王国的建立，是一件

颇有浪漫色彩，而其结果又对意大利和东部帝国十分重要的

事。支离破碎的希腊、伦巴第和撒拉逊等省全敞开任凭任何

入侵者的蹂躏，而每一片海域，每一块土地也都受到具有冒

险精神的斯堪的纳维亚海盗的侵袭。在长时间任意掠夺和杀

戮之后，法兰克的诺曼人接受、占领并命名了一块美好、富

饶的土地：他们抛弃了自己的多神信仰转而接受了基督教的

上帝；诺曼底的公爵们也承认自己是查理大帝和卡佩的继承

人的附庸。他们从挪威雪山上带来的凶猛的野性，在比较温

和的气候条件中，并未更加恶化，却有所收敛。罗洛的伙伴

们于不知不觉中逐渐与当地人融合；他们接受了法兰克民族

的习俗、语言和豪爽；并且，在一个尚武的时代，诺曼人可

能在勇敢和光荣的业绩方面独占鳌头。至于在当时流行的迷

信，他们都热衷于到罗马、意大利和圣地朝圣。在这一积极

的朝拜活动中，他们的思想和身体都得到了锻炼：冒险是一

种刺激，大开眼界是报酬；而对世界的展望总会充满憧景、轻

信和巨大的希望。他们为共同防卫而结成伙伴；那垂涎一个

朝圣者衣着的阿尔卑斯山的强盗，却经常受到了一位持刀勇

士的严惩。在一次他们在朝拜因米哈伊尔天使的显灵而被封

为圣地的阿皮利亚的伽尔伽努斯石窟的路上，遇到一位希腊

装束的陌生人主动和他们交谈，但很快便发现他是一个叛兵

和逃亡者，是希腊帝国的死敌。他名叫梅洛；是巴里的一位

高贵的市民，在一次叛敌失败后，他只得再去找新的同盟者

和为自己的祖国报仇的人。诺曼人的勇武的外貌重新燃起了

他的希望，让他说出了心里话：他们倾听着这位爱国者的申

诉并进而听他讲了许诺的条件。肯定可以大发其财的前景表

明了他的事业的正义性；而他们把那块处于软弱的暴君的压

迫下的富饶的土地，看作是上天留给勇士的遗产。在他们回

到诺曼底以后，他们发起了一个冒险计划，自由组织了一支

人数不多但十分勇猛的队伍，决心去解救阿皮利亚。他们假

扮作朝圣者兵分几路越过了阿尔卑斯山；但是当他们来到罗

马城附近的时候，他们受到了巴里的首领的迎接，他为这些

更为贫穷的人提供了兵器的马匹，并立即把他们领进了战场。

在第一次交锋中，他们的勇敢占了上风；但在第二次战斗中

他们终敌不过人数众多、配备有军用机械的希腊军队，只得

愤怒地且战且走，撤退了。不幸的梅洛在日耳曼宫廷里，在

苦苦求饶中死去：他的那些诺曼人追随者全被逐出了他们的

故土和他们的希望之乡，流落在意大利的山林峡谷间，靠着

一把刀度命。卡普亚、贝内文图姆、萨莱诺和那不勒斯的王

侯们在内部争斗中都曾先后求助于那把无敌的刀；这些诺曼

人的高昂的精神和超人的技巧总能使他们所支持的一方获

胜；他们还总小心谨慎地采取在他们之间维持着均势的策略，

以防止交战的某一方过于强大而使他们的援助失去重要性，

从而降低了他们能从中获得的利益。他们的第一个居留地是

在坎佩尼亚沼泽地深处的一座坚固的营房；但很快慷慨的那

不勒斯公爵便为他们安排了一块更富饶的可以永久居住的地

方。作为对抗卡普亚的一个堡垒，在距他的家８英里的地方

建起了一座四面设防的阿韦尔萨镇，以供他们之用。而他们

也便毫不客气地尽情享用那片富饶地区的庄稼和水果，草地

和树林。他们获得成功的消息每年都吸引来大批新的朝圣者

和士兵：穷人出于饥寒所迫；富人被希望所驱使；而勇敢和

活跃的诺曼底人却不能长时间安于安逸生活，一心想追名逐

利。阿韦尔萨的独立的旗帜为该省的逃犯，为所有从他们的

公正或不公正的上司那里逃出的难民提供了避难所和勇气；

而这些外来的合作者又很快便被同化在这块高卢殖民地的社

会习俗和语言之中了。诺曼人的第一位领袖是雷努尔弗伯爵；

另外，从社会的起源来说，高位原是对特殊才能的报尝和证

明。

自阿拉伯人征服西西里之后，希腊皇帝一直都急于想重

新收复那块珍贵的领土；但是不论他们如何努力，结果总被

遥远的距离和海面所挫败。他们的耗资巨大的装备，每在闪

过一线胜利的微光之后，便在拜占廷的编年史上增添灾难和

耻辱的新的一页：他们的２万人的最精锐的部队在一次远征

中便全部损失掉；使得胜利的穆斯林嘲笑这个民族，不仅把

他们的女人全交给宦官看管，还把他们的军队交给宦官指挥。

在经历过２００年的统治之后，撒拉逊人被自身的分裂所灭亡。

那酋长不再承认突尼斯国王的权威；人民又起来反对酋长；各

个城市的统治权都被那里的首领所篡夺；每一个更下层的反

叛者在自己的村子或城堡里都是独立王国，对立的两兄弟的

较弱的一方力求和基督教友好。诺曼人在每次的冒险活动中

都表现得迅速而有效；有５００名骑士或骑马的勇士，由希腊

人的代理人兼翻译阿尔杜因统领着，在伦巴第总督马尼阿斯

的旗帜下为他服役。在他们登陆之前，两兄弟已归于和好；西

西里与阿非利加又恢复了统一；这座岛屿一直到最远的海水

边都有人防守。诺曼人打前阵，墨西拿的阿拉伯人领教了一

支未曾交过手的敌人的勇猛。在第二次交锋中，叙拉古的酋

长被打下马来并被欧特维尔的威廉的铁臂刺穿。在第三次战

斗中，他的骁勇的伙伴们击溃了６０００撒拉逊人的主力军，留

给希腊人的任务仅只是乘胜追击了：这是一次辉煌的胜利；但

在本历史作家笔下，可能要把一功劳的一部分归于诺曼人的

长矛。不论如何，他们确实从根本上促成了马尼阿斯的胜利，

使他终于能将１３座城市和西西里的大部分领土置于皇帝的

统治之下。但是他的军事上的成名却因忘恩负义和一意孤行

而受损。在瓜分战利品时，他把他的勇敢的辅助军的功劳竟

给忘掉了；这一无理的待遇可是不论他们的贪婪或他们的高

傲都无法容忍的。他们通过翻译表达了他们的不满：结果他

们的抱怨却无人理睬；他们的翻译遭到鞭打；难受的是他自

己；而屈辱和愤怒则属于那些曾被他伤害过其感情的人们。但

直到他们获得，或窃得一条通往意大利大陆的安全通道以前，

始终装作没事人一般：他们的在阿韦尔萨的弟兄们对他们的

愤怒表示同情，于是侵占了阿皮利亚，以作为那笔欠债的抵

偿。在首批移民之后的２０多年里，诺曼人参加战斗的不过有

７００匹马和５００名步兵；但在从西西里战争中召回拜占廷军

团以后，他们的人数便增加到了６万。他们的传令官提出让

大家考虑，是战还是撤退。“战下去”是诺曼人一致的呼声；

战士中最彪悍的一位还一拳将那希腊信使的马打倒在地上。

他另换上一匹马给打发走了；这一侮辱事件一直没让帝国的

军队知道。但在接下去的两次战斗中，更沉重的打击使他们

彻底领教了对手的利害。在坎尼平原上亚洲人一见到法兰克

的亡命之徒就纷纷逃窜；伦巴第公爵成了俘虏；阿皮利亚人

默认了一个新的统治；只有巴里、奥特朗托，布隆杜西乌斯

和他林敦四个地方，在这希腊的大劫难中幸免于难。诺曼政

权的建立可以从这一时期算起，它很快便将新建立的阿韦尔

萨殖民地吞并了。通过投票选出了１２位伯爵；他们选举的依

据是年龄、出身和功劳。他们各自的特殊地区的贡金全都归

他们使用；每一位伯爵可以在自己的领地上，优先于自己的

臣仆，建起一座防卫工事。位于该省中心的墨尔菲的公共居

住地被保留作为共和国的都城和堡垒；１２位伯爵每人分得一

处房子和一块单划出的地方；国家大事由这个军事元老院掌

管。其中最高的一位，作为他们的统帅和将军，被授予阿普

阿亚伯爵的称号；这一殊荣被授予了，用当时人的话说，战

场上的雄狮，社交中的羔羊和议会中的天使铁臂威廉。有关

他的同胞们的表现有一位当代的民族历史学家曾详加描述。

“诺曼人，”马拉特拉说，“是一个狡黠而热衷于复仇的民族；

善于辞令和伪装似乎是他们祖传的天性：他们可以屈膝逢迎；

但是，如果不受到法律的约束，他们便会完全放纵自己放荡

的天性和情欲。他们的君王假装着赞美人民的慷慨；人民则

在贪婪和慷慨之间奉行中间道路，或者说是尽量调合这两个

极端；在他们对财富和统治权的渴求中，他们轻视他们已经

拥有的一切，却一心向往他们求之不得的东西。兵器和骏马、

豪华的衣着，打猎和放鹰活动都是诺曼人所十分喜爱的；但

是在不得已的情况下，他们却能以令人难以置信的耐力容忍

着各种严酷的气候和艰苦的军事生活。”

阿皮利亚的诺曼人被夹在两大帝国之间，而根据当时的

政策，他们的土地是他们从日耳曼或君士坦丁堡的君主那里

得到的封地。但这些冒险分子的最可靠的权利是征服；他们

从来不爱人，也不信任人；他们也从不被人所信任或爱；君

主对他们的蔑视中掺杂着恐惧，而当地人对他们的恐惧中又

掺杂着憎恨和愤怒。任何一件引起人们兴趣的东西，一匹马、

一个女人、一座花园，都能挑起和满足这群外族人的掠夺的

欲望，而他们的头领的贪婪只不过被加上了抱负和荣誉一类

更好听的名目而已。１２位伯爵有时还联合起来共行不义；他

们的内部争吵无非为了争夺人民的战利品；威廉的美德与他

一起埋进了坟墓；而他的弟弟和继承人德罗戈更善于领着他

的伙伴们去作战，却无能制止他们胡作非为。在君士坦丁

摩诺马库斯的统治下，拜占廷朝廷出于政策需要，而非出于

仁慈，试图使意大利摆脱掉这个比一帮野蛮人更可恶的积年

的祸害；于是为此目的，梅洛的儿子阿戈斯被授予了最高的

头衔和最广泛的使命。对他的父亲的怀念可能使诺曼人对他

另眼相看，在为他们自己和公众所受的伤害进行报复，平息

马尼阿斯的叛乱中，他已曾得到他们自愿前来效劳。君士坦

丁计划要把这块好战的殖民地从意大利的省区移植到波斯的

战场上去，而梅洛的儿子却把希腊的黄金和工业品，作为帝

国的第一批慷慨奖赏，分发给了那些首领。但他的这一手遭

到了阿皮利亚的征服者的反感和反对而加以阻止：他的奖赏，

或至少是他的建设，遭到了否决，可是他们全都拒绝放弃他

们已到手的东西，和在遥远的将来分享亚洲的财富的希望。在

说服的办法被验证无效之后，阿戈斯便决定采取强迫或毁灭

的办法：拉丁的兵力被请来对付共同的敌人，并在教皇和东

部和西部的两皇帝之间订立了进攻同盟。现在占据圣彼得宝

座的是利奥九世，他是一位思想简单的圣徒，生性极容易自

欺欺人，他的受到崇敬的身份使他可以，以虔敬的名义，使

任何与宗教信仰不相容的东西神圣化。他的人性受到一个被

伤害的人民的抱怨或谩骂的影响；这伙不敬神的诺曼人早已

中止了对什一税的支付，而对这些对教会的批评不予理睬的

渎神的强盗，是完全可以合法地拔出世俗之剑，加以惩处的。

作为一个出身日耳曼贵族并与皇族有血统关系的日耳曼人，

利奥可以自由出入亨利三世的皇宫，并得到他的信任，为了

寻求兵力和盟友，他凭着一股热情从阿皮利亚跑到萨克森，从

易北河跑到第伯河。在他这样进行作战准备的时候，阿戈斯

则无所顾忌地使用他的秘密的罪恶武器：一群诺曼人成了他

进行对公众或私人报复的牺牲品，勇敢的德罗戈也在一所教

堂里被谋杀了。但他的弟弟汉弗莱，阿皮利亚的第三位伯爵，

继承了他的精神。凶手受到了惩罚，梅洛的儿子也受伤并被

推翻，他被赶出战场，羞愧难当地逃往巴里的城中等待着他

的迟迟不来的盟军的救援。

然而，君士坦丁的力量在一次土耳其战争中被削弱，亨

利意志薄弱，优柔寡断，而教皇在翻越阿尔卑斯山归来时也

没有带着一支日耳曼大军，却只有一支７００个士瓦本人和少

量洛兰自愿兵的卫队相伴。在他从曼图亚到贝内文图姆的长

途行军中，一大群卑贱和杂乱的意大利人加入到那神圣的旗

帜之下来；以致教士和强盗睡在同一个营帐中，帐前杂乱放

着长矛和十字架，而这位军人圣徒在指挥行军、安营和作战

时则背诵着他年轻时学过的圣经。阿皮利亚的诺曼人在战场

上仅能集结不过３０００骑兵和少量的步兵；判逃的当地人拦截

了他们的粮草和退路；他们的那从不知道惧怕的精神一时间

被迷信的恐惧所制服。在利奥怀着敌意来到时，他们全毫不

以为耻和毫不勉强地跪倒在他们的精神之父的面前。但是教

皇却毫不留情；他的高大的日耳曼人竟一味嘲笑他们的对手

的矮小，这些诺曼人还被告知，处死和流放是他们仅有的两

条路。他们耻于逃跑，而且他们之中大多数已有三天三夜没

有吃任何东西了，他们全明确选择了更痛快一些也更光荣的

死。他们登上基维特拉山，冲下平原，兵分三路向教皇的军

队冲来。在左路和中路，阿韦尔萨的理查德伯爵和罗伯特，那

著名的吉斯卡尔，对那些毫无作战纪律，打不过拔腿便跑的

意大利军队进行攻击、将它击败、击溃并乘胜追击。领导右

翼骑兵的勇敢的汉弗莱伯爵遇到了较大的考验。一直有人说

日耳曼人不善于摆弄马匹和长矛，但如进行步战他们却形成

一个强大的攻不破的方阵，无论是人，还是战马，还是铠甲，

都抵挡不住他们的双把的长刀的威力。在经过一场激战之后，

他们被前去追杀、中途返回的那支队伍所包围，带着敌人的

敬仰与复仇的满足死在他们的阵地上。基维特拉的城门为了

不让逃跑中的教皇进城，关闭起来，而他却被虔诚的征服者

追上，他们亲吻他的脚请求得到他的祝福和赦免他们的罪恶

的胜利。那些士兵在他们的敌人和俘虏中看到了那位基督的

代理人；而尽管我们可以猜测，他们的首领必有他们的政策，

但也很可能他们也已受到普遍存在的迷信思想的感染。在私

自安静呆着的时候，这位善意的教皇悔恨不该让这么多基督

教徒流淌他们的鲜血，而且这责任完全在他；他感到是自己

制造了这些罪恶与丑行；而由于他的这一行动已告失败，他

的不恰当的尚武精神受到了普遍的谴责。他带着这种心情倾

听了订立一份优惠的和约的条款，撤消了他曾作为上帝的事

业大加鼓吹的联盟，并批准了诺曼人过去和将来的一切征服

的合法性。不管它们是被用什么方法篡夺的，阿皮利亚和卡

布里亚反正已成为君士坦丁的赠与和圣彼得的遗产的一部

分：这教皇和那些冒险分子之间的一授一受活动，使双方的

要求都得到了满足。他们许诺使用宗教和世俗的一切力量相

互支持，后来又规定为每块可耕地支付１２便士的贡金或迁出

租金，而自从这一重大交易之后，那不勒斯王国在７００多年

中便一直是神圣罗马教廷的采邑。

罗伯特·吉斯卡尔的征服活动

罗伯特·吉斯卡尔的家世有人说是出身于诺曼底的农民

家庭，也有人说是出身于公爵家庭：前一说来之于一位希腊

公主的狂傲无知；后一说则来之于意大利臣民的无知和谄媚。

他出生于一个属于下诺曼底的库唐斯教区的ｖａｌｖａｓｓｏｒｓ或

ｂａｎｎｅｒｅｔｓ民族；欧特维尔城堡是他们的体面的居住中心；他

的父亲坦克雷德在公爵的宫廷和军队里颇有名望，他带着１０

名士兵或骑士在军中服役。他的堪称门当户对的两度婚姻使

他成为１２个儿子的父亲，这些孩子都在家中由他的第二个妻

子一视同仁的加以教育。但是一块狭小的产业不足以维持这

个人口众多、人丁兴旺的家庭；他们在邻近地区看到了贫穷

和不和引起的纷争，因而决心从对外战争中捞一些更光荣的

遗产。让两个人留下来为这个家族传宗接代并照看年迈的父

亲，其余十几个兄弟在相继成年时都离开城堡，越过阿尔卑

斯山，加入到阿皮利亚兵营中的诺曼人的队伍中去。他们中

年长一些的曾受到民族精神的激励，而他们的成功又鼓舞着

他们的弟弟们；而其中三位最年长的，威廉、德罗戈和汉弗

莱都完全够资格成为他们的民族的首领和一个新共和国的创

始人。罗伯特是他父亲第二次结婚所生的７个儿子中最年长

的，即使是他的敌人也忍不住会称赞他，具有一位战士和一

位政治家的英雄气质。他的高大的身材比他的部队中最高个

儿的还要高；他的四肢长得既强壮又健美，十分匀称；直到

暮年他还一直保持着精力充沛的健康的身体和令人肃然起敬

的形象。他的肤色红润，肩膀宽阔，长长的亚麻色的胡须，目

光炯炯有神，他的声音像阿喀琉斯一样能在混乱的战场上令

人慑服。就是在那比较野蛮的骑士时代，这一类的气质也常

为诗人或历史学家所注意；他们可能会描绘说，罗伯特可以

同时右手舞剑，左手挥戈，且同样熟练自如；说他在基维特

拉战斗中曾三次落马，而在那难忘的一天行将结束的时候，谁

都判定，把两军士兵都算在内，他应夺得最勇敢者的锦标。他

的雄心壮志建立在对自己的高超价值的认识上；在追求伟大

的业绩的过程中，他从不曾因考虑是否合于正义而踌躇，也

很少为慈悲之心所动；尽管他对名声也并非全不在意；在考

虑应采取公开还是秘密手段的时候，他永远只以眼前利益为

依据。吉斯卡尔这个姓是专用于这位精通政治谋略的大师的，

只是这才能现在已经常和作假和欺骗混淆起来了，而罗伯特

却被那位阿皮利亚的诗人誉为比尤利西斯更机智，比西塞罗

更善辩。但这些才能都被一种军人的坦率的外表所掩盖；在

他最得意的时候，他仍然对国营的弟兄以礼相待，平易近人；

而在他完全纵容他的新臣民的偏见的时候，他却在穿着和举

止上尽量伪装，以保持他的国家的古老的风貌。他用贪得无

厌的手攫取，以便他用慷慨的手施舍；他小时的贫穷使他养

成节俭的习惯；一个商人的收益也不会逃过他的注意；他的

俘虏会受到缓慢的、非人的残酷折磨，以迫使他们交出私藏

的财宝。根据希腊人的说法，他在离开诺曼底时仅只有５个

骑马的和３０个步行的兵跟随着他；但甚至这一说法也似乎夸

大其词；这欧特维尔的坦克雷德的第六个儿子是作为一名朝

圣者越过阿尔卑斯山的，他的第一支队伍是在意大利的冒险

分子中召募起来的。他的兄弟和同胞们瓜分了阿皮利亚的富

饶的土地，还都一个个警惕而贪婪地守护着他们所得到的一

份。这位有志气的青年被迫跑到卡拉布里亚的大山里，在他

最初与希腊人和当地人进行的较量中。我们很难分清那究竟

是英雄行为还是强盗行为。袭击一座城堡或一座女修道院，诱

捕一个有钱的市民，为得到必要的粮食抢掠附近的村庄等，都

是造就和锻炼他的坚毅精神和强健体魄的一些不光彩的活

动。许多诺曼底人自愿投到他的旗帜之下，而在他的指挥下，

那些卡拉布里亚的农民也都变成诺曼人了。

在罗伯特的才智随着他的地位日益扩大的时候，他激起

了他的大哥的嫉妒，在他们的一次短暂的争吵之后，他的生

命受到他哥哥的威胁，自由也受到了限制。汉弗莱死后留下

的几个儿子，因年龄太小，都被免去了领兵的职位，他们被

他们的充满雄心的叔父兼保护人送到一处私人庄园中去；吉

斯卡尔平步青云，一跃而成为阿皮利亚的伯爵和共和国的将

军。有了更大的权力和兵力以后他再度征服了卡拉布里亚，并

很快就觊觎着一个使自己永远居于他的同僚之上的地位。由

于某些抢掠或亵渎神明的行为，他曾被教皇逐出教会：但是

居古拉二世却轻易相信了朋友之间的分歧只能结束于他们相

互的偏见；相信诺曼人是神圣罗马教廷的悍卫者；并相信和

一个君主的同盟要比信任一个反复无常的贵族政体更安全得

多。在墨尔菲召开了一次有１００位主教参加的宗教大会；那

位伯爵中断了一项重要行动，以保护这位罗马教皇的人身安

全，并推行他的教令。他出于感激和策略上的原因，授予他

和他的后裔公爵的称号并封给他阿皮利亚、卡拉布里亚以及

凡他的宝剑能够从分裂的希腊人和不信上帝的撒拉逊人手中

夺来的所有意大利和西西里的土地。这项使徒的批准可以让

他合法地拥有军队了：但是一个自由而获得胜利的人民的从

属关系，不经他们的同意，是无法轻易改变的；吉斯卡尔对

他的高升一直秘而不宣，直到接下去的一次战役，因攻下孔

森扎和雷焦而远近闻名的时候。在他大胜之后他立即把他的

队伍召集起来，要求这些诺曼人表态，肯定基督教的代理人

的裁决：士兵们齐声欢呼，称他是他们的勇敢的公爵；而那

些原来和他处于同等地位的伯爵们则面带不自然的微笑，但

心怀愤怒地宣誓对他永远忠诚。就职之后罗伯特自称“凭借

上帝和圣彼得的恩德的阿皮利亚、卡拉布里亚和将来还有西

西里的公爵，”而真正做到使这个高大的名称名符其实的却是

又经历２０年的努力以后的事。在一小块土地上取得如此缓慢

的进展，似乎不值得花费这个民族的首领的能力和精神：但

是诺曼人人数不多；资源也十分缺乏；他们在军队中服役也

都是出于自愿，随时可来可走的。公爵的最大胆的计划有时

会遭到他的贵族议会的自由呼声的反对：１２个民选的伯爵暗

中联合起来反对他的权威；汉弗莱的儿子们向着他们的背信

弃义的叔父要求正义和报复。吉斯卡尔依靠自己的策略和机

警揭露了他们的阴谋，阻止了他们的叛乱，并对有罪的人处

以死刑或流放；但是这种内部仇恨无味地消耗掉了他的年华

和民族的力量。在打败了他的外族敌人、希腊人、伦巴第人

和撒拉逊人以后，他们的残部都撤到坚固的、人口众多的海

边城市中去。他们更精于深沟高垒，进行防御；而诺曼人却

只惯于在战场上在马上作战，他们的野蛮的企图，必须靠长

时间坚持不懈的努力才能获得成功。萨莱诺的抵抗持续了８

个多月：对巴里的包围或封锁更拖延了近４年之久。在这些

军事行动中，这位诺曼的公爵在任何危险中总处于最前列，而

在任何困苦中总最后撤离。在他强攻萨莱诺的堡垒的时候，一

块巨石从壁垒上飞出，砸坏了他的一架作战机械，并有一块

碎片打伤了他的胸部。在巴里的城门下他就住在一间用干树

枝和麦草搭成的破烂不堪的棚子或兵营中——那是个十分危

险的地点，四面八方无一处能挡住严冬和敌人的长矛的侵袭。

罗伯特对意大利的征服的范围大致和今天那不勒斯王国

的边界相近；由他用武力统一起来的那些国家并没有被７００

年的革命运动分割开。这个君主国一直包括希腊的卡拉布里

亚省和阿普里亚省、伦巴第的萨莱诺公国、阿马尔菲共和国，

以及古老、广大的贝内文图姆公国的内陆附属国的土地。只

有三个地区被免于遵守通令处于臣服地位——一个被永远免

除，其它两个仅只到下一世纪中叶。贝内文图姆城及其周围

的土地被作为礼物或彼此交换，早已从日耳曼皇帝手中转移

到罗马教皇手里；而尽管这块圣地有时也遭到侵犯，最后证

明圣彼得的名字的威力比诺曼人的刀剑更强。他们的第一位

殖民地阿韦尔萨攻下并占领了卡普亚城邦，使它的那些亲王

只得在他们的父亲的宫殿门前乞讨一块面包度日。如今的大

都城那不勒斯的公爵们，在拜占廷帝国的影子下维持着人民

的自由。在吉斯卡尔的新的收获中，萨莱诺的科学和阿马尔

菲的贸易可能会引起读者一时的兴趣。Ⅰ．对知识阶层来说，

法理学所指的是早先建立起来的法令和财产权；而神学也许

可能被充分理解的宗教与理性所代替。但是无论野蛮人还是

明智的人都同样需要求助于医药；而如果我们的疾病是因奢

侈生活招来的，很显然，在较野蛮的社会中殴斗和伤害的事

件必然要频繁得多。希腊医药学的宝贵财富早已传入了非洲、

西班牙和西西里的阿拉伯殖民地；而在战争与和平的交互作

用下，一星知识的火花在萨莱诺这座著名的、其男人诚实，女

人美丽的城市中被点燃起来，并受到重视。在黑暗的欧洲第

一所专门致力于医疗技术的学校被建立起来：僧侣和主教们

的思想也逐渐能接受这一有实际好处并有利的职业了；一大

批地位显赫的、地处偏远地区的病人都纷纷邀请或前来拜访

萨莱诺的医生。他们受到诺曼征服者的保护；而吉斯卡尔尽

管是行武出身，却也能懂得一位哲学家的才能和价值。一位

名叫君士坦丁的非洲基督教徒在前往圣地朝圣３９年之后，从

巴格达回来时已是一位阿拉伯语言和学识的大师了；而萨莱

诺也因这位阿维森纳的学生的开业、讲学和著作而丰富起来。

医药学院一直在大学的名称下沉睡；但它的观念却被集中在

１２世纪勒奥尼诗歌或拉丁歌谣中缩减为一连串的格言。Ⅱ．

在萨莱诺往西７英里，那不勒斯往南３０英里处，有一座不出

名的小城阿马尔菲，显示出勤劳的巨大作用和可得到的丰厚

报酬。这里的土地不管有多么肥沃，却十分狭小；但是大海

可是离人不远，而且是完全敞开的；这里的居民首先负起了

向西方世界提供东部的工农业产品的责任；而这一有益的交

易成了他们富裕和自由的根源。政府在一位公爵的治理和希

腊皇帝的权威的庇荫下颇得人心。在阿马尔菲城中共计有５

万市民；也没有任何一个其他城市比它拥有更多的金、银和

珍贵的奢侈品。云集在它的港口的海员们都精通航海学和天

文学的理论与实践；而打开地球之门的指南针的发明，也是

他们的聪明才智或幸运的结果。他们的贸易范围远及非洲、阿

拉伯半岛和印度的海岸边，或至少包括它们所有的商品；而

他们在君士坦丁堡、安条克、耶路撒冷和亚历山大里亚的定

居地都获得了独立殖民地的特权。在经过３００年的繁荣之后，

阿马尔菲遭受到了诺曼军队的压迫，并遭到忌妒的比萨的洗

劫；但是它那１０００名渔民的贫困状况却因至今仍保留着一座

军火库、一座大教堂和那些皇家商贾的宫殿而令人景仰。

坦克里德的第１２个，也是最小的一个儿子，罗杰由于他

自己的年幼和父亲的年迈一直还留在诺曼底。得到邀他前去

的信息他非常高兴，于是匆匆赶往阿皮利亚兵营；他一开始

无愧于他哥哥的尊重，继而也确有理由引起他哥哥的嫉妒。他

们在勇猛和抱负方面都不相上下；但是罗杰年轻、美貌和高

雅的举止使他赢得了士兵和人民的无私心的爱戴。但由于他

自己和他的４０名随从所能得到的津贴是如此少得可怜，以致

他的行为从征战变为抢劫，又从抢劫沦为在自己家中盗窃；而

当时对财产的概念是如此模糊不清，他竟然下令，让自己的

历史作家指控他曾在墨尔菲一个马厩里盗过马。贫穷和耻辱

锻炼了他的精神：从这种卑贱的行为中他一跃而在一场圣战

中立下赫赫战功；对西西里的入侵则更得到他哥哥吉斯卡尔

的热情和政策上的支持。在希腊人撤退以后，那些偶像崇拜

者，这是对正统基督教徒的最放肆的辱骂，已经又收回了他

们的损失和产业；但是东部帝国一直力不从心地企图解放该

岛的工作却由一小队由冒险分子组成的私人队伍完成了。在

第一次进攻中，罗杰站在一条无遮拦的船头上冒着真实的或

神话中的，前有妖魔后有旋涡的危险；仅带着６０名士兵登上

了敌军的海岸，却把撒拉逊人赶到墨西拿城门边；并带着邻

近乡村的战利品安全返回。在特拉尼要塞中，他的进取的勇

气和耐性也表现得同样突出。他年老以后还会兴致勃勃地谈

到，在围城的困境中，他和他的伯爵夫人只剩下一件外衣或

披风了，于是他俩只好轮着班一个穿一会儿：谈到在一次突

围中他的战马被杀，他已被萨拉逊人拖走；但亏了他的一把

宝刀终于救了他的命，而他撤退的时候，还把马鞍子背在背

上，为的是不让这件最卑贱的战利品落在敌人手中。在围攻

特拉尼的战斗中，３００名诺曼人抗拒并击退了岛上的军事力

量。在克拉米奥战场上，５万骑士和步兵被没有把骑着马冲在

最前面的圣乔治计算在内的１３６名基督教士兵击退。缴获的

旗帜，连同４匹骆驼，特意留下供圣彼得的继承人使用；而

如果这些战利品不是陈列在梵蒂冈，而是在米庇特神庙里，它

们可能会使人想起布匿战争的巨大胜利了。诺曼人的数目所

以如此不足，很可能说明，他们的骑士，那些有地位和骑士

官衔的士兵，在战场上每个人都有五、六个人随侍；然而，就

算承认这种解释，并假定他们在勇猛、武器和威信方面都非

同一般，一次竟能挫败数万人的敌人的事实仍不免使一位谨

慎的读者，认为这只能是奇迹或神话。西西里的阿拉伯人时

常能从他们的非洲同胞那里得到强有力的援助：在对巴勒莫

的围攻时，诺曼骑兵得到了比萨的军舰的援助；并且，在战

事进行中，这两兄弟之间的嫉妒，忽然变成了无私的、锐不

可当的对敌争胜之心。经过３０年的战争之后，拥有大伯爵头

衔的罗杰得到了地中海中最大、最富饶的一个岛的统治权；而

他在治理方面所表现的自由和开明思想，完全超越了他的时

代和他所受教育范围的限制。穆斯林仍旧自由地享受着他们

自己的宗教生活与财产：一位马兹拉的伊斯兰哲学家兼医生

对征服者大唱赞歌，被请进皇宫去；他在７个气候带的地理

学著作被译成了拉丁文；而罗杰在欣喜中认真读过之后，认

为这部阿拉伯著作胜过希腊的托勒密的作品。残存的一部分

基督教徒促成了诺曼人的成功：他们得到的报酬是十字架的

胜利。这个岛重新回到罗马教皇的管辖之下；在其各大城市

中都安置了新的主教；教士们因教堂和修道院都能得到慷慨

的捐赠都甚为满意。但是这位正统基督教英雄却重申自己的

行政官的权力。他非但没有辞去已授予他的牧师职位，反而

巧妙地利用教皇的权力为自己谋私利：通过宣布西西里的王

侯永远为神圣教皇的合法使节的一道教皇训令，而更加巩固

和扩大了那至高无上的皇权。

对罗伯特吉斯卡尔来说，征服西西里使他获得的荣誉

更胜于他所获得的实惠：仅是拥有阿皮利亚和卡拉布里亚并

不能满足他的野心；他于是决心寻找或创造一个进犯，甚至

征服东部罗马帝国的机会。他已经借口有血缘关系，和他的

第一位与他同甘共苦的妻子离婚；他的儿子博埃蒙德也注定

只能效法，而不能继承他父亲的辉煌事业了。吉斯卡尔的第

二个妻子是萨莱诺亲王的女儿；伦巴第人默许了他们的儿子

罗杰作为直系亲属的继承权；他们的５个女儿全嫁给了有地

位的人家，其中一个在年纪幼小时便和米哈伊尔皇帝的年轻

美貌的儿子兼继承人君士坦丁订了婚。但是君士坦丁堡的皇

权因一次革命处于动荡之中：杜卡斯皇室成员被困在皇宫或

修道院里；罗伯特为自己的女儿的屈辱和他的盟友的被逐而

深感不幸和气愤。不久，一位自称为君士坦丁的父亲的希腊

人出现在萨莱诺，讲述了自己被打败后逃跑的经历。这位不

幸的朋友得到了公爵的承认，并对他以皇帝的称号大礼相待：

在他胜利地穿过阿皮利亚和卡拉布里亚的时候，米哈伊尔受

到了眼含热泪、欢呼着的人民的致敬；而格雷戈里七世教皇

则敦促主教为他复辟的神圣事业宣传，并让正统基督教徒们

为之战斗。他经常亲密地与罗伯特进行长谈；他们的相互承

诺因诺曼人的勇敢和东部财富的存在而无可厚非。然而按希

腊人和拉丁人的供状，这个米哈依尔却是个冒名顶替的妻子；

他是从他的修道院中逃出的僧人，或是一个曾在宫中服役的

家仆。这骗局是精细的吉斯卡尔精心策划的；他相信，在这

个乔装者为他的武装力量着上适当的色彩以后，他便会在那

位征服者的首肯下，落入他最初的不为人知的状态中去。但

是胜利是唯一能够决定希腊人的信仰的力量；而拉丁人的热

情的作用远远低于他们的轻信：那些诺曼老兵渴望享受他们

的劳动果实，而那些不好武的意大利人却对一次越过海洋的

远征的想得到和想不到的危险不寒而栗。罗伯特对他新征募

的士兵诱之以各种赏赐和许诺，感之以行政和宗教当局的权

威；而几次暴力事件，也可能便成了有人指责，无情的君主

不分老幼把人们全都强拉去为他们服役的依据。经过两年不

懈的准备，陆军和海军都已在奥特朗托，在意大利的脚根处，

或它的最边远的海岬，集中好了；陪同罗伯特的还有与他并

肩作战的他的妻子、他的儿子博埃蒙德和米哈伊尔皇帝的代

表。１３００名诺曼族或受过诺曼人训练的骑士，构成该军的骨

干，再加上各种各色的追随者，这支部队可扩展到３万人。所

有的人、马匹、兵器、军用机械以及蒙着粗牛皮的木塔楼，分

别装上了１５０条大船：这些运输工具是在意大利港口中建造

的，而战舰则是由他的同盟者拉古萨共和国提供的。

在亚得里亚湾的入口处，意大利和伊庇鲁斯的海岸逐渐

彼此靠近。布隆迪西乌姆和都拉斯之间的空间，也就是罗马

人的出入通道，宽不足１００英里；在奥特朗托的最后一站之

处更缩小到仅有５０英里了；这狭窄的海口曾使皮勒斯和庞培

产生了在上面架一座桥的宏伟的或异想天开的设想。在全军

上船之前，诺曼公爵派遣博埃蒙德带领５０艘军舰前去占领或

威胁科孚岛，同时侦察对方海岸，为大部队在瓦洛那附近地

带登陆寻找一个港口。他们没有遇到一个敌人，一直驶近那

海岛，安全登陆；而这一成功经验表明了希腊海军的粗心与

腐败。伊庇鲁斯的各岛屿和海滨城市，都在带领着舰队和大

军从科孚（我使用它的现代名称）前去包围都拉斯城的，罗

伯特的武力或他的名声前屈服了。而这座作为帝国西门钥匙

的城池则由罗马贵族、东方战争中的胜利者乔治佩利奥洛

格斯和一批在各个时代都不失军人本色的阿尔巴尼亚和马其

顿的守军，凭借着古老的名声和现代的工事守卫着。在推进

他的事业的过程中，吉斯卡尔的勇气因遇到各种危险和厄运

而受到挑战。在那一年他感到最顺利的时候，当他的舰队沿

着海岸边前进的时候，一场暴风雪忽然出人意外地来临了：亚

得里亚海在狂怒的南风的掀腾下波涛汹涌，一次新的船祸证

实了古老的有关阿克罗克劳尼安岩石的可怕的传说，船帆、

桅杆和船桨都被击碎或卷走；海洋和岸边布满了船只的残片

以及兵器和尸体；绝大部分给养不是沉入水中便是已被损坏。

公爵的旗舰被拼死拼活从波涛中救出，罗伯特不得不在附近

的一个海角上逗留了７天，以收拾他的残破的船只并重新鼓

骑士兵们低落的士气。诺曼人已不再是当年一路上探索从格

陵兰岛到阿特拉斯山的海面，笑着面对地中海那不足为惧的

波涛的勇敢而经验丰富的水手了。他们也曾在那场暴风雪中

哭泣；他们还对被拜占廷朝廷，靠祈求和许以重酬请来的威

尼斯人的迫近，惶恐万状。第一天的战斗，对博埃蒙德，这

个率领着他父亲的海军舰队的嘴上无毛的年轻人极为不利。

整个一夜共和国的舰队一直排成弯月的形式，抛锚停泊在海

上；而第二天的胜利却是由它们的灵活的运转、它们的弓箭

手的位置、它们的标枪的威力，以及借用希腊人的火攻而取

得的。阿皮利亚和拉古萨的船只向海岸边逃去，其中一些还

被这位征服者砍断缆绳拖走；而一次从镇里发动的突击，直

杀到那诺曼人的公爵的帐篷前去，使他们为之心惊胆战。一

批及时赶到的援兵开进了都拉斯，而当围攻者已失去对海面

的控制能力的时候，那些岛屿和海滨市镇便从兵营中取得补

给和给养。很快兵营里暴发了瘟疫；５００名骑士极不光荣地死

于疾病；而被埋葬的人的名单中（如果人人都能得到适当的

安葬的话）共有不下１万人。在如此巨大的灾难打击下，吉

斯卡尔一个人仍很坚定，决心不改；当他从阿皮利亚和西西

里召集新兵的时候，对都拉斯的城墙采取了砸毁，或用云梯

爬上，或挖地道进入的种种办法。但是他的辛劳和勇猛却遇

到了同样勇猛和更有效的辛劳。一个可容纳５００名士兵的可

移动的塔楼被推到高垒的工事脚下：但是它的大门或桥却被

用一根巨大的木柱从外面顶住无法放下，这一木结构的建筑

倾刻间便被一把火烧成灰烬了。

在罗马帝国的东面遭到土耳其人的进攻，西面又遭受诺

曼人的进攻的时候，米哈伊尔的年迈的继承人把权杖交到一

位著名的战将、科门尼安王朝的创始人，阿列克塞手中。他

的女儿兼历史家安妮公主曾以她那矫柔造作的口吻说，就是

赫耳枯勒斯也难以胜任同时在两线作战；因此，基于这一理

论，她赞成匆促与土耳其人媾和，这样便可让她的父亲能亲

自出马去解救都拉斯。阿列克塞继位之后，发现兵营内无兵、

库内无钱；然而他的种种措施是如此得力和有效。竟然在６个

月的时间里便召募起一支７万人的大军，并完成了一次５００

英里的行军。他的部队是欧洲和亚洲，从伯罗奔尼撒到黑海

地区召募的；他的高贵身份由他的骑兵队的银制的兵器和贵

重的马饰体现出来；跟随在这位皇帝左右的还有大队的贵族

和亲王，有一些在迅速的权力交接中曾穿上过紫袍，全在那

安逸的时代尽情过着荣华富贵的生活。他们的年轻人的热情

可能给民众以鼓舞；但他们的贪图享乐和不甘居人下的态度

又孕育着各种不和的灾难；他们喋喋不休地请求速战速决的

呼声搅乱了谨慎从事的阿列克塞的思想，他本来可能想用周

围以饿死围城之敌的办法取胜的。算一算行省的数目便可以

通过比较，看一看昔日与今日的罗马世界疆域的大小：新召

来的士兵是在仓促中和恫吓下募集起来的；而安那托利亚或

小亚细亚的卫戍兵团则更是靠以撤出那些城市为代价换取

的，那些城市也便立即被土耳其人占领了。希腊部队的力量

主要靠斯堪的纳维亚卫兵，那些瓦朗吉亚人组成，其数量因

最近有一群来自不列颠的图勒岛的流亡者和自愿者的参加而

有所增加。在诺曼征服者的统治之下，丹麦人和英格兰人因

同受压迫而团结起来：一群天不怕地不怕的年轻人决心抛弃

掉奴役他们的土地；大海为他们的逃亡敞开着大门；在他们

的长途行军中，他们拜访了任何一处能给他们以自由和复仇

希望的海岸。他们曾被邀请去为希腊皇帝效力；他们停留的

第一站是亚洲海岸边的一座新城：但是很快阿列克塞便召唤

他们回去保卫他本人和他的皇宫；并把他们的信仰和勇气的

遗产赠给他的继承人。一个诺曼入侵者的名字使他们又想起

了他们所遭受的苦难；他们兴奋地向他们的民族敌人进军，并

急于在伊庇鲁斯重新夺回他们在黑斯廷斯战役中失去的荣

誉。瓦朗吉亚人得到了一些法兰克或拉丁部队的支援；那些

从吉斯卡尔的暴政下逃往君士坦丁堡的反叛者，也急于表明

他们的热情并为他们自己报仇。在这种紧急情况下，皇帝自

不会厌弃色雷斯和保加利亚的保罗派或曼齐卡特人的目的不

纯的援助；这些异端分子兼有殉教烈士的耐心和活生生的勇

武精神和纪律性。与苏丹签定的条约已使他们得到了数千名

土耳其人的增援；而西徐亚骑兵马上的弓箭和诺曼骑兵的长

矛对阵。罗伯特在听到有关这些可怕数字的报告并感到前景

难卜的时候，便召集他手下的主要官员计议。“你们看到了，”

他说，“你们眼前的危险：它已经迫在眉睫并无法逃避。那些

山上全布满了兵器和旌旗，希腊的皇帝是精于战争并惯于取

胜的。服从和团结是我们唯一的安全保障；我现在也准备完

全服从一位比我更称职的人的指挥。”而在这危急关头，民意

和大家的呼声，包括他的暗藏的敌人在内，都一致明确表示

了对他的敬仰和信赖；于是，公爵接着说：“那就让我们相信

我们必然会得到胜利的报酬，彻底抛弃掉怯懦的逃跑思想吧。

那就让我们烧掉我们的船只和行囊，就地作战，认定这里便

是我们的出生地和我们的葬身之处！”这一决心得到了一致的

响应；吉斯卡尔没有给自己定下一个固定的位置，首先跑到

离敌人最近的地方准备作战。他的后面被一条小河拦住，他

的右翼一直延伸到海边，左翼延伸到山脚下：或许，他并未

意识到，恺撒和庞培就曾这同一地点争夺过世界的帝国。

阿列克塞不听从他的一位最机智的队长的建议，决心冒

险全面出击，并通知都拉斯的守军在最恰当的时间从城里攻

出，以解他们自己之围。他兵分两路，企图在天亮之前从不

同的两侧袭击诺曼人；他的轻骑兵已散布在那块平原上；弓

箭手组成了第二线；而瓦朗吉亚人则争得了先锋的荣誉。在

战斗的第一回合中，这群外族人的战斧确实给现已缩减到１．

５万人的吉斯卡尔的部队留下了深深的、血腥的伤痕。伦巴第

和卡拉布里亚人全都不顾羞耻地转头逃跑；他们向河边和大

海方向逃去；但是为防止那支守军出击，那桥已被拆毁，海

岸边更布满瓦朗吉亚人的舰队，他们玩耍似地对准岸上混乱

的人群用石炮轰打。在他们面临彻底覆灭的边缘时候，他们

终于被他们的首领的精神和行动救了出来。罗伯特的妻子盖

塔被希腊人描绘为一位善战的亚马孙女战士、第二个帕拉

斯；在艺术上可能比不上雅典的那位女神，但在武功方面却

决不她之下：尽管已被箭射中，她仍旧坚持战斗，并力图通

过劝说和自己的实际行动重整溃散的军队。她的纤细的声音

得到了诺曼公爵的更强有力的声音和武力的支持，他在战场

上的冷静就如同在会议桌上的慷慨激昂一样突出：“你们，”他

高声叫道，“你们要往哪儿跑呢？敌人对你们是决不留情的；

当奴隶比死更为可悲。”当时正处于决定性的时刻：在瓦朗吉

亚人冲到最前线的时候，他们发现自己的两翼已完全空虚：公

爵和８００骑兵的主力战斗却仍岿然不动；他们端着长矛，希

腊人对法兰西骑兵的愤怒和无法抗拒的进攻束手无策。阿列

克塞，不论作为一个战士还是作为一个将军，都无不称职之

处，但当他一看到瓦朗吉亚人的惨重伤亡和土耳其人的溃逃，

他立即十分鄙视自己的臣民，并对前途完全绝望了。在这悲

惨的时刻止不住伤心落泪的安妮公主，在无可奈何之中，只

能赞扬他父亲的坐骑的强劲和敏捷，和他的父亲几乎被猛刺

过来、已拨动他的皇帝头盔的长矛掀下马来的时候，他仍坚

持战斗的神威了。他靠以死相拼的勇猛冲开了一队挡住他逃

跑去路的法兰克人的队伍；他在大山里游荡了两天两夜，在

吕克尼杜斯城内略使自己的身体，而不是头脑，得到了一点

休息。得胜的罗伯特责怪追击缓慢无力，竟让如此重要的一

个人物逃掉了：但战场上大量缴获的战利品和军旗、拜占廷

军营中的各种奢侈品和终于战胜一支比自己的军队多５倍的

敌军的荣誉，又使他回嗔作喜了。一大批意大利人成了他们

自己的恐惧的牺牲品；而在这难忘的一天里，他的骑士仅只

有３０名在战场上被杀。在罗马部队里，伤亡的希腊人、土耳

其人和英格兰人共有５０００或６０００名：都拉斯的平原洒满了

贵族和皇族的鲜血；而那个骗子米哈伊尔的死却比他活着更

光荣。

十分可能吉斯卡尔对于失去一个只能引起希腊人蔑视和

嘲笑的、耗资巨大的摆设并不感到痛苦。希腊人在失败以后

仍然坚守着都拉斯；一个威尼斯的将军接替了被冒失地调离

职位的乔治·佩利奥洛格斯的职务。围城军队的帐篷被改装

成营房，以躲避冬天的严寒；为了回答守军的坚韧不屈，罗

伯特只是表示，他的耐心至少是和他们的固守的决心相等的。

他可能已经完全胸有成竹，因为他已在与一位威尼斯人暗中

通信，他答应出卖这座城市以换取一项富贵的婚姻。在夜深

人静时，几架绳梯从城墙上放下；轻装的卡拉布里亚人毫无

声息地登了上去；希腊人被征服者的名字和他的号角声所惊

醒。但是他们在敌人已经占领了他们的工事之后还坚持巷战

近３天之久；这样，从他们首次进攻这块地方到最后投降，共

经历了将近７个月的时间。诺曼公爵从都拉斯向伊庇鲁斯或

阿尔巴尼亚的中心地带进兵；翻越了色萨利的前几座山，袭

击了卡斯托里亚城中的３００个英格兰人；逼近塞萨洛尼卡，使

君士坦丁堡为之战栗。一项紧迫的任务使他暂时中断了他的

雄心勃勃的计划。由于沉船、瘟疫和阵亡，他的部队已只剩

下最初人数的三分之一了；而他非但不曾得到从意大利招募

的新兵的补充，却倒从告状的信中，得知由于他不在而出的

骚乱和危险：几座城市和阿皮利亚的贵族们的叛乱；教皇的

不幸，以及日耳曼国王亨利的进犯或入侵。他高傲地自认为

凭着他一个人便能保住公众的安宁。便仅乘坐一条双桅帆船，

渡海返回，把余下的部队全交给他的儿子和诺曼的伯爵们去

指挥，并叮嘱博埃蒙德尊重他的同僚的自由见解，叮嘱伯爵

们服从他们的领袖的指挥。吉斯卡尔的儿子踏着他父亲的足

迹前进，而这两位破坏者被希腊人比喻为毛虫和蝗虫；后者

更会吞噬掉从前者的牙缝里漏掉的一切。在与皇帝交战两次

得胜之后，他进入了色萨利平原，包围了拉里萨，这是神话

中的阿喀琉斯的国土，那里有拜占廷军营的金库和军火库。然

而我们却不能不公正地赞扬，在当时的大灾难中，顽强奋战

的阿列克塞的毅力和审慎。在国家贫困的时候，他贸然借得

各教堂多余的贵重的装饰物：摩尼教派叛离以后，有一些摩

尔多瓦部落加以补充：一支７０００人的土耳其支援部队，代替

了他们失去的弟兄，并为他们复了仇；希腊士兵受过骑马、射

箭和日日进行伏击和大幅度运动的训练。阿列克塞凭自己的

经验知道，那凶猛的法兰克骑兵，一旦没有了马匹，便不能

作战，甚至几乎失掉了活动能力；他于是指示他的弓箭手们

首先射马，而不要射人；并且在他估计可能受到进攻的地段

设置了各种各样的桩钉和陷阱。在拉里萨的附近一带，战事

处于均衡的僵持状态。博埃蒙德的勇猛随时都突出地表现出

来，而且经常获胜；但是希腊人凭巧计抢劫了他的军营；那

城根本无法攻破；那些见利忘义或心怀不满的伯爵们纷纷倒

戈，辜负了他的重托，投向了皇帝的麾下。阿列克塞只是凭

着胜利的实利，而非胜利的荣誉，回到了君士坦丁堡。吉斯

卡尔的儿子从自己已无能防守的占领的地段完全撤出之后，

便登上了返回意大利的船只，并受到他的赞赏他的才能，同

情他的不幸的父亲的拥抱。

在所有拉丁君王、阿列克塞的盟友和罗伯特的敌人当中，

最果断、最强大的是日耳曼和意大利的国王，未来的西部帝

国皇帝，亨利三世或四世。在希腊君主写给他兄弟的信中充

满了最热情洋溢的友情和通过一切公、私纽带加强他们之间

的联盟的强烈愿望。他祝贺亨利在一次正义的、虔成的战争

中取得了胜利，并抱怨他自己的帝国的繁荣，因诺曼人罗伯

特的大胆行动而遭阻挠。他送他的礼品的清单表现出了当时

的风气——一顶闪光的金皇冠、一个嵌着珍珠的十字架胸饰、

一盒刻有圣徒的名字和称号的遗骨、一只水晶花瓶、一只缠

丝玛瑙花瓶、一些极有可能是来自麦加的香膏，和１００匹紫

色布。除此之外他还送了一件更重的礼物，１４．４万金铸的拜

占廷人，并许诺，一旦亨利引兵进入阿皮利亚境内，并立誓

和他结盟反击共同的敌人，便还将再送他１６万个金人。而这

位已经带领一支部队和一派人进入伦巴第的日耳曼人，接受

了这一笔慷慨的礼物，便向南进军：他前进的速度因听到都

拉斯战场上的厮杀声而放慢；但在罗伯特仓促返回的途中，他

的武力或声威的影响几乎全等于希腊人的一笔贿赂。亨利十

分仇恨诺曼人，而诺曼人则是他的不共戴天的仇敌格雷戈里

的盟军及附庸。皇帝和教皇之间的长期的争执最近又因这位

傲慢的教士的热情和野心而更加激化起来：结果国王和教皇

两败俱伤；他们于是都在对方的世俗或宗教的宝座旁另设置

了一个和他敌对的宝座。亨利在他的士瓦本叛军头目被击败

并死去以后便来到意大利，自加上皇帝的皇冠并从梵蒂冈驱

逐出教会的暴君。但是罗马人都忠于格雷戈里的事业：他们

的决心更由于得到来自阿皮利亚的人员和钱财的支持而加

强；而这座城还曾三度遭到日耳曼国王的无效的包围。据说

在第４个年头里，他用拜占廷的黄金收买了那些在战火中失

去其田产和城堡的罗马贵族。于是，城市、桥梁，以及５０名

人质被送到了他的手中：自选的前教皇克力门三世在拉特兰

大教堂举行了就职仪式：感恩的教皇也便在梵蒂冈为他的保

护者加冕；于是亨利皇帝便作为奥古斯都和查理大帝的合法

继承人把自己的住地定于卡皮托里亚丘。七角大楼的废墟还

仍然由格雷戈里的侄子守卫着：教皇自己则被围困在圣安吉

罗城堡之中；他的最后的希望是他的诺曼臣仆的勇气和忠心。

他们的友谊曾因一些相互间的伤害和抱怨而受到损害；但是，

在这个紧要关头，吉斯卡尔总难于完全忘怀他自己应遵守的

誓言，个人的利益，还有比誓言更重要的好名之心和他对两

皇帝的仇恨。他决心举起圣旗火速前往解救使徒们的君王：他

的一支数量最大的部队，６０００骑兵和３万步兵，很快聚起了；

他从萨莱诺向罗马的进军得到了公众的大声欢呼和被许将得

到神佑的鼓舞。曾在６６场战斗中战无不胜的亨利，得知他将

到来而闻风丧胆；他忽然记起在伦巴第有些非办不可的事必

须要他在场；劝说诺曼人一定要誓死忠心不贰；然后在诺曼

大军进城的前３天仓惶逃窜了。在不到３年的时间内，欧特

维尔家族的坦克雷德的儿子便获得了拯救教皇和迫使东部和

西部两位皇帝在他的常胜军到来之前逃去的巨大荣誉。但是

罗伯特的胜利却因罗马的灾难蒙上了阴影。在格雷戈里的朋

友的帮助下，罗马城墙被凿穿或攀越，但皇家派的势力仍然

还很强大和活跃；在第３天，人民发起了一次疯狂的骚乱；征

服者为了自卫或报复，在匆忙中发出了放火和抢掠的命令。西

西里的撒拉逊人、罗杰的臣民和他的兄弟的辅助兵都抓住这

一难得的机会对基督教徒的这座圣城大肆抢劫和亵渎；数以

千计的市民在他们的精神之父的眼前，被他的盟军任意蹂躏，

被俘虏或被处死；城中从拉特兰大教堂到圆形剧场一大片地

区全是一片火海，而且从此永远变成一片荒凉。于是，格雷

戈里从这个现在也许已不再怕他而只是恨他的城市，退居到

萨莱诺的宫殿中去，以结束他的余生。狡猾的教皇可能会向

虚荣的吉斯卡尔献媚，使他妄想可望得到罗马或帝国的皇冠；

但是，这个可能会激起诺曼人野心的危险做法，却必然会使

最忠诚的日耳曼君王们怀着二心。

    本章的以下部分概述了诺曼人和东部及西部的进一

步的冲突。１１４６年西西里国王罗杰进犯希腊，挽救了法

兰西的路易七世。作为回报，曼纽尔皇帝打退了诺曼人

并向阿皮利亚和卡拉布里亚发动了进攻（１１４８—１１５５）。

他的收复西部帝国的计划到此便告结束。１１９４年，皇帝

亨利六世征服了西西里，而到了１２０４年诺曼人在地中海

地区的势力便不复存在了。


北极星书库-romanch57

第五十七章

罗姆王国。土耳其人

征服耶路撒冷。

在最后终于推翻罗马帝国的众多民族中，最先露面

的是塞尔柱土耳其人。在远征兴都斯坦、征服波斯之后，

他们又入侵亚洲诸省。１０７１年，在阿尔普·阿尔斯兰的

指挥下打败了罗马人，活捉了他们的皇帝罗马努斯·狄

奥基尼斯。在其后的２０年中，塞尔柱人的帝国在阿尔普

·阿尔斯兰的儿子马利克·沙的统治下达到鼎盛时期。

小亚细亚的罗马各省落入塞尔柱的直系后代索利曼的手中。

罗姆王国

自那些哈里发的侵占之后，土耳其人在安那托利亚或小

亚细亚的建国，是教会和帝国所曾遭到的最可悲的损失了。通

过对穆斯林信仰的传播，索利曼无愧于神圣的卫道者Ｇａｙｉ的

称号；他的罗马人的王国或罗姆王国已被加入东部地理的一

览表之中。它的疆土被描写为从幼发拉底河直到君士坦丁堡，从

黑海直到叙利亚边界；地下充满了银矿和铁矿、明矾和铜，

盛产玉米和葡萄酒。并出产牛群和上等马。吕底亚的财富、希

腊的艺术，那仅存于书籍和废墟中的奥古斯都时代的辉煌业

绩，在西徐亚征服者的眼中也同样是一片模糊。然而，在目

前的衰败情况中，安那托利亚仍然保有一些富庶的人口众多

的城市；而在拜占廷帝国时期它们在数量、规模和富有方面

却有过之无不及。由苏丹做出选择，将比提尼亚的都城尼斯

作为他的宫殿和防御工事的所在地：塞尔柱人的罗姆王朝的

都城却安置在远离君士坦丁堡１００英里以外的地方；基督的

神圣性遭到否定，并在已被第一次天主教全国宗教大会取缔

的一座庙宇中，受到嘲弄。在清真寺中宣讲着真主的单一性

和穆罕默德的使命；在各学校中讲授阿拉伯人的知识；民事

法官凭着古兰经的法律判案；土耳其人的习俗和语言在各个

城市中到处流行；土耳其人的军营遍布安那托利亚的平原和

高山之上。在不断进贡和遭受奴役的艰难条件下，希腊的基

督教徒也可以信奉自己的宗教；但他们的教堂被亵渎，他们

的教士和主教遭到侮辱，他们被迫于看着异教徒的胜利和他

们自己的弟兄们的变节，看到数千名儿童身上留下了割礼的

刀痕，数千名俘虏全力为他们的主人服役或成为他们的玩物。

在丢失亚洲之后，安条克还仍然保持着对基督和恺撒的原始

的忠顺；但那个孤独的省份已再得不到罗马的任何援助，四

周已全被穆罕默德的势力所包围。省长菲拉里图斯的绝望使

他已准备牺牲他的宗教和忠诚，终于亏得他的儿子匆匆赶到

尼斯宫殿，提出愿将这一宝物交到索利曼手中，才阻止了他

的这一犯罪行为。那位大有抱负的苏丹骑上马背，在１２个夜

晚（因为他白天休息）行程６００英里。安条克被他行动的神

速和机密所慑服；那些附庸城市，远至拉奥狄凯亚及阿勒坡

的边界地区都跟着都城行动。从拉奥狄凯亚到色雷斯的博斯

普鲁斯或圣乔治河的支流，索利曼征服的地区及其统治势力

所及，在吕底亚山岩和黑海之间，共长３０天路程，宽１０～１５

天路程。土耳其人对航海术的无知，在一段时间内暂时保住

了皇帝的不光采的安全；但在被俘的希腊人动手为他们建造

起一支２００只战船的船队的时候，阿列克塞便已开始躲在他

的首都的城墙里发抖了。他在欧洲到处散发他的哀哀求告的

书信，以挑动拉丁人的同情，并述说君士坦丁的城市所面临

的危险、它的虚弱和它的富有。

土耳其人征服耶路撒冷

但塞尔柱族土耳其人的最有趣的侵略是他们对很快便成

为各个民族活动舞台的耶路撒冷的占领。在他们和欧玛尔协

商投降条件时，居民们曾提出保证他们的宗教和财产安全的

条件，但这条款的解释权却掌握在对他的话无人敢驳回的主

子的手中；而在一代代哈里发的４００年的统治中，耶路撒冷

的政治气候始终受着多变的一时狂风暴雨一时晴朗无云的变

化的干扰。由于新教徒和人口的增多，穆斯林渐渐篡夺了全

城四分之三的权力也可能是无可厚非的了：但有一块特殊的

区域是专为主教和他的教士和人民保留的；按期交纳两块黄

金作为得到保护的代价；基督的墓地以及耶稣复活的教堂还

仍掌管在他的信徒们的手中。而这些信徒中，人数最多、最

受人尊敬的一部分，却对耶路撒冷十分生疏；阿拉伯人占领

以后，对圣地的朝拜不是遭到抑制，而是反而更兴盛起来；与

之相协调的悲哀和愤怒的情绪更激起了永远促成这种危险旅

行的热情。成群结队的朝圣者继续不断地从东部和西部前来

参观圣墓和附近的圣所，而以复活节期间尤盛；希腊人和拉

丁人、聂斯脱利派和詹姆斯派、科普特派和阿比西尼亚人、亚

美尼亚人和格鲁吉亚人，各自维持着他们所在社会的教堂、教

士和穷人。这么多不同的语言发出的协调的祈祷声、这么多

民族在他们的共同的宗教的神庙里一同礼拜，可能会提供一

个富有教育意义的和平安宁的场面；但是各基督教派的热情

却由于仇恨和报复心理而恶化了；同时，在一个已宽容他的

敌人的受苦受难的救世主的王国里，他们一心只想统治和迫

害他们的宗教弟兄。法兰克人以自己的精神和数量的众多肯

定了自己的优越地位，而查理大帝的强大既保护了朝圣的拉

丁人，又保护了东部的正统基督教教徒。迦太基、亚历山大

里亚和耶路撒冷的贫穷，因那位虔诚的皇帝的施舍而得到到

缓解，同时巴勒斯坦的许多寺院都由于他的慷慨和虔诚而得

以建成或修复。阿巴西德人中最伟大的人物哈鲁姆·阿尔拉

西德估计他的基督教弟兄也同样具有高超的天才和能力；他

们的友情，通过适时的问候和不时互相馈赠而始终十分牢固；

那哈里发在并未放弃具体统治权的情况下，把那圣墓，也许

还有耶路撒冷城门的钥匙送给了皇帝。在卡洛涅吉亚君主国

趋于衰败的情况下，阿马尔菲共和国借机推进了东部的商贸

利益和宗教。它的船只把那些朝圣的拉丁人运送到埃及和巴

勒斯坦的海岸边，而更由于他们借机进口了许多有用的物资，

自然深得法蒂玛人哈里发的青睐，并与之结成同盟；在卡尔

法利山建立了一年一度的集贸市场；意大利人也在耶路撒冷

建立了圣约翰修道院和医院，这实际也便是其后一直统治着

罗德岛和马耳他岛的僧侣和军事组织的摇篮。如果基督教的

朝圣者肯于尊崇一位先知的坟墓，那穆罕默德的门徒必然不

仅不会责怪，而且一定还会模仿他们的虔诚的表现；但这些

单一神性论者对于崇拜一个有生、有死和复活的神感到不可

思议；正统基督教的形象被完全和偶像混淆起来；至于在复

活节前夕在圣墓中燃起的神奇的火焰，穆斯林只会感到可气

又可笑。这一在９世纪设想出的虔诚的骗局，拉丁十字军对

之十分尊崇，至今希腊、亚美尼亚和科普特派的教士每年都

要重复表演一次，实际是为了他们本身和他们的暴君们的利

益，愚弄轻信的观众。在每一个时代一种宽容的原则总会因

从利害的角度考虑而得到加强，君王和他的酋长们的收入，由

于外来人众的花销和供奉会逐年增多了。

从阿巴西德人手中到法蒂玛人手中权杖的转移，对圣地

并非坏事，而倒是一件好事。一个居住在埃及的君主会更易

于感受到基督教徒贸易的重要性；而巴勒斯坦的酋长们也会

距离皇帝的权势的管辖不那么遥远了。但是，这法蒂玛人的

第三代哈里发是著名的哈基姆，这个狂热的青年根本不信神，

只一味施行暴政，真可谓天不怕地不怕，他的整个统治真可

说是一种罪恶和愚昧的大杂烩。完全不顾古老的埃及的习俗，

他把妇女们完全给禁闭起来；这种限制引起了男女两性的抗

议的呼声；而他们的抗议却只挑起了他的愤怒；古老的开罗

的一部分陷于大火之中，卫兵和市民一连多日进行着血腥的

战斗。在一开头，哈里发宣称自己是热忱的穆斯林，是清真

寺和学院的创建人和资助者：他花钱让人抄录了１２９０部用金

字书写的《古兰经》，并下令挖掉了上埃及所有的葡萄。但是

可以引进一种新的宗教的希望却挑起了他的虚荣心；他企图

使自己具有更高于一位先知的名声，宣称自己是至高的神的

可见的化身，他经过在人世上９次转世，现在终于以帝王的

身份出现。一提到这一切活着和死去的人的主哈基姆的名字，

所有的腿都会以无限宗教的崇敬跪倒在地；他的神秘仪式在

开罗附近一座山里进行；１．６万名信徒签字表明对他的信仰；

而直到今天，一个自由的好战的民族利巴努斯山的德鲁斯人

仍然相信这个疯人和暴君的生平和神性。哈基姆以其神性出

现时，他痛恨犹太人和基督教徒，认为他们是他的竞争对手

的奴仆，而某些偏见或谨慎的残余仍使他赞成穆罕默德的法

令。同时在埃及和在巴勒斯坦，他的无度的残酷的迫害曾造

成一些殉教者和众多变节分子；不同派别的共同权利和各种

特殊权力都同样受到践踏，并发出一道命令禁止其它一切外

来的和土生的宗教崇拜。基督教世界的庙宇、耶稣复活的教

堂全被夷为平地；复活节前的火光的奇迹也不再出现了；花

费了大量劳力去消灭那构成圣墓主体的岩石上的大石窟。欧

洲各民族听到这种渎神的行为感到惊愕和痛心：但他们并没

有拿起武装去保卫圣地，却只是满足于把犹太人看作是不敬

神的野蛮人的秘密谋士，而将他们烧死或放逐。然而耶路撒

冷的苦难也因为哈基姆本人的摇摆不定或悔改，而在某种程

度上有所缓和；当这暴君被他的姐姐派人刺杀掉的时候，他

已经签发了一道修复基督教教堂的命令。其后的几代哈里发

又重新奉行旧的宗教和政策原则：再次采取尽量宽容的政策；

在君士坦丁堡的皇帝的虔诚的资助下，圣墓又从废墟中拔地

而起；而在短暂的停歇之后，那些朝圣者则以更大的口味又

重来参加这宗教宴席。走巴勒斯坦海路危险重重，安全到达

的机会甚少；但匈牙利人的皈依在日耳曼和希腊之间打开了

一条安全的通道。他的王国的使徒圣斯蒂芬的仁慈，安抚和

引导了他的在旅途中的弟兄；从贝尔格莱德到安条克他们一

连气在一个基督教帝国中行经１５００英里的路程。在法兰克人

中，朝圣的热情到处风行，超过了以往的任何时代，道路上

铺满了各个阶层的男男女女的尸体，他们一直对生命感到厌

倦，但只要求一吻他们的救世主的坟墓。君王和高级教士都

抛弃了自己的领导职责，这众多的虔诚的队伍正是在一个时

代，在十字架的旗帜之下，开来的大军的前奏。大约在第一

次十字军东征前３０年，曼茨的大主教同他手下的乌特亥齐

特、斑伯格和拉蒂斯本的主教们不辞辛苦，发动了从莱茵河

到约旦河的行军，追随他们的会众竟达７０００余人。在君士坦

丁堡他们受到皇帝的盛情款待，但他们的丰富的行装却招来

了野性的阿拉伯人的攻击；他们无可奈何只得拔出自己的刀

来，最后被围困在迦百农村子里，直到花钱买得法蒂玛酋长

的保卫。在参观圣地以后，他们乘船返回意大利，但仅只有

２０００人安全回到他们的故土。征服者威廉的秘书因古孚斯，

当时一直随着朝圣者队伍同行；他注意到他们从诺曼底出发

时有３０名高大的装备精良的骑士；但在他们在回来的路上重

新越过阿尔卑斯山的时候，便只剩下２０个可怜的朝圣者，手

执木杖，背上背着水囊了。

在打败罗马人后，法蒂玛的哈里发们的安宁受到了土耳

其人入侵的干扰。马勒克·夏的一位军事副手卡里兹米人阿

特西斯领着一支强大的军队进入叙利亚，利用饥荒和武力手

段，征服了大马士革。汉姆斯及该省的其它一些城市全承认

了巴格达的哈里发和波斯的苏丹；而那胜利的酋长毫无阻挡

地一直进军到了尼罗河边：法蒂玛人已准备逃到非洲的心腹

地带去；但他的卫队中的黑人和开罗的居民进行了一次顽强

的反击，把土耳其人赶出了埃及的边界之外。他在撤退的时

候，肆无忌惮地屠杀和抢劫：耶路撒冷的法官和公证人全被

请到他的军营里去，在处决了他们之后，立即又屠杀了３０００

市民。阿蒂西斯的残暴或失败立即遭到马勒克·夏的弟兄图

古西苏丹的惩处，他以他的更高的头衔和更强大的力量，获

得了对叙利亚和巴勒斯坦的统治。塞尔柱家族在耶路撒冷统

治了约２０年；但圣城或那整个地区的可承袭的统治权却被交

托给，或随便留给了土耳其人的一个部落的首领奥尔托克酋

长，他的孩子们在被赶出巴勒斯坦之后，在亚美尼亚和亚述

的边界地区组织了两个王朝。东部的基督教徒和拉丁朝圣者

十分惋惜，一次革命运动并没有形成哈里发的联盟和他们的

正常统治，却倒在他们的脖子上加上了一道由北方异族人套

上的铁的轭头。这位伟大的苏丹，在他的宫廷和军营中早已

在某种程度上接纳了波斯的技艺和习俗；但作为一个整体的

土耳其民族，却仍然在冒着沙漠地带的凶悍的气息。从尼斯

到耶路撒冷亚洲的西部国家是一片国外、国内冲突不断的战

场，而对不确切的边界掌握不牢靠的控制权的巴勒斯坦的牧

羊人既无空间，也无能力等待着商务和宗教自由带来的缓慢

的利益。经过千难万险终于来到耶路撒冷城门前的朝圣者，立

即变成了私下抢夺或公众压迫的牺牲品，常常在他们获准去

参拜圣墓以前，早已在饥饿和疾病的折磨中倒下了。一种天

生的野性或新有的热情促使土库曼人去侮辱每一个教派的教

士；主教被揪住头发拖到街头，扔进牢房里去，以便从他的

心软的教民手中勒索赎金；在复活教堂进行的神圣的礼拜仪

式也常常受到教堂主人们的野蛮、粗暴的干扰。关于这类事

件的悲惨的传闻激起了西部千百万人的愤怒，使他们在十字

架的旗帜下进军，前去解放圣地的危难；然而，所有这些罪

恶加在一起，去和哈基姆的一件罪行相比，又算得什么？但

那罪行却也被拉丁基督教徒们耐心地忍受下去了！现在一种

更轻微的挑衅却在他们的后代的心中挑起了难以压下的仇

恨：一种新的精神从宗教上的骑士风度和教皇的统治中产生

出来；一根十分敏感的神经被触动了：那冲击波一直传到欧

洲的心腹地区。


北极星书库-romanch59

十字军东征

第五十九章

圣路易及第六次、第七次十字

军东征。安条克的失陷。

阿卡和圣地的失陷。

    土耳其对耶路撒冷的占领在西欧同时激起了宗教和

世俗的狂热情绪，从而导致了十字军东征。１０９９年，耶

路撒冷被戈德弗雷·德·布永重新夺去，并在那里建立

起一个王国。萨拉丁于１１８７年再次征服耶路撒冷，使那

一王国随之灭亡。其后企图再度征服该城的努力均未获

成功。

吉本在第５８章中开始关于十字军东侵的描述。而对

罗马帝国的命运有直接影响的第４次十字军东征，他却

有意保留到后面的一章（第６０章）中再谈。

圣路易及第六次、第其次十字军东征

在７次十字军东征中，最后两次是由法兰西国王路易九

世指挥的，他先在埃及丧失自由，后在阿非利加海岸边送掉

了性命。在他死去２８年之后，他在罗马被尊为圣徒，于是人

们也很容易找到了６５桩奇迹，借以庄严地证实这位皇帝确为

圣徒不虚。而历史的呼声则提出了更为光辉的证言，证明他

集国王、英雄和一位男子汉的品德于一身；证明他的勇武精

神受到对公私正义的热爱的约制；证明路易是他的人民的父

亲，他的邻人的朋友，是不相信神灵的人的克星。只有迷信，

尽它一切有害的影响所及，侵蚀着他的智力和心灵；他的虔

诚之心使他屈身崇拜行乞的僧人法兰西斯和多米尼克，并效

仿他们的行为；他盲目而凶残地狂热追剿基督教的敌人；这

位首屈一指的国王曾两度因追求游侠骑士的冒险精神，而走

下他的皇帝宝座。一位僧侣史学家可能会很高兴地对他性格

中最可鄙的部分大加称颂；但与路易交厚并一同被囚禁的高

尚而勇敢的儒安维尔，却用真实的笔触不受拘束地勾画出了

他的美德以及他的失误。从这位密友所提供的情况看，我们

可能会怀疑，那一直被归咎于十字军东征的皇家领袖们的，使

一些大仆从国沮丧的政治观点，实际是他的主张。超过中世

纪所有的君主，路易九世成功地恢复了皇帝的许多特权；但

他只是在本国为自己以及为他的后代争取了这些特权，而不

是在东部；他在神前的誓言是他的狂热情绪和病态的结果；如

果他是这种神圣的狂热的推动者，他同时也是它的牺牲品。为

侵略埃及，法兰西用尽了它所有的军队和财力；他在塞普路

斯海上布满了１８００艘帆船；按最保守的估计船上也得有５万

人之多；而我们如果按那种带有东方浮夸色彩的报导，相信

他自己的说法，从他的船上登陆，在他的权力庇护下前来朝

圣的，共是９５００名骑兵和１３万步兵。

紧跟在飘扬的法兰西军旗之后，全身甲胄的路易率先跳

上海滩；曾使他的前任们耗费１６个月进行围攻的坚强的达米

埃塔城，在第一次攻击中就被惊慌失措的穆斯林放弃了。但

达米埃塔是他所征服的第一座，也是最后一座城市，而且在

第５次和第６次的东征中，同样的原因，也几乎在同一个地

点，产生了类似的灾难。在一段召致整个军营被一种瘟疫所

感染的致命的耽阁之后，法兰克人由海滨向埃及的首都挺进，

企图强渡无端猛涨，挡住他们去路的尼罗河。法兰西的贵族

和骑士们，在他们的勇敢的君王面前，表现出无所胃惧的蔑

视危险和纪律的英雄气概；他的弟弟阿图瓦伯爵以不自量力

的勇猛强攻马索乌拉城；一群信鸽让开罗的居民得到情报，一

切都完了。但一个后来篡夺皇权的士兵却重新聚集起了逃散

的队伍：由于基督徒的大军远远落在先头部队之后，使阿图

瓦因寡不敌众而被杀死。希腊人抛出的火种暴雨般不停地落

在侵略者的头上；尼罗河在埃及战船的控制之下，开阔的旷

野也掌握在阿拉伯人手中；所有的给养都被中途截获，疾病

和饥饿情况一天比一天严重；在差不多同一时候发现，他们

已非撤退不可，而撤退又已成为不可能的事了。东方作家们

认为，如果路易肯丢弃他的臣民，他是可以逃掉的：他和他

的绝大部分贵族一同被俘；所有无能用劳役或赎金换回性命

的人全都被残酷杀害，开罗的城墙四周挂满了基督教徒的人

头。法国的国王锁链缠身，但是这位慷慨的得胜者，萨拉丁

的兄弟的重孙子，却送给他的这位皇帝俘虏一件华贵的袍子，

而且在他归还达米埃塔城并交付出４０万块金币之后，将他和

他的士兵们一起释放了。生活在温和而富足的气候中，纽雷

丁与萨拉丁的夥伴的堕落的子孙们无法抗拒欧洲骑士的豪

华；他们大肆炫耀他们的奴隶兵或他们所谓的马穆鲁克的武

功。这些能吃苦耐劳的塔塔尔土人，在年纪很小时，便被从

叙利亚商人手里买来，然后在军营和苏丹的王宫中加以训练。

但不久埃及又提供了一个表明卫队危险的新的例证；这些凶

残的野兽本为用来对付别人，但在被激怒时却会吃掉他们的

恩主。托兰肖，他的本民族的最后一个国王，正在因胜利

而万分骄傲的时候就被他的马穆鲁克刺杀了；而刺客中冲在

最前者手持短刀，直接进入已成俘虏的国王的内宫，他们的

双手全沾满了他们的苏丹的鲜血。路易的坚韧精神使他们敬

佩；他们的贪婪战胜了他们的凶残和狂热，双方终于达成协

议，法国国王，带着他的残余的部队被准许乘船前往巴勒斯

坦。因不能进入耶路撒冷，又不甘心失去这次为自己国家争

得荣誉的机会空手返回，他在阿卡城中白白耗费了４年时光。

在经过１６年的谋划和休养生息之后，失败的记忆激励着

路易去进行第７次，也是最后一次十字军东征。他的经济得

到恢复，国土也有所扩大；一代新的战士业已长成，他再次

充满信心，率领６０００骑兵和３万步兵启航了。安条克的失陷

促使他更快开始了这次行动；希望为突尼斯国王行洗礼的狂

妄企图，使他转头向非洲海岸航行；听说有大量财宝可得使

得他的部队也都不在乎推迟前往圣地的行程。结果迎接他的

不是一位新入教者，却是自己陷入包围之中；在灼热的沙漠

里，法兰西人在喘息中死去；圣路易也死在他的帐篷中；他

刚一合上眼睛，他的儿子和继承人就立即发出了撤退的命令。

“就这样，”一位文笔生动的作家说，“一位基督教国王，在一

块曾由迪多引进叙利亚众神的土地上，在与穆罕默德派进

行的战斗中，死在迦太基的废墟旁了。”

安条克的失陷

一部宪法公然宣判一个国家的当地人都必须永远在一群

外来的奴隶的专横统治下遭受奴役，世界上恐怕再也没有比

这更为不公正和荒唐的法令了。然而埃及在５００多年的时间

里却正是这样度过的。巴哈里特和波尔吉特王朝的两位最杰

出的苏丹本人便是由塔塔尔和塞卡西亚族队伍中出身。而那

２４位省督，或军队的将领的继承人，也无一不是他们的奴仆，

而非他们的儿子。他们制订出了关系到他们的自由的大宪章，

即谢里姆一世和共和国签定的条约；而奥斯曼帝国的皇帝仍

然可从埃及得到微弱的进贡和臣服的承诺。除几次短暂的和

平与安宁的时期之外，这两个王朝一直以充满掠夺和血腥活

动著称；但他们的王位，无论如何摇摇欲坠，却始终屹立在

纪律和骁勇两大支柱之上。他们的统治权远及埃及、努比亚、

阿拉比亚和叙利亚的大片地区；他们的马穆鲁克由原来的

８００匹马增加到２．５万匹；他们的人数还可能会从１０．７万

各省民兵中得到补充，有时还会得到６．６万阿拉伯人的帮助。

如此强大而气盛的君王是绝不能容忍一个充满敌意的独立国

家长期在他的海岸边存在的；如果说法兰克人的毁灭被推迟

了大约４０年，那他们应当感谢的是一个尚未完全安定的政权

的内部防务、蒙古人的入侵，以及一些好战的朝圣者的偶然

相帮。在这些人中英格兰读者将会注意到我们的第一位爱德

华的名字，他在他父亲亨利还在世时就举起了十字架。这位

威尔士和苏格兰的未来的征服者，率领１０００名士兵解救了对

阿卡的包围；然后带领一支９０００人的部队直捣拿撒勒；使自

己的名声不在他的叔父理查德之下；他凭着勇气争得了１０年

的休战；并带着危险的创伤从一个疯狂的刺客刀下逃脱性命。

原来由于所在位置，并非完全暴露在圣战带来的大灾难的范

围之内的安条克，最后终被埃及和叙利亚的苏丹邦多克达或

比巴尔斯占领和摧毁；拉丁政权从此被消灭；这最早获得基

督教名称的地区，由于１．７万居民被屠杀，１０万居民被俘，

而几乎变得荒无人烟了。海滨城镇拉奥狄凯亚、伽巴拉、特

里波利、贝里图斯、西顿、推罗和雅法，以及十字军救护团

和圣殿骑士所在的较为坚固的城堡，也相继陷落，所有幸存

的法兰克人则仅能在阿卡的圣约翰城和殖民地中活动，这地

方有时被用它的古典名称托勒密称呼。

阿卡和圣地的失陷

在耶路撒冷失陷之后，与它相距约７０英里的阿卡便成为

拉丁基督教徒的中心城市，并在这里修建了坚固、雄伟的建

筑，水槽、一个人造港口和双层的城墙。该城的人口因朝圣

者和避难者的不断勇入面日益增加；在战事间歇期，这里的

有利地位吸引来大批东方和西方的商贾，这里的市场能提供

各种气候条件下生产的产品和各种语言的翻译。但是在许多

民族互相混杂的情况下，各种罪恶活动也日益增长：在耶稣

和穆罕默德的所有信徒中，阿卡的男女居民被认为最为堕落，

连法律的约束也不能改正他们损害宗教的名声的行为。该城

有许多统治者，却没有政府。耶路撒冷和塞普路斯的国王们、

那些路西南王朝的主人们、安条克的亲王们、特里波利和西

顿的伯爵们、救护团、圣殿和条顿骑士团、威尼斯、热那亚

和比萨共和国的主子们、教皇的使节、法兰西和英格兰的国

王等人，都各自行使独立的管辖权；共有１７座掌握生死大权

的法庭；任何一个罪犯都能在邻近地区得到保护；而各族之

间永远存在的敌意，经常爆发为流血冲突。一些有辱十字架

形象的冒险份子，缺钱时便去抢劫伊斯兰教的村庄；１９位在

正统宗教名义下进行贸易的叙利亚商人被一伙基督教徒抢劫

并勒死，他们拒不认罪，使得哈利勒苏丹完全有理由动武了。

他率领６０００骑兵和１４万步兵向阿卡进发；他的炮队（如果

我可以用这个词的话）数量巨大而且极具威力，一台炮的木

支架拆开来要用１００辆大车装载；曾在哈马的部队中服役的

皇家历史学家阿布尔费达，自己便是这场圣战的见证人。法

兰克人不管有多少罪恶，狂热和绝望却仍能点燃他们的勇气；

但是他们却被１７位彼此不合的指挥弄得四分五裂，最后从各

个方面受到苏丹兵力的沉重的打击。双层的城墙，在遭到３３

天的包围之后，终于被穆斯林教徒攻破；中心城堡也在他们

的炮火下陷落；马穆鲁克发起了一次总攻；城被攻占，城内

６万基督教徒不是死去便是沦为奴隶。圣殿骑士们的女修道

院，或应该说是城堡，多坚持了３天；但他们的头目中箭身

亡，那５００名骑士只有１０人还活着，而如果他们活下来只是

为了被不公正地、惨无人道地送上绞架，那他们还不如那些

死在屠刀下的牺牲者幸运。耶路撒冷的国王、主教以及救护

团的大官员设法撤退到了海边；但海上正波浪滔天，而船只

又不够，逃出的人中的大部分，还不及到达可以给失去巴勒

斯坦的路西南王朝一点安慰的塞普路斯岛之前，便淹死了。在

苏丹的命令之下，各拉丁城镇的所有教堂和防御工事都被摧

毁掉：出于贪婪或恐惧的动机，圣墓仍然对一些虔诚的毫无

自卫能力的朝圣者开放：一种哀伤、凄凉的寂静笼罩着这曾

长时间回响着世界大辩论之声的海岸。


北极星书库-romanch60

第六十章

希腊人和拉丁人之间的分裂和对

立情绪。第四次十字军东征。

法兰西人和威尼斯人的结盟

以及他们向君士坦丁堡的航

行。拉丁人对君士坦丁堡

的占领和劫掠。

在现代历史的进程中，希腊人对拉丁人的憎恶常常是显

而易见、一目了然的。它最初来之于对奴隶制度的怨恨，在

君士坦丁统治时期以后，又因得意于平等关系或支配关系而

激化，最后更因他的反叛的臣民，宁愿去和法兰克人结盟，而

一发不可收拾。在每一个时代，希腊人都因自己在世俗和宗

教知识方面的优越性而引以自豪；是他们最先接受了基督教

之光，是他们宣布了７次宗教大会的教义；唯独他们拥有圣

经和哲学的语言：那些沉浸在西部黑暗中的野蛮人对高深的

神学问题的辩论，根本无从开口。而那些野蛮人，他们反过

来又讨厌制造出各种异端邪说的东部人的总安不下心和处处

挑剔的轻佻，庆幸自己满足于保持使徒教会传统的简朴思想。

然而，７世纪的西班牙会议和后来的法兰西会议，在神秘的

三位一体的三位问题上，改进或破坏了尼斯会议决定的教义。在

东部进行的长时间的论战中，对基督的属性和出身都曾仔细

加以说明；而那人所共知的父与子的关系似乎也能让人的头

脑感到一个模糊的形象。出生的概念与圣灵不完全适应，灵

在正统基督教看来，不是神圣的赐与或属性，而是一种物质、

一个人、一个神；他不是由父亲所生；而只是按正统的方式

·发·生了。他仅仅生自圣父，或许由圣子而生？还是同时来之

于圣父·和圣子？希腊人坚持这两种观点的第一种，拉丁人坚

持第二种；而尼斯教义加上的　eｉｌ－ｉｏｑｕｅ一词便引发了东

方教会和高卢教会之间激烈的不和。在这场争论刚发生的时

候，罗马教皇们装着保持中立和温和的态度：他们谴责他们

的阿尔卑斯山北部弟兄们的这一发明，但对他们的这种情绪

却加以认可：他们似乎极希望给多余的探索活动蒙上一层寂

静和仁厚的面纱；从查理大帝与利奥三世的通信中看，那教

皇俨然以一位政治家自居，而那位君王则降到了一位充满激

情和偏见的教士的地位。但是罗马的正教很自然地服从了世

俗政治的政策，而那个利奥曾希望抹去的　eｉｌｉｏｑｕｅ　一词却

已被写进信条之中，在梵蒂冈的礼拜仪式上吟唱。尼斯和阿

塔纳西乌斯教义被奉为天主教经典，没有它便谁也不能得救；

现在罗马天主教徒和新教徒都必须承受并回敬那些否认圣灵

同时来自圣父和圣子的希腊人的诅咒了。这类的信条不大好

列入协议，但一些边远和独立的教会却有各自不同的有关纪

律的规定；从情理上讲，甚至那些神职人员，也大都认为这

种差异原是不可避免和无害的。罗马的体制或迷信要求它的

所有教士和副主祭严格履行终身不娶的义务；而在希腊教会

中，这规定则仅限于主教；这一损失由高尚的地位所补偿，或

为年岁所消灭；那些教区的教士，那些爸爸们与他们在接受

圣职之前所娶的妻子共享着天伦之乐。在１１世纪，一个有关

未发酵面包的问题曾经引起激烈辩论，不论在东部还是在西

部，圣餐礼的本质的差异都在于使用发过酵的或未发酵的面

包。在这部严肃的历史书中，我是不是也应该提一提针对在

长时间中处于守势的拉丁人发出的激烈指责呢？他们忘了，按

使徒的教义，不能吃被拧死的动物和血：他们每礼拜六还禁

食，完全是犹太人的规矩！在大斋期的第一周里，他们准许

食用乳类和奶酪；他们中意志不坚定的僧人还大块吃肉；在

没有植物油的时候用动物脂肪来代替：在洗礼中涂圣油或行

涂油礼的做法还保留在这个主教团中；那些主教就像来教堂

的新郎一样戴着戒指；他们的教士们全都刮光脸，只浸泡一

下便算完成了洗礼。这些便是激起君士坦丁堡的最高主教的

狂热的情绪，而被拉丁教会的学者们以同样热情加以肯定的

罪恶。

固执和民族的怨恨对任何争论的问题都起着巨大的放大

作用；但希腊教徒发生分裂的直接原因却可追溯到那些坚持

人为那古老的大教区具有高于一切的至高权利的首席教士

们，以及那在基督教世界大于一切的，居于统治地位的都城

之间的角逐。大约在９世纪中期，一个充满野心的俗人福提

乌斯，原是卫队长和机要大臣，依靠功绩和受宠而升任更为

求之不得的职位，君士坦丁堡教区主教。在知识方面，甚至

在教会知识方面，他超过了同时代的教士；他的高尚德行也

从未受到过指责：但对他的这一委任过于匆忙，他的升迁也

不合常规；而他的那位被挤掉的前任依纳爵还仍受到公众的

热情拥护和他的顽固的追随者的支持。他们因此向最骄傲、最

有野心的罗马教皇尼古拉一世的法庭上诉，尼古拉立即抓住

这个求之不得的机会，以便审判并加罪于他的东部对手。他

们的争执更因在保加利亚国王与民族的管辖权问题上发生冲

突而加剧；他们新近对基督教的皈依对这两位高级教士全都

毫无用处，除非他能计算出在自己管辖范围内的改变信仰的

臣民的人数共是多少。那位希腊主教在自己的法庭的帮助下

获得了胜利；但在疯狂的竞争中他却又免去了圣彼得的继承

人的职务，而使拉丁教会受到制造异端邪说和分裂的谴责。福

提乌斯为求得一段暂时的、不稳定的统治，断送了世界和平：

他与他的庇护人恺撒·巴尔斯达一同倒下；而马其顿人巴西

尔，却在恢复在年龄和身份上一直未被尊重的依纳爵的职务

上，扮演了主持正义的角色。福提乌斯从所在的修道院或斗

室中，通过悲伤的请求和机智的奉承，求得了皇帝的欢心；而

在他重登君士坦丁堡的宝座时，他的对手们可无时不保持高

度警惕。在巴西尔死去以后，他又饱尝了宫廷沉浮之苦和一

位皇家学生的忘恩负义：这位主教再度被黜，在他的最后的

孤独时光里，他可能不免会怀念世俗的致力于学业的生活。在

每一次变革中，当权者的一声咳嗽或略一点头都全被顺从的

教士视为命令；而一个有３００名主教参加的宗教会议，会随

时准备为神圣的或可诅咒的福提乌斯的胜利欢呼，或为他的

倒台落井下石。一种虚幻的得到帮助或奖励的许诺，诱使教

皇们对这类的种种活动都加以默认，君士坦丁堡会议也通过

他们的信件或使节予以批准。但是朝廷与人民，依纳爵与福

提乌斯，都同样反对他们提出的要求；他们的使臣或被侮辱

或被监禁，圣灵的列队仪式被遗忘；保加利亚永久成为拜占

廷王朝的附庸；由于他们对一个不合常规的教区日益增长的

教职人员的严厉批评，分裂的局面更长期继续下去。１０世纪

的黑暗和堕落中止了这两个民族的相互交锋，但并没有使他

们在思想上和好。但当诺曼人用武力使阿皮利亚的教会重归

罗马管辖的时候，一封来自这位希腊主教的无礼的信则警告

那些纷纷离去的教民，应避免并唾弃拉丁教徒的错误。罗马

的日益提高的威严已使它不能再容忍一个叛贼的诲辱；而米

哈依尔·凯鲁拉里乌斯也被教皇的使节，就在君士坦丁堡的

中心地区，革出教会。他们一怒而去，在圣索菲亚的祭坛上

呈上恶毒的控诉书，其中列举出希腊教徒的７条该死的异端

邪说，并把那些罪恶的教师和他们那不幸的宗派统统归入万

劫不复的魔鬼和他的堕落的天使们一伙。根据教会和国家发

生的紧急情况，有时也曾恢复友好的通信联系；信中也假装

使用一些仁爱与和睦的言词；但是希腊人从未放弃他们的错

误，教皇们也从未撤消他们的判决；我们可以把这一晴天霹

雳视为分裂最终形成的起点。它一次次被罗马教皇的雄心勃

勃的行动步聚所扩大：皇帝们都对他们的兄弟王国日耳曼的

可耻命运感到羞愧和恐惧；人民则对拉丁教士的世俗权力和

军事生活感到十分震惊。

希腊人和拉丁人之间的对立情绪

希腊人和拉丁人的不和是在开头三次对圣地的远征中形

成和公开的。阿列克塞·康尼努斯曾致力于，至少不容在强

大的朝圣者队伍中出现这种情况：他的继承人马努埃尔和伊

萨克·安基卢斯则与穆斯林教徒同谋，要彻底消灭法兰克的

几位最伟大的君王；而且他们的阴险、邪恶的政策还得到他

们的各阶层臣民的积极、自愿的服从和支持。这种敌对情绪

无疑很大一部分来之于使全世界各个民族互相分裂、疏远的

语言、服饰和习俗的不同。国君的自尊和审慎态度会使他在

有外国军队声称有权穿越他的领土，在他的都城的城墙下走

过而公然闯入的时候，深深感到自己受到屈辱：他的人民被

残酷的西部陌生人所侮辱和洗劫：卑怯的希腊人的仇恨，因

暗中忌妒法兰克人的勇猛和虔诚的事业，而更为加深。但这

些民族敌意的世俗根源又被宗教狂热的毒液所加强和激化。

不但得不到东部基督教弟兄们的亲密拥抱，得不到他们的热

情的欢迎，而且每一个人都学会重复着分裂分子和异端分子

的指责，这些话，正统教徒听着比异教徒和不信教者听来，更

为刺耳：他们没有因宗教与信仰的基本一致而受到喜爱，却

只是在某些有关纪律的规定或在某些神学问题上，他们自己

或他们的老师与东方教会的有所不同而遭到厌恶。在路易七

世的十字军东征中，希腊教士洗刷并净化了那些被一个法兰

西教士供献的牺牲所亵渎的圣坛。弗里德里希·巴巴罗萨的

同伴们对他们，在语言和行动两方面，受到的来之于主教和

僧人的极度仇恨的伤害，深感悲痛。他们的祷词和布道讲演

都极力鼓动人民反对不信教的野蛮人；大主教被指控曾宣称，

信徒们只要彻底消灭掉分裂主义者便可以清洗掉过去的一切

罪过。一个名叫多罗修斯的狂热分子，通过肯定地预言那位

日耳曼的异端分子在攻打布拉克尔涅的城门之后，便将成为

神的报复的重大榜样而引起了皇帝的恐慌，并恢复了他的信

心。这些强大部队的调动是极少见到的充满危险的事；但这

十字军东征却在两个民族之间进行了频繁而平常的交往，它

丰富了他们的知识，却不曾消除他们的偏见。君士坦丁堡的

财富和奢华需要得到各个地区的物产：这些东西的进口又依

靠它的众多居民的手艺和劳作而得到平衡；它的地理位置召

来全世界的商贾；因而，在它存在的各个时期，那种商业贸

易始终操纵在外族人手中。在阿马尔菲衰败以后，威尼斯人、

比萨人和热那亚人纷纷在帝国的都城里建立工厂并定居下

来：他们的成绩为他们赢得了荣誉和豁免权；他们购下了土

地和房屋，他们通过与当地人通婚而使家庭人口日增，并且，

在容忍了伊斯兰寺院存在之后，便也不可能禁止奉行罗马仪

式的教堂了。马努埃尔·康尼努斯的两个妻子都是法兰克人：

第一个是康拉德皇帝的妹妹，第二个是安条克亲王的女儿：他

为他的儿子娶了法兰西国王菲利浦·奥古斯都的女儿；他把

自己的女儿嫁给了在君士坦丁堡宫中受教育并赢得高位的蒙

费拉侯爵。希腊人与西部的军队交战了，并对西部帝国有觊

觎之心：他高度信赖法兰克人的勇敢并相信他们的忠诚；他

们的军事才能被不恰当地委以待遇优厚的法官和财务官职务

而埋没；马努埃尔曾采取求得与教皇联盟的政策；而公众舆

论却指责他偏袒拉丁族人及其宗教。在他以及他的继承人阿

列克塞的统治时期，他们在君士坦丁堡到处被斥责为外族人、

异端分子和徇私情的人；这三重罪恶在那宣告安德洛奈卡已

经归来并得到提升的骚乱中受到了严厉的清算。人民拿起了

武器：那暴君从亚细亚海岸调出他的部队和船只，以帮助进

行这场民族复仇活动；外族人的无望的抵抗仅足以证明杀人

者的愤怒有因，并使他们更加凶残而已。不论是年龄、性别，

乃至友情或亲戚关系，都不能使这些死在民族仇恨、贪婪和

宗教狂热下的牺牲品得救：拉丁人被杀死在家中和街头；他

们的居住区被夷为平地；教士被烧死在他们的教堂中，病人

被烧死在医院里；从有４０００名基督徒被作为永久的奴隶卖给

土耳其人这一仁慈举动中，我们大致可以估计，在这场屠杀

中有多少人被杀了。教士和僧侣在这场摧毁分裂分子的运动

中叫得最响，最活跃，他们在教堂的使节，罗马红衣主教的

人头被从脖子上割下，栓在一条狗的尾巴上，带着极其残酷

的嘲弄被拖过市里的街头时，竟向上帝高唱感恩歌。外族中

腿脚最快的一些人，在刚一听到风声时便逃到他们的船上去，

终能从赫勒海峡逃开了大屠杀的现场。在逃跑的路上，他们

沿海岸边烧杀掳掠，祸及２００英里的地段，在帝国无辜的臣

民身上进行残酷的报复，他们特别把教士和僧人看作是他们

的主要敌人，通过抢劫所得以补偿他们所损失的财物和朋友。

在他们归来的路上，他们向意大利和欧洲显示了希腊人的富

有和软弱，不义与恶毒，他们的罪恶被描绘为异端和分裂派

的真正特点。第一次进行东征的人因过于谨慎，忽略了占领

君士坦丁堡便可以保证占领通往圣地的通道的最好的机会：

一场内部革命诱使或迫使法兰西人和威尼斯人迅速完成了对

东罗马帝国的征服。

在一系列拜占廷君王中，我已展示了在君士坦丁堡进行

统治的康纳尼家族的最后一个男性，安德洛奈卡的伪善、野

心、暴政和灭亡。那场使他一头栽下帝王宝座的革命，却拯

救了由该帝国同一朝代的女性传下来的伊萨克·安基卢斯，

并把他推上了高位。一位第二个尼禄的继承人可能会发现，使

自己无愧于臣民的尊敬与爱戴是再容易不过的事：他们有时

也有理由对安德洛奈卡的统治感到遗憾。这位暴君健壮、活

跃的头脑完全能看清他自身的利益与公众的利益的关系；当

一切能使他惧怕的人对他感到恐惧的时候，对他毫无戒心的

人民和边远的省份可能会为他们能有这个坚持正义的主子庆

幸。但他的继承人却只知，对那他既无勇气也无能力行使的

最高权力，沾沾自喜，又唯恐失去：对于人民来说，他的邪

恶是为害极大的，他的美德（如果他也有任何美德的话）是

对人类完全无用的；而把自己的灾难全归之于他的疏忽大意

的希腊人，更拒不承认他曾有丝毫有利于那个时代的，短暂

的或偶然的功绩。伊萨克整天睡在他的皇座上，只有什么寻

欢作乐的声音能使他醒来：他的空闲时间有喜剧演员和小丑

陪他取乐，而甚至这些小丑也对他十分鄙视：他的筵席和宫

殿建筑都超出了前代皇帝的奢侈程度；他的宦官和奴仆总数

高达２万人：每天４０００磅白银的消耗，使他每年在日用和膳

食方面的开支高达４００万英镑之巨。他全靠压榨来弥补亏空；

而同样激起公众不满的还有他对正式赋税的胡乱征收和使

用。在希腊人屈指计算他们受奴役的日期时，一个由他赏给

大主教职位的谄媚的先知向他担保，他将有３２年长久而战果

辉煌的统治，在这期间他必将使自己的权力扩展到利巴努斯

山，并使自己远征的军队越过幼发拉底河。然而，他迈向实

现这一预言的唯一的一步是向萨拉丁派去的一个阵容庞大、

成员杂乱的使团，要求他归还圣墓，并和这基督教的仇敌订

定攻守同盟。希腊帝国所剩无几的国土在伊萨克和他的兄弟

这两个废物手中给彻底葬送了。塞普路斯，这光凭名字便能

给人以优雅和欢乐感的小岛被与他同名的一位康纳尼家族的

亲王篡夺；而在一系列互相联系的奇特事件之后，我们英格

兰的理查德却凭着宝剑把这个王国奉送给了路西南王朝家

族，作为对失去耶路撒冷的丰厚的补偿。

保加利亚和瓦拉基人的骚乱大大损伤了这个王国的荣誉

和首都的安全。自第二个巴西尔获得胜利以来，他们在１７０多

年的时间里，一直支持着拜占廷君王们的松散的统治；但是

一直没有采取过任何有效的措施在这些未开化的部落中实现

法制和改变他们的习俗。在伊萨克的命令之下，他们唯一的

生活依靠，牛群和羊群，全被赶走，奉献给盛大的皇家婚礼；

而他们强悍的武士，也因在军队中得不到平等的升迁和领饷

的机会，而甚感不满。两位有古王族血统的强大的首领彼得

和阿桑，要求恢复他们应得的权利和民族的自由：他们的一

些疯狂的骗子当众宣称，他们的伟大的庇护者圣德米特里乌

斯已经从此永远抛弃了希腊人的事业：一场大火已从多瑙河

边一直烧到马其顿和色雷斯山区。经过一些微弱的努力之后，

伊萨克·安基卢斯和他的兄弟听任他们获得了独立；皇家军

队很快便因沿海穆斯山口一路看到自己同营弟兄们的尸骨而

大为寒心。在约翰或安尼斯的武力和政策的作用下，第二个

保加利亚王国牢固地建立起来。精细的野蛮人向英诺森三世

派去一个使团，承认自己在血统上和宗教上都是罗马的真正

的儿子，并恭敬地接受了教皇授与的铸币权、皇帝称号和一

位拉丁大主教或主教职位。梵蒂冈在精神上战胜了分裂运动

的第一个目标保加利亚而大为高兴；而如果希腊人能够保住

教会的特权，他们便会高兴地放弃对那个王国的统治权。

保加利亚人十分恶毒地祈求伊萨克·安基卢斯长期活下

去，因为这是他们的自由和繁荣的最可靠的保证。然而，他

们的头领们却可以，以同样的不分青红皂白的轻蔑，对待这

位皇帝的家庭和民族。“在所有希腊人中，”阿桑对他的军队

说，“同样的气候、性格和教育必将结出同样的果实。看看我

的长矛，”这位勇士接着说，“再看看那些随风飘动的长幡。它

们仅仅是颜色不同；它们里的是同一种丝绸，并由同一个工

匠制成；那染成紫色的幡并没有比和它在一起的其它的幡价

值或价格更高之处。”在伊萨克帝国的笼罩下，好几个争夺紫

袍的人相继兴起又倒下了：一位曾击退西西里船队的将军因

皇帝忘恩负义而被逼迫而造反，终至走向毁灭；而皇帝的豪

华的好梦却被阴谋反叛和民众的暴乱搅扰了。皇帝出于偶然，

或依靠几个奴仆的功劳逃脱了性命：他最后终于被他的野心

勃勃，为了一顶戴不牢靠的王冠，而将亲属、君王和友情的

职责全抛向脑后的弟弟推翻。当伊萨克在色雷斯山谷中追逐

他的无聊、单调的狩猎之乐时，他的弟弟阿列克塞·安基卢

斯却在军营中被一致同意推举，穿上了紫袍：首都和教士团

也同意了他们的选择；这位爱虚荣的国君抛弃了父辈的名字，

而改用康纳尼家族的高贵的皇族称号。关于伊萨克的可鄙的

性格我已用尽了所有蔑视的言词，这里唯一需要补充的一点

是，在他８年的统治中，变得更为下流的阿列克塞更得到了

他的犯下各种男性罪恶的骗子尤弗西尼的支持。前皇帝最早

得到他已被推翻的消息，是他忽然看到那些已不再属于他的

卫兵的敌对态度和对他的追捕：他被他们追着逃跑了５０多英

里，一直跑到了马其顿的斯塔古拉；但这位已失去臣民和追

随者的逃犯终于被抓住，带回到了君士坦丁堡，并被挖去双

眼，关进一座无人的塔中，每日仅能得到一点面包和水度命。

在这场政变发生时，他被作为帝国的希望加以教养的他的儿

子阿列克塞才１２岁。篡位者饶他不死，留着他在和平和战争

期间以显示自己的威风；但当他的军队扎营于海边的时候，一

艘意大利的船只使这位年轻的王子很容易便逃跑掉；他改扮

成一个普通水手，逃过了敌人的搜查，渡过赫勒海峡，在西

西里岛找到了一个可靠的避难所。在拜过圣徒们的门墙，并

请求教皇英诺森三世予以保护之后，阿列克塞接受了罗马人

的国王士瓦本的菲利浦的妻子、他的姐姐艾琳的热情的邀请。

但是，在他正穿越意大利时他听说西部骑兵的精华正在威尼

斯集中，以求解救圣地；他胸中立即燃起了一线希望：或者

可以利用他们的无敌之剑为他父亲夺回皇位。

第四次十字军东征

在耶路撒冷失陷大约１０或２０年之后，法兰西的贵族听

从第三先知的呼声，被召来进行圣战；这第三先知也许不像

隐士彼得那样不顾一切，但却远远没有圣伯纳德的演说家和

政治家的才能。巴黎附近的一位没有文化的牧师，讷伊的富

尔克，放弃他在教区的职务，担当起群众性的巡回使者这个

更可以自傲的职位。关于他的圣洁和奇迹的名声四处传颂：他

严厉而激烈地攻击当时普遍存在的各种罪恶行为；他在巴黎

街头的布道演说使得强盗、高利贷者、娼妓，甚至大学里的

学者和学生都纷纷自愿入教了。英诺森三世刚一登上圣彼得

的宝座，他便在意大利、日耳曼和法兰西宣告进行新的十字

军东征的必要。巧于辞令的教皇生动地描绘了耶路撒冷的劫

难、异教徒的胜利，以及基督教世界的耻辱：他慷慨地提出

了赎罪的办法，所有在巴勒斯坦亲自服役１年或找个替身服

役２年的人，都可完全赦免一切罪过：在他所有的使节和大

吹这神圣法螺的演说者中，讷伊的富尔克吹得最响，成效也

最大。那些主要王国的处境使它们对这圣战的号召十分反感。

皇帝弗里德里希二世还是个孩子，他的日耳曼王国正有不伦

瑞克和士瓦本两敌对家族，令人难忘的圭尔夫和吉贝林两派

在进行争夺。法兰西的菲利浦·奥古斯都已曾发过那危险的

誓言但现在却难以说服他再次发誓；但由于他对美誉怀有不

次于对权力所怀的野心，他十分乐意地为保护圣地建立了一

个永久性的基金。英格兰的理查对他第一次的冒险活动带来

的荣耀和苦难都感到已足够了，他竟然对这位在众国王面前

也毫无愧色的讷伊的富尔克的规劝加以嘲笑。“你劝我，”普

兰塔根特说，“抛弃我的３个爱女，骄傲、贪婪和放纵：我要

把它们遗赠给最有资格得到它们的人；把我的骄傲传给圣殿

骑士，我的贪婪传给基斯陶克斯的僧人，我的放纵传给高级

教士们。”但是，实际听从这位布道者的话的却只是那些大王

侯，那些第二级的亲王；其中香槟的伯爵狄奥巴尔德或提鲍

特，在这神圣的竞赛中跑在最前面。这位勇敢的２２岁的青年

受到自己家父兄们的榜样的鼓励，他父亲参加过第二次十字

军东征，他的哥哥带着耶路撒冷王的称号死在巴勒斯坦：２２００

名骑士必须为他这位贵族服役并效忠于他：这些香槟的贵族

在战争中各方面都出人头地；而且，提鲍特通过他与那瓦尔

的女继承人的婚姻关系，更能从比利牛斯山的任何一侧拉起

一支由强悍的加斯科人组成的队伍。布卢瓦和夏尔特尔的伯

爵路易是他的亲密战友；他像他一样具有皇族血统，因为这

两位亲王同时是法兰西和英格兰的国王的侄子。在一大群效

仿他们的狂热情绪的高级教士和贵族中，我要特别提出蒙莫

朗西的马太的出身和才德；著名的孟福尔的西门，那阿尔比

格奥斯的克星；以及一位勇敢的贵族，香槟的元帅，维勒阿

杜安的杰弗雷，他屈尊用当时当地的粗俗语言写下或口授了

对那他作为主要人物之一参加的会议和活动的原始资料。与

此同时，娶下提鲍特的姊妹为妻的佛兰德的鲍德温伯爵，在

布鲁日，与他的兄弟亨利以及那个富饶、勤劳的省份的主要

的骑士和公民们一同举起了十字架。他们用马上比武活动表

示了对首领们在教堂发出的誓言的支持：作战方案经多次集

会进行了充分辩论：决定解救出在埃及的巴勒斯坦，这个国

家，自萨拉丁死后，几乎已被饥饿和内战所毁灭了。但是如

此众多的皇家部队的命运表明了陆路远征的艰辛和危险；而

如果弗莱明人沿海而居，法兰西贵族也既无船只又对航海活

动一无所知。他们采取了一个明智的决定，选出包括维勒阿

杜安在内的６名代办或代表，让他们全权指挥整个联盟的行

动。只有意大利的一些海上小邦拥有运输这些随带武器和马

匹的圣战勇士们的工具；这６位代表前往威尼斯，请求这个

强大的共和国，从敬重神明或实际利益考虑，给与帮助。

在阿提拉入侵意大利时，我曾讲到威尼斯人从大陆上已

陷落的城市逃跑，以及他们在亚得里亚湾尽头一连串小岛上

找到隐蔽处的情况。在这片水域中，他们生活在自由、贫困、

勤劳和与世隔绝的环境里，逐渐联合成为一个共和国：威尼

斯的最早的基础建立在阿尔托岛上；一年一度进行选举的十

二护民官制，被一个永久性的公爵或领主职位所代替。处在

两个帝国的边沿地带，威尼斯人热衷于相信原始的、永恒的

独立。他们依靠刀剑从拉丁人手中获得的古老的自由，也许

可以用笔墨加以肯定了。查理大帝本人完全放弃了对这些亚

得里亚湾岛屿的主权：他的儿子丕平在对那水太深，不能走

马，又太浅，不能行船的　ｌａｇｕｎａｓ　或运河进行攻击的时候

总被击退；在日耳曼的恺撒统治的每一个时代，该共和国的

国土都与意大利王国明显区分开。但是，威尼斯的居民却被

他们自己，被外地人，以及被他们的统治者看作是希腊帝国

的不可割裂的一部分；在９世纪和１０世纪中，有许多确凿无

疑的证据，可以证明他们的这种从属地位，而他们的公爵们

渴望求得拜占廷宫廷的那些空洞的头衔、奴性的荣耀，在自

由人民的文职官员看来完全是一种侮辱。但是这种从未变得

牢固或绝对化的依附关系，由于威尼斯的野心和君士坦丁堡

的软弱，无形中变得更加松散了。服从变成了尊敬，特权发

展成为专有权，本国政府的自主权随着外部领土的独立而得

到加强。伊斯的里亚和达尔马提亚的海上城市都接受了亚得

里亚的统治；而当他们为了阿列克塞的事业武装起来反对诺

曼人时，皇帝所依赖的并非他的臣民的职责，而是他们的忠

实的盟军的感恩和慷慨。这片海域是他们祖传的产业：从托

斯卡尼到直布罗陀的地中海西部确已落入他们的比萨和热那

亚的对手的手中；但威尼斯人早已从希腊和埃及的商业中获

得一部分丰厚的收益。他们的财富随着欧洲的需求的增长而

增长：他们的丝绸和玻璃制造业，或许还有银行的建立，都

是十分古老的；他们在高贵的公、私生活中都享用着他们的

勤劳的果实。共和国为了保卫它的旗帜、为了向外敌报复、为

了保证航道畅通，可以派出由１００艘人员齐备的军舰组成的

船队；希腊人、萨拉逊人和诺曼人都曾和它的海上力量遭遇。

威尼斯人曾帮助叙利亚的法兰克人攻克一段海岸；但他们的

热情既不是盲目的，也不是无私的；在他们征服推罗之后。他

们决定分享这座实为世界第一商业中心的城市的统治权。威

尼斯政策显然表现为一个商业国家的贪婪和一个海上强国的

傲慢；不过，它的野心是有一定克制的：它也很少会忘记，如

果航队是它强大的基础和保障，商船却是它强大的根本和依

靠。在宗教方面，它避免了希腊人的分裂，同时又不一味对

罗马教皇表现出奴隶般的服从；而与各个地区非基督教徒的

自由交往，看来及时遏止住了迷信的狂热。它的原始政府是

一个自由和君主制的混合体；领主是通过国民大会选举产生

的；只要他还受欢迎，治理有方，他就能以一位君王的气派

和权力进行统治；但在国家的频繁革命运动中，他又会被正

义或正非义的群众活动罢免、流放或杀害。１２世纪首次产生

了雏形的明智而专横的贵族政治，它使领主变成华丽的摆设，

人民变得完全无足轻重了。

法兰西人和威尼斯人的结盟

当这６位法兰西朝圣部队的使节抵达威尼斯的时候，他

们受到当政的公爵在圣马克宫的热情接待：公爵的名字是亨

利·丹多洛；他在人生的最后阶段闪烁出了当代最辉煌人物

的光辉。在高龄的压抑下，已失去双眼后，丹多洛却仍保有

周密的思维和男子汉的勇气；一位英雄的精神总渴望用某些

令人难忘的业绩来装点自己的统治；而一位爱国者的智慧又

总迫切希望，在他的国家的荣誉和繁荣上建立起自己的名声。

他赞扬贵族和他们的代表们的勇敢的热情和开明的信念：如

果他是一个普通人，他定会甘愿和这样的人一道，为了这一

事业结束自己的生命；但他是共和国的公平，他有必要等一

等，以便对这艰巨的任务听听他的同事们的意见。法兰西人

的建议首先经新近被委任以监督领主的行政事务的６位智者

进行了辩论；然后告知了国家议会的４０名成员；最后又向每

年由该城的６个区分别选出的４５０名代表组成的立法会议作

了通报。和平和战争期间领主始终仍是共和国的元首；他的

法律上的权威更受到丹多洛的个人威望的支持，他的关于公

众利益的议论十分得体，并获得普遍的赞扬；他被授权通知

那些使臣以下的一些签约的条件。建议东征十字军在次年的

圣约翰节那天在威尼斯集中；建议准备足够载运４５００匹马和

９０００护卫队员的平底大船和一定数量的船只，装载４５００名

骑士和２万名步兵：建议在９个月的时间内保证供给这些军

队必要的给养，并能保证随时将他们运往上帝和基督教事业

要求他们前往的地方；并且建议共和国应派出一支５０只战舰

的舰队加入这支战斗部队。另外还要求朝圣部队的成员在出

发之前交付出８．５万马克的白银；将来所有无论是在海上还

是陆上占领的地点，均在各盟军之间平分。这些条款甚为苛

刻；但当时的情况十分紧迫，而法兰西贵族舍得花钱也和舍

得流血一样的慷慨。他们召开了一次全国大会以批准这项条

约：圣马克的宏伟教堂和所在地点被１万市民挤得水泄不通；

那几位高贵的代表受到了一次新的在人民面前毕恭毕敬的教

育。“杰出的威尼斯人民，”香槟的元帅说，“我们奉法兰西的

最伟大、最强有力的贵族的差遣，前来请求大海的主宰的帮

助，前往解救耶路撒冷。他们命令我们俯伏在你们脚下，你

们不签定同我们一道为基督所受的委屈复仇的盟约，我们就

决不从地上起来。”他们的言词和眼泪的说服力，他们的勇武

的精神和恳求的姿态，引起了全场一致赞同的呼声；那情况，

按杰弗里的说法，简直像忽然天崩地裂一般。德高望重的领

主登上讲坛，用那唯一能打动一个群众集会的荣誉和道德的

动机来为他们的要求鼓动；该条约终于被誊写在羊皮纸上，双

方起誓、盖章为证，然后由法兰西和威尼斯的既热泪盈眶又

兴高采烈的代表们彼此换文之后，便被送往罗马请求教皇英

诺森三世批准。为支付这次军备的第一批费用，向商人们借

得２０００马克。在那６位代表中，有两位重越阿尔卑斯山回去

报告他们的成功，他们的其余的同伴则力图挑起热那亚和比

萨两共和国的热情，使它们也起而效法，但毫无结果。

这项条约的实施还遇到未曾预见到的困难和一再的拖

延。元帅在返回特鲁瓦时受到香槟的、被一致意见选为盟军

将军的提鲍特伯爵的拥抱和赞赏。但这位勇敢的年轻人的健

康状况已十分不佳，并很快便已无恢复之望；他悲叹自己命

运不济，使自己没有战死在战场上，却是死在病床上了。这

临死的亲王把他的财富分给了他的众多勇敢的臣下：他们都

当着他的面宣誓一定要履行他的，也是他们自己的誓言；但

是，元帅说，他们中有些虽接受了他的遗赠，实际却言不由

衷。那些信念更为坚定的十字军勇士们在苏瓦松召开了一次

会议、要另选一位新的将军，但法兰西的亲王们或者无能，或

出于嫉妒或不情愿，竟找不出一人有能力并愿意承担起指挥

这一重大事业的责任。他们对一个外族人，蒙费拉的卜尼法

侯爵的当选不置可否，他是一个英雄之家的后裔，在战争和

谈判中都曾使自己声名大振；这位意大利首领由于虔诚或野

心也不曾拒绝这一荣耀的邀请。在他前往法兰西宫廷拜访并

受到朋友和亲人般的接待之后，这位侯爵便在苏瓦松教堂被

授与一个朝圣者的十字架和一位将军的权杖；然后他立即再

次翻越阿尔卑斯山，为这场东方远征作准备。大约在圣灵降

临节前后，他扬起他的旗帜，带领着由意大利人组成的部队

向威尼斯进发：走在他前面或跟在他后面的是佛兰德和布卢

瓦的伯爵们和法兰西最尊贵的贵族们；他们的数目因一些目

的和动机与他们相似的日耳曼人的参加而更为壮大了。威尼

斯人已完成了，甚至超额定成了他们应完成的任务：为马匹

修好了马厩，为部队修好了营房；仓库里堆满了饲料和给养；

运输船队和其他各种船只都已准备就绪，只要共和国拿到那

些船只和军备的价款便立即可以启航。但是，这笔价款却远

远超过了在威尼斯集结的东征十字军的全部财富。那些弗莱

明人对他们的伯爵的服从虽出于自愿，却反复无常，早已登

上他们的船只，准备向大西洋和地中海上进行长距离的航行；

而许多法兰西和意大利人却一直想走一条更经济、更方便的

路线，从马赛和阿皮利亚到达圣地。每一个朝圣者都可以抱

怨说，在交足了自己的一份贡献之后，又让他们为他们的不

在场的弟兄们的欠款负责；那些首领们自愿拿出交与圣马克

金库的金银器皿是一笔慷慨的奉献，但这还不够；经过他们

的一切努力之后，离原来讲定的数额还差３．４万马克。这时

领主的策略和爱国热情终于排除了这一障碍，他向贵族们提

出，如果他们能和他们携手征服达尔马提亚的一些城市的叛

乱，他就将在这场圣战中亲自出马，并向共和国求得一纸长

期免税令，直到从战争中所获财富足够偿还这笔债务为止。经

过再三的考虑和犹豫，他们决定宁可接受这一条件也不能使

全部行动半途而废；这样，这支舰队和军队便向，已宣布不

再效忠威尼斯，转而请求匈牙利国王保护的，斯拉沃尼亚海

岸边的实力雄厚的城市扎拉首先发动了进攻。十字军砸开了

港口的铁链或水栅；他们的战马、部队和军用器械全登上了

陆地；当地居民进行了５天抵抗之后，终于被迫无条件投降

了：他们被饶不死，但作为这场叛乱的惩罚，他们家产被抄，

城墙被毁。时间已近岁末；法兰西人和威尼斯人决定在一个

安全的港口和富饶的地方过冬，但他们的休息却受到了陆军

和水军之间的民族不和的剧烈争吵的骚扰。对扎拉的征服播

下了不和和仇恨的种子：盟军部队的兵刃在出征伊始便沾满

了，不是叛教者的鲜血，而是基督教徒的鲜血：匈牙利国王

和他的新臣民自己都已来在十字架的旗帜之下；虔诚的信徒

们的疑虑，由于一些踌躇不前的朝圣者的恐惧和怠慢，而更

为增大了。教皇已把那些抢掠和屠杀自己弟兄的伪十字军战

士革出教会，只有孟福尔的卜尼法侯爵和西门侯爵逃脱了这

一阵精神上的雷霆；一个是因为围城时不在现场，另一个则

是因为他早已永远离开了兵营。英诺森本来可以原谅这些单

纯、顺从、愿意悔罪的法兰西人；但他们却被威尼斯人的顽

固态度激怒了，他们拒不承认有罪，不接受宽恕，也不允许

在他们的世俗事务方面让一个牧师插手。

如此强大的一股海上和陆上力量的集结重新燃起了年轻

的阿列克塞的希望，他在威尼斯和扎拉都曾请求十字军的部

队帮助自己复位并救出他的父亲。这位皇家青年得到了日耳

曼国王菲利浦的推荐；他的在场和祈求引起了军营官兵们的

同情，蒙费拉的侯爵和威尼斯的领主也支持他的事业并为之

奔走。一个双重的联盟和恺撒的尊严使得卜尼法的两个哥哥

都和皇帝家族发生联系；他希望通过这次重要的效劳得以建

立一个自己的王国；而丹多洛的更大的野心，则是急于求得

确保可能对他的国家日益增多的由贸易和领土带来的难以估

量的利益。他们的影响使他们得以和阿列克塞的使节们进行

友好的交谈；而如果他提出的过于巨大的条件不免引起某种

怀疑，他所提出的动机和报酬也可能可以说明，那些决定为

解救耶路撒冷献身的部队的拖延和忙于其他事务并非全无道

理的了。他以他自己和他的父亲的名义保证，一旦他们登上

君士坦丁堡的皇位，他们将立即结束希腊人长期的分裂，使

他们自己和他们的人民全都归顺于罗马教会合法的最高领导

权力之下。他说定，作为对十字军的辛苦和功劳的奖赏，他

将立即付出价值２０万马克的白银；亲自陪他们前往埃及；或

者，如果被认为这样更好，他将在１年的时间里拨出１万人，

在他的有生之年内拨出５００骑士，专门为照顾圣地出力。威

尼斯共和国接受了这些有诱惑力的条件，领主和侯爵凭他们

的口才说服了佛兰德、布卢瓦和圣波尔的伯爵，连同８名法

兰西贵族，一同加入了这一光荣事业。一项攻守同盟的条约，

经过他们立下誓言和加盖印章，订定了；每一个人，全按他

们各自不同的处境和性格，为公私利益的得失所左右；为复

辟一个流亡的国王的荣誉所左右；或者为诚恳的或可能有的

他们在巴勒斯坦的努力将会毫无成果或徒劳的意见所左右；

也或者为，要收复耶路撒冷便必须先行占领君士坦丁堡以为

之作准备的思想所左右。但是，他们都是一支由完全可以自

作主张的自由人和志愿者组成的队伍的首领或同僚：士兵和

教士彼此分开；即使大部分人支持这一联盟，那些持不同意

见者的人数和论点似具有很大的力量并应受尊重。最勇敢的

人在听到有关君士时坦丁堡的海军力量和它的坚不可摧的城

池的时候也会感到心慌，但他们总从更重要的宗教和职责方

面的考虑向世人，可能也向他们自己，隐瞒着这种恐惧。他

们强调那使他们离开家人和故土前来解救圣墓的誓言的神圣

性；任何阴暗的欺诈的，从人的策略考虑的劝告也不能使他

们背离这种凭命运操纵在万能的神的手中的追求。他们的第

一过失，对扎拉的攻击，已受到他们的良心谴责和教皇指责

的严厉惩罚，他们也不会让自己的双手染上自己的基督教徒

同胞的鲜血了。罗马的使徒曾公开宣布；他们也不会擅自篡

夺用刀剑向希腊的分裂活动和有篡权之嫌的拜占廷国王进行

报复的权利。在这些原则考虑或借口之下，许多在勇敢和虔

诚方面最为出色的朝圣者都纷纷离开了军营；而他们的撤离

所带来的危害却还比不上一个心怀不满公开或暗中对抗的反

对派所造成的危害，他们随时随地在企图分裂这支军队，使

整个计划落空。

前往君士坦丁堡的航行

尽管有此不足之处，那些在他们急于要为一位青年王储

效劳的热情之下掩藏着他们对国家和家庭的正当的憎恨的威

尼斯人，仍然积极敦促舰队和军队出发。他们对最近先挑选

他们的贸易上的竞争对手比萨，作为进攻对象而感到懊恼；他

们与拜占廷朝廷有一笔长期拖欠的债务和受到的伤害需要清

算；丹多洛恐怕不会阻止那在群众中流传的说法，说他的双

眼乃是被那背信弃义、践踏使节的神圣性的马努埃尔皇帝所

挖掉。多少代以来，亚得里亚海上也没出现过这么强大的一

支舰队：它由１２０条运载马匹的平底大船或ｐａｌａｎｄｅｒ，２４０条

装满战士和兵器的运输船，７０条满载给养的军需船，以及５０

艘随时准备与敌人作战的坚固的战舰组成。在风向顺畅、天

气晴朗、水波不惊的时候，每一双眼睛都会惊喜地观赏着那

布满海面的军队和军舰的壮观景象。那同时既是装饰品又是

防身工具的骑士和护卫队员们的盾牌被排列在各条船的两

边；船尾上挂满着各民族和家族的旗帜；代替我们现代的大

炮的是３００架可以抛掷石块和箭头的机械；单调的航海生活

也有音乐声加以调剂；这些冒险家，通过互相肯定相信凭着

４万个基督教英雄便完全足以征服世界，在精神上得到鼓舞。

从在威尼斯到扎拉的航行中，这支船队由于有经验丰富、技

术高超的威尼斯人驾驶，航行顺利：在都拉斯，盟军首次登

上了希腊帝国的领土；科孚岛正好可作为一个中继站和休息

地点；他们没有遇到任何意外就绕过了伯罗奔尼撒或摩里亚

的南端，那危险的马勒阿角；在内格罗蓬特和安德罗斯的岛

上发动了一次攻击；然后，在赫勒海峡的亚洲一侧的阿比多

斯下锚。这征战的序幕进行得毫不费力，也无人流血；各省

的希腊人全无爱国心或勇气，在一支势不可当的军队面前溃

不成军；合法继承人的存在也许可以说明他们何以如此顺从，

顺从也得到了那些谦逊和纪律严明的拉丁人的报偿。在他们

穿越赫勒海峡时，他们的庞大舰队挤进了一个狭窄的海峡，使

海面上黑压压的挤满了数不清的帆船。在到达普罗蓬提斯盆

地以后，这些船才又舒展开来，穿越过那片平静的海面，直

到它们到达君士坦丁堡以西３英里的圣斯蒂芬寺院附近的欧

洲海岸。谨慎的领主说服了大家在这个人口众多、充满敌意

的地方不要随意分散；而由于他们现在的给养已不多，因决

定在普罗蓬提斯这些富饶的岛屿上补充些军需船上的储存。

他们按此决定开始航行；但是，一阵强风和他们自己的急躁

使他们向东偏离了航向，以致他们擦海岸边和岸上的城市而

过，使得舰队和城上的守军之间不免相互抛掷了一阵石头和

箭头。在他们沿城根过去的时候，他们以叹赏的目光注视着

这座从它那七座山峰上拔地而起，矗立在欧、亚两大陆上空

的东部的都城，或者应该说是世界的都城。那５００座宫殿和

教堂的圆形拱顶和高耸的塔尖在阳光下闪着金光并倒映在水

中；城墙上挤满了他们只能看出其人数，却全不理解其心性

的士兵和观望者；每一颗心都因想到，开天辟地以来还从未

曾有以如此微弱的兵力完成如此庞大事业之先例，不禁不寒

而栗。但是这暂时的恐惧却被希望和勇敢冲散；每一个人，香

槟的元帅说，都不禁看看他们即将在那光荣的战斗中使用的

刀剑或长矛。拉丁人在卡尔西顿城下的海面下锚；只有水兵

们还留在船上；步兵、马匹和兵器都安全上了岸；在一座豪

华的帝王宫殿中，那些贵族们第一次尝到了他们的胜利的果

实。第三天，舰只和部队向君士坦丁堡亚洲方面的郊区斯库

台移动：一支５００人的希腊骑兵队受到８０名法兰西骑士的袭

击，并被击败；在９天的停顿中，整个军营补充了足够的草

料和给养。

我在讲述对一个大帝国的侵略时，竟一直没有谈到必会

出来阻止外族人前进的抵抗力量，这似乎很有些奇怪。事实

上，希腊人是个不好战的民族；但他们富有、勤劳、唯国君

的个人意愿是从：不管这个人在听到敌人风声时便惊恐万状，

还是大敌当前也临危不惧。篡位者阿列克塞在开始听到传说

他的侄子和法兰西和威尼斯人结盟的时候，只是嗤之以鼻；他

身边的谀媚之徒让他相信，他在这种轻蔑中表现了他的勇敢

和真诚；每天晚上宴会结束时，他都要再而三地让那些西部

的野蛮人感到不安。这些野蛮人在听到关于他的海军力量的

报告时确实吓坏了；君士坦丁堡的１６００只渔船原可以装备成

一支舰队，将他们埋葬于亚得里亚海或阻止他们进入赫勒海

峡的入口处。然而，君主的疏忽和大臣们的贪赃枉法却能消

灭掉所有的力量。大公爵或海军上将，公然几乎是公开地将

帆船、桅杆和船上其他装备全给可耻地拍买了；皇家的森林

被保存下来，以便为更为重要的狩猎活动之用；那些树木，尼

塞塔斯说，被宦官们像神圣的宗教园林一样保护起来。扎拉

的被围和拉丁人的迅速推进，使阿列克塞终于从狂傲的睡梦

中惊醒过来；在他看到危险确已临近，而且感到已无可逃脱

的时候，他那狂妄的骄横又为下贱的懊丧和绝望所代替。他

干看着那些可恨的野蛮人在从皇宫可以望见的地方扎起他们

的营帐，依靠堂而皇之、虚张声势派出一个求和的使团，勉

强掩盖住自己的恐惧。罗马的君王（他的使臣奉命这样说）看

到一些外族人忽然兵临城下，大为震惊。如果这些朝圣者果

真如他们在誓言中所说要解救耶路撒冷，那么对他们的虔诚

的事业他将大声欢呼，并大力予以资助；但如果他们胆敢侵

犯帝国的圣所，那他们的人数即使再增加十倍，也休想逃脱

他的正当的怒火的袭击。领主和贵族们的回答是简单而又有

气派的。“为了荣誉和正义的事业，”他们说，“我们厌恶希腊

的篡位者以及他的恫吓和他提出的条件。·我·们的友谊和·他·的

忠诚都只能归于合法的王位继承人，属于现坐在我们中间的

年轻亲王，以及被一个忘恩负义、罪不容诛的兄弟夺去权杖、

自由和双眼的他的父亲伊萨克皇帝。让这个兄弟承认自己的

罪行，请求宽恕吧，我们将为他说情，让他能获准在富足和

安全中度过他的余生。但他最好不要扯上别的问题来污辱我

们：那我们便将以武力进入君士坦丁堡王宫作为回答。”

十字军在斯库台扎营后的第１０天，便准备作为战士，也

作为天主教徒，渡过博斯普鲁斯海峡。这一行动的确十分危

险：海峡很宽，水流很急；在风平浪静的时候，黑海的水流

也能将希腊人的无法扑灭的流体火种直送过来；而对面的欧

洲海岸边还有严阵以待的七千骑兵和步兵守卫着。在那值得

记念的一天，天气晴朗宜人，拉丁人分为６个作战组或分队；

其中第一队，或称先锋队，由在基督教君王中作战经验和弓

弩手数量都首屈一指的佛兰德指挥。接下来的４支法兰西部

队分别由他的兄弟亨利、圣波尔和布卢瓦的两位伯爵、以及

蒙莫朗西的马太指挥、这最后一位还因有香槟元帅和贵族们

自愿在军中服役而身价倍增。第６分队，这后卫和全军的后

备部队，是在蒙费拉的侯爵指挥下由日耳曼人和伦巴第人组

成的。鞍辔齐全、马衣及地的战马都被装上了平底的Ｐａｌａｎｄｅｒ

船，骑士们都全身铠甲，系着头盔，手执长矛站在他们的战

马旁边。而运输船则满载着他们的人数众多的军士和弓箭手，

每艘运输船都由一艘强劲、快速的军舰牵引着。这６个分队

未遇到任何敌人或抵抗，便渡过了博斯普鲁斯海峡；首先登

陆是每个分队和每个士兵的愿望，马到成功或战死在沙场上

是他们的决心。身披重铠的骑兵和弓箭手也受到他们的勇猛

行为的激励；一些牵马人则连忙放下平底船的跳板，让马匹

上岸。在骑兵队还不曾上马、整队、举起长矛时，那７０００希

腊士兵早已逃得无影无踪了；怯懦的阿列克塞首先为他的军

队作出了榜样，而拉丁人直到动手抢劫他的富丽豪华的庭院

时才知道他们是正在和一位皇帝作战。在逃跑的敌人的第一

阵慌乱中，他们决心以最大的兵力打开进入港口的门户。佩

拉郊外的加拉塔塔楼由法立西人攻打，而威尼斯人则担负起

更为艰巨的冲破拦在那塔楼与拜占廷海岸之间的水栅或锁链

的任务。经过几次失败之后，他们的无所畏惧的坚毅精神终

于获得了胜利，希腊海军残存的２０艘战舰不是被击沉就是被

抓获了，那粗大沉重的铁链被剪断或被强大的军舰撞断，于

是威尼斯的舰队胜利而安全地驶入君士坦丁堡港，抛下了锚

链。在这一大胆的成就之后，一支由战场下来的约２万拉丁

人的队伍；请求准许他们去包围一座拥有４０多万有能力，但

并不愿意拿起武器保卫自己国家的居民的都城。照这估计，全

城恐怕得有近２００万人口：但不管按实情希腊人的人数应减

去多少，对哪一数目的·相·信却同样会激起他们对进攻者的无

所畏惧的气概。

拉丁人对君士坦丁堡的占领

由于法兰西人和威尼斯人生活和作战习惯不同，他们在

选择进攻路线上出现了分歧。前者甚有道理地肯定，从海面

和港口最容易攻入君士坦丁堡。而后者则可以拿荣誉担保他

们把自己的生命和命运交托给飘摇的小船和喜怒无常的海水

的时间已经够久了，现在真希望改试试骑马前进、脚踏实地，

来一次由步兵或骑兵发动的近距离进攻了。最后谨慎地达成

妥协，两民族各按最适于自己的方式分别由水路和陆路进发，

用舰队掩护陆军，他们全都从海港入口向海港的岸边前进：河

上的石桥被匆匆修复；法兰西人的６个分队面向那都城。在

那从港口到普罗蓬提斯的长约４英里的三角形的底边上扎下

营寨。在一段宽广的战壕边，在一段高耸的壁垒下，他们悠

闲地考虑他们的计划可能遇到的艰难。从在他们狭窄的营地

右左两侧的城门里不时冲出一队队骑兵和轻步兵，截击他们

的零星部队，扫荡他们赖以供给给养的农村，每天都要骚扰

五、六次，使他们不得不为眼前的安全而修起一道栏栅，并

挖下一条壕沟。在给养和护航方面，威尼斯人过于节俭或法

兰西人过于贪婪：经常可以听到或感觉到他们抱怨吃不饱或

不够吃：他们库存的面粉３个星期就会用光了；他们对腌肉

的厌恶诱使他们品尝他们的战马的肉味。惶惶不安的篡位者

受到一个勇敢的青年，他的女婿提奥多·拉斯卡里斯的支持，

他一心想要保住他的国家，然后由他自己来统治；而希腊人

不管什么国家不国家，只是想到要保护他们的宗教；但他们

把他们的最大希望寄托在当时的作家们曾提到名字的瓦朗吉

亚卫兵、丹麦人和英格兰人的力量和精神上。经过连续１０天

的不断努力，地被整平了，壕沟填上了，包围的军队如期接

近城边，２５０架进攻机械在清除土垒、打开城墙、动摇城基方

面发挥各自不同的威力。城墙一出现第一个缺口便使用上登

城的云梯：占据有利地位的大队守军顶住并打退了冒险进攻

的拉丁人：但他们不得不佩服１５名骑士和军士的决心，他们

登上城墙，在万分危险的处境中获得一点立足之地，直到他

们被皇家卫兵推下城去或生擒。在港口那边，威尼斯人发动

的海上进攻更有成效；这个勤劳的民族使用了在发明火药以

前人所知道和使用过的一切办法。那些舰、船排成双行，各

船前面站着三个弓弩手；前排的敏捷行动受到船体高大和后

排的掩护，它的甲板、船尾和塔楼都安置着作战机械，越过

前排的头顶发射石炮。那些从军舰上跳上岸的士兵，一上岸

便立即动手架设并爬上他们的云梯，这时，那些行动较迟缓

的大船也靠过来，放下跳板，从桅杆到敌人的土垒之间架起

一座天桥。在这场激战的进行中，那领主，令人敬畏而十分

显眼地全身甲胄站在他的军舰的船头上。圣马克的宽大的旗

帜飘扬在他的身前；他的威吓、许诺和催促激励着奋力荡浆

的水手；他的船首先靠岸，丹多洛也是第一个上岸的勇士。各

族士兵无不对这位双目失明的老人的高尚举动深深敬佩，却

没有想到，对他来说，年迈体弱的情况降低了生命的价值，却

增强了他对不朽的荣誉的追求。突然，一只看不见的手（因

为骑手可能已被打死）将共和国的旗帜插上了土垒：２５座塔

楼很快便全被攻占；接着一场正当其时的无情的大火把希腊

人从附近的营地里全赶了出来。领主已发出了胜利的捷报，却

得悉他的盟军陷入危险之中。高尚的丹多洛立即宣称，他宁

可与朝圣者一同死去，也不能以他们的毁灭来换得自己的胜

利，他立即放弃了自己的有利地位，重新集合他的部队，赶

赴大战现场。他看到了被希腊６个骑兵中队包围的法兰西人

的６个，人数已大为减少、打得疲惫不堪的·分·队，其中希腊

人的最小的一支骑兵队也比他们最大的一队人数还多。羞愧

和绝望使阿列克塞决定竭尽全力最后来一次全线突围；但他

还是被拉丁人严密的组织和勇武的气概所压倒；经过一些远

距离的交火后，他在傍晚时分便收兵了。夜晚的平静或不平

静使他惊恐万状，这个怯懦的篡位者终于收拾起１万镑黄金

的财富，无耻地抛弃掉他的妻子、他的人民和他的前程；他

匆匆登上一只三桅帆船；偷偷穿过博斯普鲁斯海峡；安全而

可耻地在色雷斯的一个小港口靠岸。希腊贵族们一听说他已

逃走，便立即向被关在地牢里时刻等着刽子手前来行刑的双

目失明的伊萨克，请求宽恕和和平。又一次被变幻莫测的命

运解救和把他扶上高位，这位阶下囚又穿上了皇袍，登上了

皇位，面对那些围着他俯伏在地的奴才，他完全无法分辩出

他们的真实的恐惧和装出的喜悦。在天将破晓时，暂时停止

了敌对行动，拉丁人的首领们惊奇地得悉，在位的合法皇帝

现正迫不及待地要拥抱他的儿子并奖赏解救他的慷慨的人

们。

然而，他的这些慷慨的救星却不肯在从他的父亲手中得

到一笔钱，或至少得到这份报酬的明确许诺之前，放掉他们

手中的人质。他们选定了４位使节，蒙莫朗西的马太、我们

的历史学家香槟之帅，以及另外２名威尼斯人，前去向这位

皇帝祝贺。他们到来的时候城门大开，街道两旁站满了手执

战斧的丹麦和英格兰卫兵：作为美德和权力的虚假的代用品，

接见厅里陈设得金碧辉煌：坐在失明的伊萨克身旁的是他的

妻子，匈牙利国王的姊妹：由于他的在场，希腊族的贵妇人

们全都从她们居住的内室中走出来，和一些元老和军人混在

一起。这几位拉丁人通过元帅之口，以一种深知他们的功劳

重大，但也尊重他们自己做出的成绩的人的口气讲着话；皇

帝也完全明白，对他儿子与威尼斯人和朝圣者达成的协议，必

须立即毫不犹豫地予以批准。年轻的阿列克塞的父亲与皇后、

一名内侍、一名翻译和这４位使臣一同退到内宫后，开始相

当急切地询问，他们要他答应一些什么条件。东部帝国得归

顺教皇，圣地获得解放，以及立即交出２０万马克白银。——

“这些条件太高了，”他谨慎地回答说：“难以接受，也不易做

到。但是再高的条件也不会超过你们的努力和功绩。”在得到

这一满意的保证之后，这几位贵族便骑上马，将君士坦丁堡

的王储领进城门和皇宫里来：他的年轻以及不同寻常的活动

经历赢得了所有人的好感，于是阿列克塞和他的父亲一起在

圣索菲亚大教堂接受了神圣的加冕礼。在他开始统治的头几

天，那些已经重新获得富足和安宁生活的人民，看到这场悲

剧的可喜的大团圆结局，十分高兴；而贵族们则用表面的高

兴和忠诚掩盖住了他们的不满，他们的悔恨，以及他们的恐

惧。两个不和的民族住在同一座都城里，可能会随时引发骚

乱和危险；加拉塔或佩拉的郊区被划为法兰西人和威尼斯人

的居住区。但在这些友好的民族之间却容许自由贸易和友好

交往；受宗教虔诚或好奇心的吸引，每天都有一些朝圣者到

君士坦丁堡的各个教堂和宫殿来参观。他们的那或许对精美

的艺术无动于衷的粗鲁的头脑却对那富丽的景象感到惊愕：

他们所在乡镇上的贫穷更鲜明地衬托出这基督教世界第一都

城的人口众多和富有。年轻的阿列克塞在利益和感激之情的

驱使下。常会放下架子，前去看望他的友好的拉丁盟友；而

在无拘束的餐桌上，喜怒无常的法兰西人常会忘掉他是东部

的皇帝。在他们更为严肃的会谈中双方一致同意，两大教会

的重新联合只能是耐心等待和时间的结果；但贪婪比狂热更

不易于控制；因而必须立即支付一大笔钱以补助十字军的匮

乏，止住他们的不停的讨要。他们离去的时间即将临近使阿

列克塞感到十分惊慌：他们的离去可能使他免去了现在还无

能完成的义务；但他的朋友们也会丢下他，让他孤零零独自

一人去和一个反复无常、充满偏见、不守信义的民族去打交

道。他希望靠收买让他们把停留的时间再延长１年，由他负

责支付他们的生活费，并以他们的名义给威尼斯货船足够的

费用。这些条件在贵族的会议上，引起了一番争论，经过他

的反复斟酌和辩论之后，投票结果大部分人同意了领主的建

议和青年皇帝的恳求。以１６００镑黄金为代价，他终于说服蒙

费拉的侯爵答应派一支军队陪同他巡视欧洲各省；在君士坦

丁堡由于鲍德温和他的法兰西和佛兰德盟军的存在不敢轻举

妄动的时候，建立他的权威，并追捕他的叔父。这次远征很

成功：失明的皇帝因他的军队的胜利感到兴高采烈，竟听信

他身边一些谀媚之徒的预言：使他从地牢里一步登上帝座的

同样那个上天，一定会医治好他的痛风，恢复他的视力，保

佑他长时间进行繁荣的统治。然而，这位多疑的老人却因他

儿子的名声日大而十分痛苦；他的傲气又使他掩盖不住，他

明明听到自己的名字被人含糊地勉强吐出，而年轻的王储却

成了大家一致广泛赞誉的对象时而表现的嫉恨情绪。

最近一次的入侵使希腊人从９个世纪的睡梦中惊醒过

来；也从以为罗马帝国的都城是外敌无法攻破的狂妄思想中

惊醒过来了。来自西部的外族人曾践踏过君士坦丁堡这座城

市，并执掌过它的权杖：在他们的保护下的帝国统治者，很

快就变得和他们自己一样不受欢迎了：众所周知的伊萨克的

罪恶，因他的体弱多病，显得更为可厌、可鄙，而年轻的阿

列克塞又被看成是一个抛弃自己国家的习俗和宗教的叛徒，

而更为大家所痛恨。他与拉丁人的密约被泄漏或已引起怀疑；

而人民，尤其是教士们，都虔城地坚信自己的信仰和迷信；在

每一座女修道院和每一家店铺里都随时可以听到，关于教会

的危机和教皇的残暴的谈论。一个空虚的国库难以满足王室

奢侈生活的需要和外族的勒索：希腊人拒不采取普遍征税的

办法以缓解即将临近的奴役和抢劫活动的泛滥；对富人的压

迫又挑起了更为危险的个人仇恨；而如果皇帝溶化掉至圣所

的餐具并搬走那里的神像，那他似乎正好证明那些异端邪说

和渎圣的论点言之有理了。当卜法尼的侯爵和他的皇室门徒

不在的时候，君士坦丁堡遭受了一场巨大的灾难，其成因完

全可以归之于弗莱明的朝圣者的狂热和轻率行为。在他们有

一次进城游逛时，他们十分惊奇地看到城里仅只有一个清真

寺或犹太教堂，教堂里供着一个神，没有配偶或儿子。他们

的解决争端的有效办法是用刀剑去攻击不信神的人，并用火

焚烧他们的住处：但是这些不信神的人，还有他们的一些基

督教徒邻居，却悍然保卫他们的生命和财产；因而这场由顽

固分子们燃起的烈火只烧掉了一些最正统和最无辜的建筑。

在８天８夜的时间中，大火以１里格的宽度向前延烧，从普

罗蓬提斯港口一直烧到该城的人口最稠密的地区。我们现在

很难计算出究竟有多少雄伟的教堂和宫殿被烧成了一起冒烟

的废墟，也无法估计，在商业区被化为灰烬的商品价值多少，

或有多少家庭被卷入这场大毁灭之中。由于这位领主和贵族

们妄图推托全部暴行的责任，拉丁人的名字变得越发不受欢

迎了；于是这个民族的约有１．５万人的殖民地只得匆忙从该

城撤退，跑到佩拉郊区他们自己的旗帜之下以图安全。皇帝

胜利归来了；但是即使最坚定、最巧妙的政策也难以引导他

度过那围绕着那位不幸的青年本人和他的政府肆虐的风暴。

他自己的意愿和他父亲的建议，都使他时时依靠他的恩主们；

但阿列克塞却在感恩和爱国精神之间，在对臣民和对盟友的

惧怕之间徘徊。而他这种优柔寡断、举棋不定的行为却使他

同时失去了两方的尊敬和信任；而当他邀请蒙费拉侯爵进住

皇宫时，他实际是听任贵族们密谋，人民公开拿起武起来解

放自己的家园。那些拉丁人的首领们不顾他的痛苦处境，一

再提出他们的要求，指责他的拖延，并要求得到是战是和的

明确答复。３个法兰西骑士和３个威尼斯代表发出了目空一

切的号召，他们縜e上战刀，骑上战马，冲开愤怒的人群，以

一种无所畏惧的气概闯入希腊皇帝的宫殿，来到他的面前。他

们用不容辩驳的口气简单综述了他们的功绩和他的许诺；然

后便斗胆宣称，除非他们的正当要求立即全面得到满足，他

们便将从此不再把他作为君主或朋友对待。在说完这番第一

次刺伤皇帝御耳的冒犯的言语之后，他们便毫无惧色地离开

了他；但他们公然能逃出一座满是奴才的宫殿和一座愤怒的

城市，使这几位使节自己都感到惊异；而他们的返回军营，则

成了双方采取敌对行动的信号。

所有希腊人的权力和智慧都掌握在那些把愤怒错误地当

作勇气，把人多当作强大，把狂热当作上天的保佑和启示的

群众手中。在这两族人的眼中，阿列克塞是既虚伪又可鄙：下

贱而虚假的安吉利家族已在一片谴责声中被唾弃；君士坦丁

堡的人民围住元老院要求通过他们，挑选出一位能当此任的

皇帝来。他们先后向一个个门第高贵、地位显赫的元老奉献

紫袍：但每一位元老都拒绝接受这可能带来死亡的袍子：这

样推来推去拖延了３天；我们可以从当时参加会议的历史学

家尼塞塔斯的作品中得悉，恐惧和无能是他们的忠诚的可靠

保证。一个在人的记忆中早已消失的幽灵被群众强迫称帝：而

这一场骚乱的制造者和这场战争的领导人是杜卡斯家族的一

位亲王；他同样叫阿列克塞，因而必须加上Ｍｏｕｒｚｏｕeｌｅ字样，

以示区别，这个粗俗的词的意思是说他有一对彼此相联的浓

黑的眉毛。这个毫无信义但不乏狡诈和勇气的摩尔佐佛勒，同

时既是爱国主义者又是朝臣，在言语和行动上都与拉丁人作

对，煽动起希腊人狂热的情绪和偏见，并巧妙地使自己得到

阿列克塞的宠爱和信任，他也竟委任他以内务大臣的要职，让

他的高底靴也染上了皇家的专用颜色。在一个寂静的深夜他

看上去十分惊恐地冲入寝宫报告说，皇宫正遭受人民的袭击，

卫队也都已叛变。深信不疑的君主从床榻上跳下来，立即投

入了说是能让他从一条暗道逃走的他的敌人的怀抱。这条地

下暗道的尽头是一座监狱：阿列克塞被抓获，剥去衣服，并

套上了锁链；在经过了几天死去活来的折磨之后，他在那位

暴君的命令和亲自监督下被毒死，或被勒死，或用大棒打死。

皇帝伊萨克·安基卢斯也很快就紧很着他的儿子进了坟墓；

对这个既无能且已瞎眼的人，摩尔佐佛勒也许用不着再犯下

额外的罪行，以加速他的灭亡了。

对君士坦丁堡的劫掠

两位君王的死和摩尔佐佛勒的篡位已改变了争斗的性

质。现在已不再是盟军之间一方过高地估计了自己的功劳，或

一方未能完成自己的诺言的争吵：法兰西人和威尼斯人忘记

了他们对阿列克塞的不满，为他们的这位早死的伙伴洒下同

情之泪，发誓要向这个把弑君者推上王位的不忠不义的民族

复仇。但是谨慎的领主却似乎仍然倾向于谈判：他要求作为

还债、作为补助，或作为罚款，支付给他们价值约合２００万

英镑的５万镑黄金；如果不是摩尔佐佛勒出于狂热或策略原

因，拒绝牺牲希腊宗教以换取国家的安宁，那次会议定不会

突然破裂。在他处于内外敌人一片叫骂声中的时候，我们也

许可以看出，他对他自己强安在头上的群众之首的职位，倒

并非完全不能称职：对君士坦丁堡的第二次围困要比第一次

艰难得多；通过详细研究前朝统治的失误，国库已得到充实，

纪律也得到恢复；而手执狼牙棒视察哨位，并装出一副勇士

神态和外貌的摩尔佐佛勒，至少对他的士兵来说，以及对他

的亲朋来说，都能让人望而生畏。在阿列克塞死去前后，希

腊人曾两度倾全力、经过周密安排，企图火烧港口的海军；但

威尼斯人的机智和勇敢把火船击退；使得漂流的火焰空自在

海上燃烧。在一次夜间出击时，希腊皇帝被佛兰德侯爵的兄

弟亨利击败：他的人数上的优势和原是自己主动袭击，更增

加了他失败的羞辱：在战场上发现了他的圆盾；绘着神圣的

圣母形象的帝国的旗帜也被作为一件战利品或圣物送给了圣

伯纳德的门徒，西多的僧人们。总共花了包括神圣的大斋期

在内的近３个月的时间进行一些小接触和进行准备，拉丁人

才布置妥当，或下定决心发动全面进攻。陆地上的工事看来

难以攻破；而据威尼斯的领航员们说，在普罗蓬提斯岸边下

锚极不牢靠，那些船定会随水流漂到很远的地方，直到赫勒

海峡去；这对那些千方百计想拆散这支军队勉强留下的朝圣

者来说，不会不是个好消息。因此，进攻者决定由港口发动

一次进攻，而这一行动也在被围方的意料之中；皇帝把他的

大红色的帅亭建立在附近的一块高地上，以指挥并督促他的

军队作战。一位醉心于宏大的欢乐场面的不知畏惧的旁观者，

定会被这长长排开的两军对阵的情景所倾倒，这阵势绵延超

过半里格之遥，一方在舰船上，另一方则在城墙和被几层木

塔楼垫高，比一般地面高出许多的塔楼上。两军的第一次疯

狂的交火是互用作战机械向对方发射箭头，石块和火箭；但

海水极深；法兰克人很勇敢；威尼斯人精于作战；他们靠近

了城墙，一场以刀、标枪和战爷为武器的殊死搏斗就在那紧

拽住飘动的和稳定的炮位的不停摇晃着的跳板上展开了。全

线曾在１００多处发动进攻，但均被顽强地坚守住；直到有利

的地形和人数上的优势终于占了上风，拉丁人吹起了撤退的

号角。在接下去的几天内还曾一次次发动同样凶猛的进攻，但

结果依旧；夜里，领主和贵族们召开了一次会议，唯一担心

的是从公众中出现危险：没有一个人提出逃跑或求和；每一

位勇士，依其性格不同，都抱定必胜的信念或光荣牺牲的决

心。前一次围城的经历使希腊人长了见识，却使拉丁人受到

鼓舞；君士坦丁堡·可·以被拿下的了解所发生的作用，比这一

了解促使守军加强戒备的作用更大；在第三次进攻中，两船

连在一起，以加强威力；一阵强劲的北风把它们吹上了岸边；

特鲁瓦和苏瓦松的主教们率领着先头舰队；在全线的士兵中

回响着·朝·圣和·天·堂的吉祥名字的叫喊声。主教的大旗插上了

城头；早已许诺最先登上城墙的士兵们，每人可得到１００马

克白银的奖励；而如果死亡夺去了他们得奖的机会，他们的

名字便会因广为传颂而永垂不朽。４座塔楼都被云梯攻占；３

座城门被撞开；那些在水面上可能免不了发抖的法兰西骑士，

一旦跃马登上坚实的陆地便立即感到自己无敌于天下。我需

要在这里描述一下那保卫着皇帝安全的１０００人，在一个单枪

匹马的敌军勇士刚走过来，还没举起他的长矛便全逃散了的

情景吗？他们狼狈逃窜的可耻行径有他们的同胞尼塞塔斯可

以作证：与那位法兰西英雄一道行进的是一队幽灵，他在希

腊人的眼里被放大成了一个巨人。在那些逃兵丢盔弃甲、弃

阵逃跑的时候，拉丁人在他们的领头人的旗帜指引下进入了

城中：所有街道和大门都敞开来任他们通过；不知是有意还

是无意，第３场大火又燃烧了起来，这次在几个小时内就烧

掉了相当于法兰西３个最大的城市的面积。傍晚时分，贵族

们清点军队人数并加强工事：他们对这都城的广大和人口的

众多感到惊愕，如果那些教堂和宫殿自己知道它们内部的力

量，那至少还需要１个月的苦战。但第２天早晨一支求和的

队伍，手举十字架和圣像宣告希腊人愿意投降，并请求征服

者息怒：篡位者从金门逃走了：布拉克尔涅和鲍科勒昂的宫

殿被佛立德的伯爵和蒙费拉的侯爵占据，这帝国虽仍保留着

君士坦丁堡和罗马的名字，实际已被拉丁朝圣者武力征服了。

君士坦丁堡被一阵猛攻占领了；除了宗教和天理良心以

外，便再没有任何其它战争法则，对那些征服者有任何约束

了。蒙费拉的侯爵卜法尼仍充当他们的总司令；时常可以听

到一些把他的名字尊为未来的国王的名字的希腊人，用悲伤

的口气高声说，“神圣的侯爵国王，可怜可怜我们吧！”他的

谨慎或同情心使他为那些逃命的人打开了城门，他还劝十字

军士兵不要伤害他们的基督教同胞的性命。在尼塞塔斯的作

其中流淌的鲜血应可以减少到不过是他的２０００名不曾抵抗

的同胞被杀时所流；而大部分被杀的人都并非被外族人所杀，

而是死于那些已被赶出城，现在又作为一群胜利者前来复仇

的拉丁人之手。然而，在这些流亡者中有些人只图实利并无

心伤人；尼塞塔斯本人也多亏了一位好心的威尼斯商人才得

以平安无事。教皇英诺森三世指责这伙朝圣者在贪欲的指导

下，对老人、妇女，或宗教职务也全无尊重之意；并沉痛哀

叹，竟有许多见不得人的勾当、私通、通奸和乱伦行为公然

在光天化日下进行；哀叹高贵的妇人和圣洁的修女都被天主

教军营中的马夫和农人所玷污。的确，很有可能胜利者的放

纵曾挑起并掩盖住大批的罪恶行径：但可以肯定，这东部的

都城中必有一大批唯利是图或心甘情愿，满足２万名朝圣者

的情欲的美女，女囚犯也不再受家庭奴隶所有者的权力或暴

力的约束了。蒙费拉侯爵是军纪和品行的维护者：佛兰德伯

爵是不贪色的榜样：他们以处死的重刑严禁强奸已婚或未婚

妇女和修女；这条规定有时被战败者所引用而总受到占领者

的尊重。他们的残暴和纵欲行为由于首领们的禁令和士兵们

的恶感而有所缓和；因为我们所描述的已不再是一群突然冲

进来的北方野蛮人；不管他们如何仍可能看来凶相毕露，时

间、政策，和宗教都已使法兰西人，尤其是意大利人，在各

方面已变得文明起来。但是仍得容许他们的贪婪有施展的余

地，这在对君士坦丁堡进行的，包括大斋周在内的抢掠中，也

已得到满足了。没有任何承诺或条约加以限制的获得胜利的

权利，已将希腊人所有的公、私财产予以没收；每一双手，视

其本身的大小、强弱，都可以合法地执行这项判决，占有没

收的财物。铸成钱币或未铸成钱币的金、银已有了一个简便

的、普遍适用的折算标准，持有金银的任何人，不论在国内

还是国外，都可以用它变换成最合自己口味和身份的财富。在

贸易和奢华生活所积累起来的财富中，最贵重的要数丝绸、天

鹅绒、毛皮、珠宝、香料和贵重的家具，因为这些东西在较

落后的欧洲国家中，有钱也买不到。抢掠也有一个规矩；每

一个个人所得并非全凭不辞辛苦或运气。在对隐瞒不报者将

处以重刑——革出教会和死刑——威胁之下，拉丁人都会将

他们抢获所得交出来统一分配：他们挑定了３座教堂作为堆

放和分发这些战利品的地点：步兵每得１份，骑兵军士得２

份，骑士４份，贵族和亲王则按地位高低和功劳大小分得更

大的份额。圣保罗伯爵手下的一小骑士因违反了这一神圣条

例被公开绞死，还将他的盾牌和盔甲挂在他的脖子上：他的

榜样可能使类似的罪犯干得更巧妙，更小心，但贪婪之心比

恐惧的力量更大，因而普遍认为私藏的财物远比各人实际交

出的要多得多。尽管如此，这次掠夺的财物之多仍是前所未

有和超出预期之外的。在由法兰西和威尼斯人将全数平分之

后，从中减出５万马克以偿付前者的债务和满足后边者的要

求。最后法兰西人所剩共计４０万马克的白银，约合８０万英

镑；如果要我说清那个数目，在现代公共和私人交易中，究

竟值多少，我能想到的最好办法是估计它约等于在英格兰王

国一年收入的７倍。

在这场大变革中，我们通过比较维勒阿杜安和尼塞塔斯

的描述，和比较香槟元帅和那位拜占廷元老的对立的感情，而

获得少有的乐趣。乍一看来，这仿佛不过只是君士坦丁堡的

财富从一个民族转移到了另一个民族手中，希腊人的损失和

痛苦恰好与拉丁人的喜悦和获得相平衡了。然而，在那可悲

的战争的帐目中，收益和损失、喜悦和痛苦是从不相等的；拉

丁人的微笑是短暂和不牢靠的；而希腊人都会永远望着自己

的遭破坏的家园而哭泣，而且他们的真实的灾难还会因渎圣

罪和受到嘲弄而更为加剧。三次大火烧掉了这座城市绝大部

分的建筑和财富，战胜者又能从中得到多少实利？有多少既

不实用也无法运走的东西被恶毒或随意毁掉！有多少财宝在

打赌、胡闹和狂欢中随意浪费掉；又有多少值钱的物件被那

些，自己的奖品被希腊人偷掉的缺乏耐心又不识货的士兵们

以极贱的价格卖掉了！只有那些一譬如洗的人才可能会从这

场变革中得到一些好处；而那些社会上层人物的悲惨遭遇，尼

塞塔斯通过他本人的经历，已作了充分的的描绘。他的豪华

宅院在第二次大火中化为灰烬；这位元老，带着他的家人和

朋友躲进了在圣索菲亚教堂附近属他所有的另一座房子。就

是在这所简陋的住所的大门口，他的一位朋友，那位威尼斯

商人假扮成士兵，一直在那里把守，直到尼塞塔斯能保住残

存的家产和他女儿的贞操，匆匆逃跑。这群在富贵中长大的

逃亡者在一个严寒的冬天徒步外逃；他的妻子正怀着孕，由

于奴仆都已逃走，他们不得不自己扛着行李包；被夹在人群

中间的女眷，听从吩咐，全都用污垢掩盖住自己的美，而不

是加以装饰打扮。每走一步都可能被人袭击或遭到危险：来

自外族的威胁还不及来自现已和他们处于平等地位的平民的

威胁，更使人难堪；而且这些落难人在到达距首都４０英里的

塞林布里，结束这趟悲惨的征程之前，他们便不能放下心来。

在路上他们还赶上了主教，他骑着一头驴，没有随从，甚至

几乎也没有衣服，完全落到了使徒们的贫困状态，这身打扮，

如果真出于自愿，那倒也许是很值得称道的。就在这时，他

的已无人的教堂正在遭受着拉丁人出于派别的仇恨的亵渎。

在把上面的珠宝全掰下以后，他们把圣餐杯当酒杯使用；他

们用以大吃大喝和赌钱的桌子上铺满了耶稣和圣徒的画像；

用于基督教礼仪的一些最神圣的物件也被他们任意用脚践

踏。在圣索菲亚大教堂，为要得到上面的金穗，至圣所的大

幔帐被撕扯下来；那里的堪称艺术精华的贵重的祭坛，也被

砸成碎块，大伙分掉了。他们的骡马全满载着他们从门上和

讲坛上扒下来的银制工艺品和镀金的雕刻；如果这些牲口因

超载摔倒，毛燥的赶马人就会一刀刺死它们，让圣洁的道路

上流淌着它们不洁的血液。一个妓女被推上了主教的宝座；这

个大家都叫她贝利阿的女儿的女人在教堂里唱歌跳舞，以嘲

弄那些列队唱圣歌的东方人。连死去皇帝的陵墓也难逃劫数：

在使徒大教堂，所有皇帝的墓都被掘开；有人说，查士丁尼

的尸体在６００年后竟未发现有丝毫腐败或霉烂迹象。大街上，

法兰西人和佛莱明人全都用彩绘的袍子和飘动的亚麻头巾把

自己和他们的马匹装扮起来；他们在酒宴上的粗野的放纵，对

东方的高贵而冷静的态度，完全是一种侮辱。为了表现自己

是一个知书识字的民族，他们也会煞有介事地摆出一支笔、一

个墨水平和一张纸来，并不曾想到科学的工具和勇猛使用的

工具一样在现代希腊人的手中，是软弱和无用的。

但不管怎样，他们的名声和他们的语言都促使他们鄙视

拉丁人的无知，轻视他们的进步。在对艺术的热爱方面，两

个民族间的差异更显得十分突出和确凿无疑；希腊人满怀崇

敬的心情保存着他们无能仿制的他们的祖先的作品；而在君

士坦丁堡的雕像大批被毁的事件中，我们禁不住要和拜占廷

的那位历史学家一同来斥责和咒骂了。我们已经看到这座新

建的城市是怎样由那位好虚荣而专制的皇帝奠基人装扮起来

的：在异教徒们的大破坏中，也有一些神和英雄逃脱了迷信

的大斧的厄运；那竞技场和马戏场，也由于拥有那从一个较

好的时代留下的遗物，而显得十分歧派。其中有些曾被尼塞

塔斯用花哨而虚夸的语言加以描述；我将从他的描述中节选

一些特别有趣的评断。１．那凯旋的御者群像是由他们自己或

由公众出资，用青铜铸造而成，并安置在马戏场内适当的位

置上：他们威武地站立在正围绕着目标飞奔的马车上：观众

可以欣赏他们的雄姿，评论他们的相貌；这些雕像中最完美

的可能是从奥林匹克运动场上搬来。２．那狮身人面像、河马

和鳄鱼则表现出埃及的气候和制造艺术，以及对这个古老省

份的掠夺。３．吸吮母狼乳汁的罗慕洛斯和勒莫斯是一件·新、

·老罗马人都喜欢的作品，但在希腊雕刻艺术衰落之前很少人

曾表现过这一主题。４．一只用爪子抓住并正撕扯一条蛇的鹰

——这是拜占廷人专有的一件纪念物，他们说它并非出自一

位艺术家之手，而是那靠此符咒将该城从一些类似的剧毒爬

虫的口中解救下来的哲学家阿波罗尼的神力所为。５．奥古斯

都在他的尼科波利斯殖民地修建起来以纪念亚克兴战役的胜

利的吉兆的一头驴和赶驴人。６．一座一般无知的人误认为约

书亚的骑士雕像，他实际是那位犹太人的征服者，正伸出一

只手阻挡着已西坠的太阳下落。而一种更古老的说法，认为

这是柏勒洛丰和他的飞马；那马的自由神态似乎要表明它

不是行于陆地，而是行于天空中。７．一座铜制的高大方尖碑；

碑的四边浮雕着各种各样生动的乡村景象：鸟儿在歌唱，乡

村人或在劳动，或在吹奏乐器，羊在哞哞叫，羊羔在蹦跳，有

海，还有鱼和捕鱼的场面，裸体的小爱神在欢笑，在嬉戏，在

相互投掷苹果，在碑的高尖上有一个只要微微有风便会转动

的女性形像，她也因此被称为风的使者。８．弗里吉亚牧人向

维纳斯敬献比美获胜的奖品，那只挑起不和的金苹果。９．尼

塞塔斯曾用充满崇拜和爱慕的言词加以描绘的无与伦比的海

伦雕像：她的秀美的双脚、雪白的胳膊、玫瑰色的嘴唇、令

人着魔的微笑、秋水般的眼睛、弯弯的娥眉、匀称的身材、轻

柔的衣裙和那随风飘动的发环——这美应该会在她的野蛮的

破坏者的心中激起怜惜和悔恨之情。１０．被利西波利的万能

之手恢复生命的，大姆指和普通人的腰一般粗、腿和普通人

身子一样长的庞然大物赫耳枯勒斯的男人的或神一般的勇武

形象：他胸宽肩阔、膀大腰圆而强健有力，他的头发卷曲，神

态威严。他没有带弓，也没有带箭囊和大棒，他的狮皮随意

披在身上，他坐在一个柳条筐上，右腿和右臂尽力向外伸着，

左膝弯曲，支撑着左肘，他的头倚在左手上，满脸愤怒和沉

思的表情。１１．一度立于她的萨摩斯神庙中的朱诺的巨大神

像；她的巨大的头是用４头公牛费尽力气才拉到这里来的。

１２．另一尊帕拉斯或密涅瓦的巨像，身高３０英尺，以其可钦

可佩的神态表现出这位好战女神的特性和气质。我们且不要

埋怨拉丁人，这里有必要说明，这尊帕拉斯像是在一次围城

之后被希腊人自己出于恐惧和迷信毁掉的。我上面所列举的

其他一些铜像都被冷酷、贪婪的十字军砸碎和溶化掉了：原

来花费的费用和劳动力转瞬之间化为乌有；天才的杰作立即

化作青烟，残留下来的贱金属则被铸成钱币以支付军队费用。

青铜并非最耐久的制作纪念物的材料：那些石雕的菲迪亚斯

和普拉克西特列斯的神像，愚蠢的拉丁人可能不屑一顾地弃

之而去；除非由于某种意外破坏使它们被打碎，这些无用的

石头却可以安然无恙地仍立在它们的基座上。入侵者中最有

教养的那些，不像他们的同胞们一味追逐一些粗俗的、满足

感官需要的东西，却虔诚地注意把征服者的权力用在努力寻

找和收集圣徒遗物的工作上。要找圣徒的头骨、骨架、十字

架和神像再容易不过了，这场变革已使得欧洲各教堂遍地都

是。朝圣和贡奉活动如此急剧增加，从东部输入的掠夺买卖

也许再没有比这个获利更丰的了。有许多在２０世纪时还存在

的古代作品现在都已无处寻找了。而那些朝圣者们是不会一

心要抢救或运走那么多他们不认识的外文书籍的：易于毁损

的纸张或羊皮材料只有依靠大量传抄才能保存下来；希腊的

文献几乎全部集中在这座都城里；无从计算我们究竟有多大

损失，但在君士坦丁堡的三次大火中被毁掉的藏书实在让人

忍不住伤心落泪。


北极星书库-romanch61

第六十一章

鲍德温二世和神圣的带刺花冠。

希腊人对君士坦丁堡的收复。

十字军东征的总后果。

    拉丁人于１２０４年占领君士坦丁堡之后，接下去便是

在那里建立的，由鲍德温一世和他的４个继承人统治的

所谓拉丁诸皇帝的政权。与此同时，希腊人的帝国复国派

也在尼凯亚和特雷比藏德组建起来。拉丁诸皇帝的统治

显得十分无能，造成极大的混乱，他们中的最后一位，鲍

德温二世，公开向西部求援。

鲍德温二世和神圣的带刺花冠

也只有在骑士时代，一个一勇之夫有可能从一个普通人

的地位，忽然爬上耶路撒冷或君士坦丁堡的帝王宝座。耶路

撒冷的仅挂空名的王国原已落到蒙费拉的伊莎贝拉和康拉德

的女儿、阿尔梅里克或阿毛里的孙女玛丽的手中。而她根据

称他为圣地最杰出的保卫者的菲利浦·奥古斯都的判断，在

公众的呼声下，被嫁给了出身于香槟一个贵族家庭的布里涅

的约翰。在第５次十字军东征中，他曾带领１０万拉丁人前往

征服埃及：正是依靠他完成了对达米埃塔的包围；后来的失

败被归之于那位使节的骄傲和贪婪是完全有道理的。在他的

女儿和弗里德里希二世结婚之后，由于皇帝的忘恩负义，他

一怒之下接受了教会的军队的指挥权；布里涅的约翰，尽管

年事已高，又被剥夺了皇权，他的利剑和他的精神却仍时刻

准备为保卫基督教世界而战。在他哥哥的７年统治时期，科

特尼的鲍德温还没有完全脱离孩子气，而罗马尼亚的贵族们

感到十分有必要将王权交在一位男子汉和英雄的手中。耶路

撒冷的执政多年的国王可能对摄政王的称呼和职位完全看不

起；他们同意让他终身授与他皇帝的头衔和权力，但唯一的

条件是，鲍德温必须娶他的二女儿，并在成年时继承君士坦

丁堡的王位。希腊人和拉丁人的希望全都被这位布里涅的约

翰的名望，他的选择以及他的在场挑动起来了；他们崇拜他

的勇武的神态，他的年过八旬而仍然朝气蓬勃的气概，以及

他那超过一般常人的伟岸的身材。但是，贪婪和贪图安逸的

思想却似乎使他的雄心壮志冷却下来：他的军队被解散了，两

年的时间已经过去，却不见有任何行动或建树，一直到他看

到尼斯的皇帝瓦塔克斯和保加利亚国王阿赞的危险的联盟，

才使他惊醒过来。他们以一支１０万人的军力和一支由３００艘

战舰组成的舰队从海路和陆路包围了君士坦丁堡；而当时这

位拉丁皇帝的全部兵力却已只剩下１６０名骑士和少量的军士

和弓箭手了。我这里讲着都感到胆战心惊，这位英雄，不设

法守住城池，却自己公然率领他的骑兵队出击；结果是敌人

的４８个中队仅有不到３个从他那无敌的剑下逃脱了。在他的

榜样的鼓舞下，步兵和市民登上了停泊在城墙附近的船只；其

中２５只被胜利地拉进了君士坦丁堡的港口。在皇帝的召唤之

下，这些船只和同盟军都加入了武装保卫该城的行列；冲破

了一切阻挡他们通过的障碍；并且在第２年又一次打败了那

同一伙敌人。当时的一些粗鄙的诗人，把布里涅的约翰比作

赫克托耳、罗兰和尤达斯马加比：但是他们的才能和他的

荣誉都因希腊人的沉默而有所降低。这个帝国也很快就失去

了它的最后一位悍卫者；这位临死的君王渴望穿上一身方济

各会修士的服装进入天堂。

在布里涅的约翰的两次胜利中，我不曾见到受他监护的

鲍德温的名字和他的什么功绩，他那时已达到可以服兵役的

年龄，并在他的养父辞世之后继承了王位。这位皇家青年被

任命去担任一项更适合他的性格的使命；他被派往访问法兰

西国王的，更特别是教皇的，西部朝廷；希望以他的单纯和

所面临的痛苦引起他们的同情；并希望得到一些人力和钱财

的援助，以解救濒于灭亡的帝国。他三次重复执行了这一行

乞的使命，每次他都似乎故意拖延时间，迟迟不肯归来；他

的２５年的统治中，在国外度过的年头要比在国内度过的多；

而且没有任何一个地方使这位皇帝感到比在他自己的故乡和

首都更不自由和不安全的了。在某一些公共场合，奥古斯都

的称号和荣耀的紫袍可能会满足了他的虚荣心；还有便是在

里昂的大会上，当弗里德里希二世被逐出教会并被废黜，他

的东部的共事人被推上在教皇右手的宝座上的时候。但是，这

位流亡者，这位流浪汉和皇帝乞儿有多少次悲惨地遭到鄙弃，

可耻地受人怜悯，在自己和各族人民的眼里显得已无身价可

言！在他第一次出访英格兰时，在多佛被拦住加以严厉指责，

说他竟然未经许可擅自闯入一个独立王国的国境。经过一番

耽搁之后，鲍德温终于获准继续前进，受到冷淡的礼遇，临

别时一再感激得到了７００个马克的赠金。从贪婪的罗马他只

能得到一支十字军发布的公告和一笔任意取用的财富：一个

因经常不加区分地滥用已在流通中贬值的硬币。他的出身和

不幸遭遇使他得到他的慷慨的堂兄弟路易九世的垂青；但这

位圣徒的军事热情却从君士坦丁堡转移到了埃及和巴勒斯

坦；鲍德温通过转让他世袭的最后两块领地，那慕尔的侯爵

职位和科特尼的领主职位，而暂时缓解了公众和他个人的贫

困。依靠这一可耻的或毁灭性的办法，他得以带领一支３万

人的队伍再度回到罗马尼亚，而希腊人由于恐惧，成倍夸大

了他的部队的人数。他最初送回法兰西和英格兰的信息，通

报了他的胜利和他的希望：他已在围绕首都３天路程的范围

内征服了这个国家；并且，如果他能顺利攻占一座虽然无名

（极有可能是基奥里）却很重要的小城，那么前线便将趋于安

全了，一路可以畅通无阻。但这些希望（假定鲍德温说的是

真心话）很快便像梦一样消失了：法兰西的军队和财富全从

他的无能的手中流走了：这拉丁皇帝的宝座则只能靠和土耳

其和库蛮人的不光彩的联盟来加以保护。为了笼络住前者，他

同意将自己的侄女嫁给不信上帝的科格尼的苏丹；为了讨好

后者，他接受了他们的异教的宗教仪式；在两军阵前杀狗作

祭；结盟双方互尝对方的血以作为彼此忠诚的保证。在君士

坦丁堡的皇宫或监狱里，这位奥古斯都的继承人拆掉一些空

房子以作为冬天取暖的燃料，他还剥下教堂建筑上的铅皮以

支付他家的日常费用。一些意大利商人更尽克扣之能事放给

他高利贷；他的儿子和王位继承人菲利浦被作为借债的抵押

品押在威尼斯，饥饿、衣不遮体都是绝对的恶：但财富是相

对的；一位居家十分富足的王子可能会因为需要的增加，而

尝尽贫穷带来的忧虑和痛苦。

但是，处在这种可悲的苦难中的皇帝和帝国仍拥有一个

因基督教世界的迷信，而变得取之不尽的理想的财源。真正

的十字架的价值因不断被分割多少有所降低；而长期和一些

不信神的人关在一起的俘虏生活，可能使人对由东部和西部

拿出的那些残片不免感到怀疑。但另一个耶稣受难的遗物却

被保存在君士坦丁堡的大教堂里；那个曾戴在基督头上的带

刺的花冠是同样价值连城和十分真实的。把父母的木乃伊作

为借款抵押原是从前埃及借债人常常采用的一种办法；他们

出于荣誉和宗教方面的考虑都一定会赎回他们的抵押品。在

同样情况下，罗马尼亚贵族在皇帝不在时用那顶神圣的花冠

作抵押借得了１３１３４块金币：他们未能履行他们的契约；一

位名叫尼古拉·奎里尼的威尼斯富商情愿先代他们垫款，支

付给迫不及待的催债人，条件是，如果他们不能在明确议定

的短期内赎回，那这件遗物便将留在威尼斯，成为他的永久

财产。贵族们把这一严厉条件和迫在眉睫的损失报告了皇帝；

由于帝国无力拿出这笔７０００英镑的赎金，鲍德温恨不得立即

从威尼斯人手中夺回这一宝物，然后把它以更大的荣誉、更

高的价格交到那个最虔诚的基督教国王手中。但谈判有些难

以进行。要说购买下这件神圣遗物，那这些圣徒首先便犯下

了买卖圣物罪；但是如果改换一种表达方式，他便可以合法

地偿还债务，接受赠与和履行义务。他派出两位多明我会的

成员作为他的使节，前往威尼斯去赎回那顶已度过海上和瓦

塔克斯的舰队风险的神圣花冠。打开一只木匣子，他们看到

了一只贴有领主和贵族们的封条的银制的圣物柜；在圣物柜

中有一个装着耶稣受难纪念物的金器。威尼斯人虽不乐意，在

正义和力量面前也只得屈服；弗里德里希皇帝同意让他们体

面地免费通过；法兰西朝廷也一直前往香槟的特鲁瓦，虔诚

地迎接这无法估价的神圣遗物：国王赤着脚，仅穿着衬衫，亲

自捧着它以胜利者的姿态穿过巴黎城；还以一笔１万马克的

白银赠款，补偿了鲍德温的损失。这一笔交易上的成功促使

拉丁皇帝更想以同样慷慨的条件处理掉他的教堂中所剩的其

他物件；一大块真正的十字架的原物；圣婴的婴儿服装；耶

稣受难时使用的矛、海绵和铁链；摩西的手杖；以及浸礼会

的约翰的部分头骨。为了接纳这些精神财宝，圣路易花２万

马克在一个高大的基础上修建了神圣的巴黎教堂，这教堂曾

由布洛瓦的缪斯赋予它可笑的不朽。这些年代久远的古代遗

物的真实性是任何人也不可能提出证据加以证实的，因而也

只有那些相信它们曾产生过奇迹的人会确信无疑。大约在上

一个时代的中期，一个人的长期不愈的痈疽用那顶神圣花冠

的神圣的刺点了点便立即治好了：这件奇异的事曾得到最虔

诚、最开明的法兰西基督教徒的证实；另外，除了那些对宗

教的轻信天生抗拒的人，谁也无法证实决无其事。

希腊人对君士坦丁堡的收复

君士坦丁堡的拉丁人处于四面包围之中，岌岌可危：他

们把延缓灭亡的希望寄托在他们的敌人，希腊人与保加利亚

人的分裂上；而这一点希望也因尼斯皇帝瓦塔克斯的优势和

政策所粉碎了。在他统治下的，从普罗蓬提斯到番菲利亚的

岩石海岸的亚细亚地区完全处于和平和繁荣之中；每一次战

争行动的结果，都进一步扩大了他在欧洲的影响。两座坚固

的山城马其顿和色雷斯都已从保加利亚人手中解救出来，它

们的这个王国已确定了现在的沿多瑙河南岸延伸的边界线。

罗马人的唯一皇帝再也不能容忍一个伊庇鲁斯的领主，一位

西部的康宁努斯王朝的亲王竟然出来争夺或要分享紫袍的

荣耀；而恭顺的德米特里乌斯改变了他的靴子的颜色，并感

激地接受了暴君的称号。他自己的臣民已被他的卑劣和无能

所激怒；他们向他们的最高的主子请求保护。在经过一番波

折之后，塞萨洛尼卡王国终于并入尼斯帝国；从而使瓦塔克

斯无一竞争对手，独自统治着从土耳其边界到亚得里亚海湾

的大片土地。欧洲的君主全都尊重他的才能和力量；如果他

曾签发一份正统的命令，看来很可能教堂便会毫不勉强地抛

弃掉君士坦丁堡的拉丁皇位。然而，瓦塔克斯的去世，他的

儿子提奥多尔的短暂而多事的统治，以及他的孙子约翰的幼

小，推延了希腊人复国的行动。在下一章里我将讲述他们的

国内的变革；在这里我只想说，这位年轻的君王深受他的那

位野心勃勃的监护人和共事人迈克尔·佩利奥洛格斯的压

迫，而他的确也表现出了一代新王朝奠基人所具有的美德和

恶习。鲍德温皇帝曾自我安慰地认为，他可以通过无力的谈

判收复一些省份或城市。他的使节在尼斯受到嘲弄和轻蔑，亦

被赶走了。每一个被他们称作佩利奥洛格斯的地方，都有一

些特殊的缘由使它在他的眼里显得更可爱、价值更高：一处

是他的出生地；又一处是他首次被提升为司令官的地方；再

一个地方是他曾经享受，亦希望长久享受狩猎乐趣的地方。

“那你们打算给我们什么呢？”感到惊愕的使节问道。“什么也

不给，”那希腊人回答说，“一寸土地也不给。如果你们的主

子真心希望和平，就让他将每年从君士坦丁堡的贸易和关税

中所得全部支付给我，作为他每年交给我的贡金。答应这个

条件我可以让他继续统治。如果他拒绝，那就是战争。我对

打仗可不外行。胜败靠上帝和我的剑来决定。”对暴君伊庇鲁

斯的一次远征，是他初次揭开用武的序幕。如果一次胜利之

后会出现一次失败，如果康宁努斯族或安吉利族在他的努力

和统治之后，在那些山区还依然存在，那么，阿哈伊亚的维

勒阿杜安亲王的被俘，便使拉丁人失去了他们的行将灭亡的

王国的最活跃、最强有力的一个附庸国。威尼斯和热那亚两

共和国在它们的第一次海战中，目的为争夺对东部海域和贸

易的控制权。骄傲和利害攸关使威尼斯人热心于对君士坦丁

堡的保卫工作；他们的对手则不免有心促成它的敌人的计划，

而热那亚人与那位搞分裂的征服者的联盟则激起了拉丁教会

的愤怒。

一心想着自己的远大目标，迈克尔皇帝亲自视察并加强

了色雷斯的军队和工事。拉丁人的余部被从他们的最后一个

据点赶走：他劳而无功地攻打了加拉塔郊区，和一位有心叛

变的贵族取得联系，但他实际却不愿意，或无能打开这座都

城的大门。在次年春天，曾被他加封为恺撒的他的爱将阿列

克塞·斯特拉特戈普卢斯带着８００匹马和一些步兵秘密行军

穿过了赫勒海峡。他给他的命令是，要他接近、探听、观察，

但决不冒失地引起与该城发生任何前途不明的危险的交锋。

在从普罗蓬提斯与黑海之间一带地面生活的是一些能吃苦的

农民和罪犯，他们练过武，无明确归属，由于语言、宗教和

眼前利益的关系都倾向于接近希腊人。他们被称为自愿军，由

于有他们的自愿服役，再加上色雷斯的正规军和库蛮的辅助

部队，阿列克塞的军队扩大到了２．５万人。自愿军的热情和

他自己的野心使这位恺撒不再忠实执行他的主人的命令，他

不无道理地相信胜利自会为他赢得宽恕和奖赏。君士坦丁堡

的空虚和拉丁人的苦难和恐惧是这些自愿兵早已清楚地看在

眼里的；因而他们把眼下看作是出击并取胜的最有利的时机。

一位新任威尼斯殖民地总督的冒失的年轻人已带领３０艘军

舰和最精锐的法兰西骑士部队出发，妄图远征相距４０里格以

外的黑海边上的城镇达弗努西阿，使剩下的一部分拉丁人完

全失去自卫能力，并对自己的处境毫无了解。他们接到消息

说，阿列克塞已越过了赫勒海峡；但他们由于知道他原来的

兵力数量不大，而对他们后来又增加了许多新兵力又疏于了

解，他们倒已不是那么害怕。如果他留下他的主力部队以作

为他的行动的后盾和援军，那他便可以带领一支精锐的小分

队，利用夜色掩护摸索着前进。当有人在城墙的最低处架上

云梯的时候，他们可以抓住一个年老的希腊人，由他通过一

条地下通道，把他们带到他的家里；那他们很快就可以从内

部在金门打开一条通道；这样，征服者就可以在拉丁人还没

意识到自己的危险处境之前已进入城市的中心了。经过一番

讨论之后，那位恺撒便完全听从那些自愿军自作主张；他们

可都是可靠、勇猛、善战的士兵；刚才，在讲述这一计划的

时候，我已把对它的实施与成功讲出来了。但是在阿列克塞

刚一跨进金门的门槛时，他马上就认识到自己的鲁莽不禁浑

身发抖了；他立即停下步，犹豫起来，这时已不顾一切的自

愿军急急催他前进，肯定告诉他后退便必将冒最大的不可避

免的危险。在恺撒指挥他的正规部队列成阵式的时候，库蛮

人则四面散开；一声紧急号被吹响了，放火和抢劫的威胁迫

使市民们马上下定了决心。君士坦丁堡的希腊人记起了他们

过去的那些本族的君主；记起了他们的新同盟者和威尼斯人

的仇人热那亚的商人；全城每个区域都武装起来；空中到处

回荡着一个吼叫的声音：“罗马人的伟大帝王迈克尔和约翰胜

利万岁！”他们的竞争者鲍德温被这声音惊醒；然而这至为紧

迫的危险也不能促使他拔出剑来保卫这座他已并无遗憾地欣

然抛弃的城市：他从皇宫逃到了海边，在那里他远远看到来

得正是时候的冒失远征达弗努西阿无结果而归的舰队。君士

坦丁堡无可挽回地丢失了；但这位拉丁皇帝连同一些显要家

族的成员却登上了威尼斯的船只，向埃维亚岛进发，后来又

驶往意大利，在这里，这群落难的皇族受到了教皇和西西里

国王的带着蔑视和怜悯情绪的接待。从君士坦丁堡失陷到他

死去，他花了１３年时间请求正统基督教国家出兵帮助他恢复

帝位：这个教训他年轻时候便早已熟悉了；他的最后一次流

亡也并不比前３次显得更穷苦无赖或更可鄙。他的儿子菲利

普是一个理想帝国的继承人，但他的女儿凯瑟琳离开自己家

园远嫁给了公正的菲利浦的弟弟，法兰西国王瓦列的查理。库

尔特尼家族通过一系列女性的联系始终在皇族世系表中有所

体现，直到君士坦丁堡的名声过于显赫，不容与一个小家子

的名姓混列，才在无声无息中消亡并被人遗忘了。

十字军东征的总后果

上面已讲述了拉丁人对巴勒斯坦和君士坦丁堡的远征情

况，在结束这个题目之前，我还不能不讲一讲这几次意义重

大的对它足迹所到的国家和参与其事的民族所产生的总的后

果。法兰克人刚一撤兵，埃及和叙利亚的伊斯兰世界对他们

的印象，但不是对他们的记忆，便都淡忘了。这位先知的虔

诚的门徒们从来也未有出于一种亵渎神明的欲望去研究偶像

崇拜者的法规或语言；他们的原始习俗的简朴也未因他们在

和平和战争时期与西部那些不知名的陌生人的交往而有丝毫

改变。自视甚高，其实不过是妄自尊大的希腊人则表现得较

为灵活。在努力收复帝国的活动中，他们竭力模仿他们的敌

人的勇猛、军纪和战术。他们可能有理由对西部的现代文学

感到厌恶；但它的自由精神却可能让他们更多地理解人权问

题；他们以法兰西为榜样建立了一些有关公共和私人生活的

制度。君士坦丁堡与意大利之间的书信来往传播了有关拉丁

语的知识；一些先贤或古典派的作品终于有幸被译成了希腊

文。但迫害政策却更燃起了东方人的民族和宗教偏见；而拉

丁人的统治进一步肯定了两个教会的分离。

如果我们把十字军东征时期的欧洲的拉丁人与希腊人和

阿拉伯人在其相应的知识、工业和艺术水平等方面加以比较，

那么我们的粗野的祖先便必须满足于居于三等民族的地位。

他们后来的进步和现在的领先地位也许可以归功于他们特有

的奋发性格和一种积极的模仿精神，而这些却是那些当时处

于停滞，甚至倒退状态的更先进的对手们所全然无所知的。由

于这种天性，拉丁人定然从一连串使他们大开眼界，看到世

界前景，并使他们与更开化的东部地区长久保持频繁交往的

事件中，最早获得最大的益处。首要的、最明显的进步是在

贸易和制造业，在那为对财富的饥渴、出于生活所迫的必需

和为获得情欲和虚荣心的满足所激起的技艺等方面。在众多

不动脑筋的狂热分子中，一个俘虏或一个朝圣的人有时可能

会留意到开罗或君士坦丁堡的超群的文雅：第一个引进风车

的人是许多民族的恩人；而如果人们只知享受这种恩惠而不

知感恩，历史却不惮烦地注意讲到，那更明显的奢侈品，丝

绸和蔗糖是从希腊和埃及引进意大利的。但拉丁人在智力方

面的需要却在更晚的时候才得到满足；在欧洲那种努力探求

的热情是由多种不同原因和近期发生的事件激发起来的；在

十字军东征时期，他们对希腊人和阿拉伯人的文献全然无动

于衷。一些数学和医学的基本知识可能在实践中和借助一些

图表被传播开来；出于需要，自然出现一些人，为更粗俗的

商业和军事工业进行翻译；但东方的商业却并没有把他们关

于语言的知识和研究传播到欧洲的学校中来。如果一种类似

的宗教原则排斥了古兰经的语言形式，这情况便可能激起他

们的耐心和好奇心，去弄清楚福音书的原文含义；相同的语

法必会使人体会出柏拉图作品的含义与荷马的美。然而，在

６０年的统治中，君士坦丁堡的拉丁人始终看不起自己的臣民

的语言和学识；只有大批手稿是土著人可以享受而不会被人

抢夺或忌恨的财宝。亚里士多德的话真可算是西部大学的神

谕，但这却是一个野蛮的亚里士多德；他的拉丁信徒们并不

曾追本溯源，却只是谦恭地从安达卢西亚的犹太人和摩尔人

那里得到一些不完备的不实际的版本。十字军东征的指挥原

则是一种野蛮的狂热；其最重要的成果一如其原因。每个朝

圣者都极想弄到一些希腊和巴勒斯坦的圣徒遗物作为神圣的

战利品凯旋而归；而每件遗物的前前后后都必然伴随着一连

串奇迹和显灵的说法。正统基督教的信仰被新的神话传说所

败坏，他们的一些做法也被新的迷信所打乱；宗教法庭的建

立、行乞僧人和修士团的出现、最后一次的任意胡为和宽容，

以及偶像崇拜的最后一次大发展，全都是从这圣战的有毒的

源泉中涌现出来的。拉丁人的活跃的精神夺去了他们的理性

和宗教的生命力；如果说９世纪和１０世纪是黑暗时期的话，

那么１３和１４世纪便是荒诞和神话的时代。

罗马帝国的北方征服者，由于接受了基督教信仰和得在

一片肥沃的土地上耕耘，不知不觉中混入各省地方居民中，并

使古典艺术的灰烬又复燃起来。他们大约在查理大帝时期定

居下来，当时便已获得一定程度的秩序和稳定性，只是后来

一批新的侵略者，一些萨拉逊人和匈牙利人蜂拥而至，把欧

洲西部各国重新投入了过去的无政府主义和野蛮状态中去。

大约在１１世纪那第二次风暴，由于基督教世界的敌人的被驱

逐或改变信仰，才得以平息下来：长久处于低潮的进化的潮

流现在又开始以稳步的、愈来愈快的速度流动起来；一幅更

美丽的前景展现在充满希望、奋发的新的一代的面前。在十

字军东征的２００年中，其增长规模巨大，进步速度迅捷；因

而有些哲学家赞扬这些圣战的有利影响，但在我看来，它们

不是推动了，而倒是阻碍了欧洲的成熟进程。葬身于东部的

数以百万计的生命和劳动力，如果用以发展他们自己的国家，

必会有更大的作用：工业和财富的积累的资金将充分保证航

运和贸易的需要；而拉丁人通过与东部各地区的纯真、友好

的交往，必会已变得更丰富、更为开明了。从一个方面我倒

是看到了十字军东征偶然，不是在产生实际利益，而是在消

除一种罪恶方面所起的作用。大部分的欧洲居民安土重迁，没

有自由，没有财产，也没有知识；只有相对来说数量较小的

教士和贵族这两个阶层够资格被称作公民和人。这种人压迫

人的制度是靠教士的计谋和贵族的刀剑维持着的。在更为黑

暗的时期，牧师的权威具有有益的解毒药的作用：他们阻止

了文化的彻底灭绝，缓和了那一时代的残暴活动，使穷苦无

告的人有个安身之处，并维护或重建了文明社会的和平与秩

序。但是，那些封建领主的自行其是、掠夺行为和纷争却无

丝毫好处可言；所有发奋和改良的希望都在军事贵族政治的

重压下被粉碎了。在颠覆那座中世纪的大厦的诸多原因中，必

须认为十字军东征占有显要位置。在这些花费巨大，十分危

险的远征中，贵族们的产业散尽，整个家族也常趋于毁灭。他

们的贫穷迫使他们放下架子，交出打开锁链的自由文书，使

农民确保占有农田，工匠占有作坊，并进而逐步使社会中人

数最多和最有用的部分在物资和精神上得到恢复。烧毁森林

中高大、干枯的树木的大火为地上孕育较小而更有用的植物

提供了生长的空气和空间。

１２６１年希腊人收复了君士坦丁堡，把迈克尔·佩利奥洛

格斯扶上王位，他便是最后一个拜占廷王朝的最初一位皇帝。

在１３世纪后半叶，该城受到成吉思汗的继承人统治下的蒙古

侵略者的骚扰。在蒙古的势力逐渐衰退以后，奥斯曼的土耳

其人又在小亚细亚建立了他们的帝国，并在欧洲找到一个立

足点。吉本在以下的３章，即６２—６４章中，讲述了这些历史

进程。


北极星书库-romanch65

罗马帝国的终结

第六十五章

阿穆拉特二世对君士坦丁堡的包围。

土耳其人的纪律。

火药的发明。

    １４０２年，来自奥斯曼帝国的土耳其人的迫在眉睫的

危险被抓获奥斯曼统治者巴亚泽特二世的帖木儿（或塔

墨莱恩）化解了。然而奥斯曼的势力在阿穆拉特二世的

统治之下又得到了恢复，君士坦丁堡的厄运也便在劫难

逃了。

阿穆拉特二世对君士坦丁堡的包围

在这几次冲突中，最精明能干的土耳其人以及整个民族

都积极致力于帝国的统一；那些经常被个人野心搅得四分五

裂的罗马尼亚人和安那托利亚人都受到感染，具有了牢不可

破的强大的凝聚力。他们的努力可能也使那些基督教强国从

中得到教训；如果他们使用一支联合舰队占领了加利波利海

的几个海峡，那土耳其人，至少在欧洲的部分，很快就会被

消灭了。然而，西部的分裂以及法兰西和英格兰的派别之争

和战火，却使得拉丁人无法顾及这一大有前途的事业：他们

满足于眼前的喘息时间，根本不考虑将来；还时常因一时的

眼前利益而去为他们的共同的教敌效力。一个原来建立在爱

奥尼亚海滨福凯亚的热那亚殖民地因垄断了利润极高的明矾

生产而富足起来；而它处于土耳其帝国之下，完全靠每年支

付一定的贡金来保证自己的安宁。在奥斯曼帝国的最后一次

内战中，热那亚的总督安多诺，一位勇敢的颇具野心的青年，

却和阿穆拉特站在一起；负责用７艘坚固的军舰护送他从亚

洲前往欧洲去。这位苏丹与５００名卫队登上了这位海军将军

的船只；船上配备有８００名最勇敢的法兰克水手。他的生命

和自由现在完全掌握在他们手里了；我们也不能毫不勉强地

称赞安多诺的忠诚，他在半途中感恩戴德地跪在他的面前，接

受了对他所欠贡金可按一定折扣支付的恩赐。他们在穆斯塔

法和加利波利视线可及的地方上了岸；２０００名手执长矛和战

斧的意大利人伴随着阿穆拉特前往征服阿德里安堡；这一完

全出于贪欲的报效行为很快就得到了福凯亚殖民地和商业的

彻底毁灭作为报偿。

如果帖本儿慷慨地应希腊皇帝的请求前去救他，他便很

可能会得到基督教徒们的赞扬和感谢。但一位把迫害之剑带

入格鲁吉亚并尊重巴亚泽特的圣战的穆斯林人，是不会轻易

同情或去援助欧洲的偶像崇拜者的。接着塔塔尔人也表现出

同样的野心；而君士坦丁堡的解围实际上只是一个偶然的结

果。在曼纽尔放弃朝政的时候，他不仅希望，甚至请求，教

会和国家的毁灭能推迟到他的不幸的有生之年结束之后；在

他从一次西部朝圣活动归来之后，他无时不等待着这一悲惨

结局的消息的到来。忽然间，他在惊愕和欣喜中得到了关于

奥斯曼人溃退、被击败和被俘的消息。曼纽尔立即从摩里亚

的摩敦启航，登上君士坦丁堡的皇帝宝座，并把他那瞎眼的

竞争对手放逐到不很艰苦的莱斯博斯岛上去。巴亚泽特的儿

子派出的使节很快就得到他的接见；但他们的傲气已有所收

敛，口气已变得很和缓：他们因有理由担心希腊人可能会对

蒙古人敞开欧洲的大门而感到十分恐慌。索利曼称皇帝为父

亲；从他的手中期求对罗马尼亚的统治权，或全由他占有；并

保证对他保持永不变心的友谊和归还包括沿斯特里蒙、普罗

蓬提斯和黑海一线所有最重要地区在内的塞萨洛尼卡，以示

不辜负他对他的恩宠。与索利曼的结盟使这位皇帝成了默瑟

的仇敌和报复的对象：武装的土耳其人出现在君士坦丁堡的

各个城门之前，但他们在海上和在陆上都被击退了；除非该

城的守兵完全是一些外国雇佣兵，否则希腊人自己对自己的

胜利一定也会感到奇怪了。但是，曼纽尔的政策或热情不但

没有延长奥斯曼各派势力的分裂，却禁不住去帮助巴亚泽特

的儿子中最凶猛的一个。他与已受阻于难以逾越的加利波利

屏障之外的穆罕默德签定了和约：这位苏丹及其军队被送过

了博斯普鲁斯海峡；他在该都城还受到热情的款待；而他的

这次成功的出击实际是他征服罗马的第一步。只是由于征服

者的小心谨慎和温和态度推迟了最后的毁灭性的一击：他忠

实地执行了他自己和索利曼应尽的义务；完全尊重感恩和媾

和的法规；并遗言让皇帝作他的两个儿子的监护人，妄图借

以使他们免遭他们的凶残而嫉妒的哥哥的毒手。然而，对这

最后一项遗嘱的执行将有损民族和宗教的荣誉；土耳其议会

一致宣称，绝不能把两个王子交给一头基督教的狗去看管和

教育。在这一拒绝问题上拜占廷议会发生了分裂：衰迈和谨

慎的曼纽尔最后屈服于他的狂妄的儿子约翰的主张；他们通

过释放长期被作为俘虏和人质扣押，并以他的名义每年领得

３０万阿斯皮尔生活费的或真或假的穆斯塔法，从而拔去了那

危险的复仇之剑。穆斯塔法在他的牢房门口对他们所提各种

条件都签字表示同意；而其中明确提出，以交出进入加利波

利的，或更应说是整个欧洲的钥匙，作为释放他的代价。但

是当他一坐上罗马尼亚的皇帝宝座，他便冷笑着打发掉希腊

使节，用一种虔诚的口吻对他们说，在最后审判日那天，他

宁可因违背誓言而受苦，也不愿将一座穆斯林城市拱手送到

异教徒手中。这位皇帝转瞬之间就成了两个曾使他受到伤害，

也曾给与伤害的对手的敌人；而紧跟在阿穆拉特的这一胜利

之后的，便是次年春天君士坦丁堡的被围。

征服这座恺撒的都城的宗教意义，从亚洲吸引来了大批

渴望得到殉教烈士桂冠的自愿者；可以得到战利品和美女的

许诺燃起了他们好战的热情；苏丹的野心还因塞德·贝卡尔

的到来和他所作预言而变得不可动摇了，贝卡尔是先知的后

代，他骑着一头骡子来到军营的时候，身后赫然跟着５００位

门徒。但如果一个狂热分子也会脸红的话，他可能会对自己

的预言不灵验而脸红了。坚固的城墙阻挡住了２０万土耳其人

大军；他们的进攻被希腊人和他们的外国雇佣兵的还击所打

退；古老的防御手段阻挡着新式的进攻机械；这边有被穆罕

默德召到天堂去面授机宜的伊斯兰托钵僧，那边有轻信的基

督教徒，他们看见穿着紫罗兰长袍的圣母玛利亚在城墙上行

走，鼓舞着他们的士气。在围城２个月之后，阿穆拉特因一

次国内叛乱被召回到了布尔萨，这叛乱原是希腊人的诡计造

成的，很快便以一位无辜兄弟的死而平息下来。当他率领他

的土耳骑士兵向欧洲和亚洲进行新的远征的时候，拜占廷帝

国得以在被奴役和不稳定的状态中，获得了３０年的喘息时

间。曼纽尔死去；约翰·佩利奥洛格斯被准许继续统治，条

件是每年进贡３０万阿斯波尔并让出他在君士坦丁堡郊区以

外所占有的几乎全部领土。

土耳其人的纪律

在重建和恢复土耳其帝国的问题上，最主要的功绩毫无

疑问应归之于几个苏丹的个人品德；因为在人类生活中，一

些最重要的场面的出现往往有赖于一位演员的品格。由于智

力和道德方面的某些细微的差异，他们可能彼此有别；但是，

有一段历史时期，除了一个唯一的例外，经过从奥斯曼的登

位到索利曼死去的一连串少有的９位皇帝的统治，历时长达

２６５年，这些善战而活跃的皇帝却全能使他们的臣民悦服，使

他们的敌人胆寒。王位的继承人，不是在后宫奢华的温柔乡

中，而是在议会和战场上接受教育：在他们年纪尚幼时便被

他们的父亲们委以管理行省和指挥军队的重任；而这种时常

引起内战的刚强的体制对培养这个君主国家的纪律性和奋发

精神一定起了最主要的作用。奥斯曼皇帝不能像阿拉伯的哈

里发一样，把自己说成是神的使徒的后代或继承人；而他们

自称与晋吉斯家族的塔塔尔可汗有亲缘关系的说法，似乎更

像是出于奉承而并非事实。他们的起源无从查考；但他们的

那时间无法磨灭，暴力不能干预的、神圣的、不可剥夺的权

利却很快便在他们的臣民中不可逆转地深入人心了。一位软

弱或邪恶的苏丹可能被废黜并被绞死；但对他的继承权却可

能会落到一个婴儿或白痴手中：而最无法无天的叛贼也不敢

登上他的合法君主的宝座。在亚洲的一个个短命的朝代，被

奸诈的宫廷大臣或军营中得胜的将军相继推翻的时候，奥斯

曼的世袭制却在５００年的实践中得到肯定，而现在更融入土

耳其民族的重要政治原则之中。

一种强烈而奇特的影响对这个民族的这种精神和制度的

形成可能起了极大作用。奥斯曼的原始臣民是４００个追随着

他们的祖先的足迹，从奥克苏斯河迁徙到桑加尔的土库曼的

游牧家族；现在的安那托利亚平原上仍然布满着他们的山野

弟兄们的黑白花纹的帐篷。但最初的这一小撮人却溶解在自

愿前来的或被征服的大批臣民之中了，他们在土耳其人这个

总名称下，因共同的宗教、语言和习俗而团结在一起了。在

从埃尔祖鲁姆到贝尔格莱德的各个城市里，这个民族的称呼

对所有作为这里第一批，最荣耀的居民的穆斯林全都完全适

合。但他们，至少在罗马尼亚，却把村庄和所耕种的土地都

丢弃给基督教农民了。在奥斯曼统治的兴旺时期，土耳其人

本身便被排出在民政和军事的重要职位之外；通过在服从、征

服和指挥方面的强制教育，一个奴隶阶级，一个新的人民被

人为地组合起来了。从奥尔坎和第一位阿穆拉特的时候起，苏

丹们便都相信，靠刀剑统治的政府每一代必须有一批新的士

兵予以更新；而且这些新兵决不能来自女人气的亚洲，都必

须是能吃苦耐劳，善于征战的欧洲人。色雷斯、马其顿、阿

尔巴尼亚、保加利亚和塞维阿成了土耳其军队的永久的源泉；

当皇室的五分之一的俘虏已因征战消耗掉的时候，一种不人

道的对第五子征收、或每５年征收一次的赋税便强加在基督

教家庭头上了。到了１２或１４岁，最健壮的青年都被强迫从

他们的父母身边拉走；他们的名字被登上一本花名册，从此

他们便在穿戴、教育和生活方面全受到为公众服役的人员的

待遇。然后凭着看来有无出息的外貌他们被分别选派到布尔

萨、佩拉和阿德里安堡的皇家学校去学习，交与高贵的达官

去管教或分散到安那托利亚的农民家庭中去。他们的主人的

头一件要办的事，是教他们土耳其语：他们通过各种可以增

强体质的劳动锻炼身体；他们学习摔跤、跳跃、跑步、射箭，

然后还学习使用滑膛枪；这样一直学习到他们被抽调到土耳

其军队的营房和连队中去，继续接受军事或僧侣纪律的严格

训练。那些出身、才智和美貌方面最为出色的青年可以进入

次等的Ａｇｉａｍｏｇｌａｎｓ阶层或更自由的Ｉｃｈｏｇｌａｎｓ阶层，其中

前者在皇宫服役，后者则是君王的随身侍者。接连在４所学

校里，在白人宦官的棍棒下，他们终日练习骑术和投掷标枪，

而那些更为好学的则致力于钻研《古兰经》，以及阿拉伯和波

斯的语言知识。他们在已经完全成年并有一定才能的时候，便

被逐渐派去担任军队、民政，甚至神职工作：他们在职的时

间越长，可望得到的职位也就越高；一直等到完全成熟以后，

他们便可以作为站在苏丹面前的４０位高级统帅中的一员，他

们可以由他选拔进入地方某省政府，接受帝国的最高荣誉。这

样一种模式的制度在形式和精神上对一个专制的君主国实在

是再合适不过了。从最严格的意义上说，那些大臣和将军全

是皇帝的奴隶，他们靠他的恩惠才能受到教育，得以生存。在

他们离开后宫，作为获得自由的标志让自己长出胡须的时候，

他们发现自己身居要职，却没有亲信或友人，没有父母也没

有后代，完全依赖着那只把他们从贫穷地位提拔起来的手，而

这只手，只要稍不高兴，便会像土耳其谚语中所巧妙形容的

那样，把那个玻璃的雕像砸个粉碎。在他们受教育的缓慢而

痛苦的过程中，他们的性格和才智全都展露在一双洞察一切

的眼睛之前：那个赤裸裸的孤独的人一切便只能以自身的才

能为标准了；而如果这位君主真是明于知人，他便有绝对的、

无限的自由进行挑选。这些奥斯曼候选人所受训练是要通过

禁欲方面的美德以达到行动上的美德；通过服从的习惯以养

成指挥别人的习惯。在军队中也弥漫着同样的精神。他们的

沉默少语和清醒，他们的忍耐和谦虚，连他们的基督教的敌

人都不得不加以赞扬。如果我们把这些土耳其军队的纪律和

锻练与长期以来受到贵族出身的傲气、骑兵的独自行动、新

征士兵的无知、老兵的叛变心理以及各种因无节制和目无法

纪引起的种种罪恶和毒害的欧洲军队作一比较，我们便不会

对他们的胜利有什么怀疑了。

火药的发明

希腊帝国及其周围王国可以得救的唯一希望，看来只能

靠找到一种什么更有威力的武器或发明一种什么战争技巧，

从而使他们在对付土耳其敌人时占有绝对优势。这样一种武

器就在他们手里；这样一种发现正在他们的危急存亡之秋出

现了。不知是出于偶然，或经过反复实验，中国或欧洲的化

学家发现，一种硝石、硫磺和木碳的混合物一遇火星便会发

生猛烈的爆炸。他们不久又发现，如果把这种澎涨力封闭在

一根坚固的管子中，它便可以以势不可挡的毁灭性的速度把

一粒石弹或铁弹抛掷出去。关于火药的发明和使用的确切年

代说法不一，有些更是含糊其辞；不过我们也能清楚地确定，

它在１４世纪中便已为人所知，在该世纪结束之前，火炮在日

耳曼、意大利、西班牙、法兰西和英格兰等国家已广泛用于

海上或陆上的战斗和围攻中了。各个民族使用的先后，关系

不大；谁也不能从拥有全面的或最多的知识中获得独自垄断

的利益；在普遍发展中，他们在相对力量和军事科学方面，始

终总处于相同的水平。要想将关于它的秘密严格限制在教会

范围之内也是不可能的；把这机密告诉土耳其人的便是一些

叛教者的叛变行为，和内部竞争对手的出于妒嫉的自私政策；

而苏丹们自然既会乐意利用，也有钱奖赏，一些基督教徒工

程师的才能。那些把阿穆拉特运送到欧洲去的热那亚人便应

受到向他传授这方面机密的指责；也很可能正是通过他们的

手铸成他的大炮，并把炮口对准被包围的君士坦丁堡的。第

一次攻击的确很不顺利；但从当时的一般战斗来看，优势始

终在他们一方，他们在绝大多数情况下都是进攻者；另一段

时候进攻和防御双方相持不下，这时隆隆的炮火便投向了那

些仅为抵御威力较小的古代作战器械而构筑的城墙和塔楼。

威尼斯人，没有受到任何责难把火药的使用方法传给了埃及

和波斯的苏丹，他们的反对奥斯曼帝国的同盟军；这个秘密

很快便传到了亚洲最边远的地区；而欧洲人的优势则仅限于

他们轻而易举地征服了新大陆的野蛮人。如果我们把这种罪

恶的发明的发展速度和理智、科学技术及求得和平的缓慢和

艰难的进步加以比较，一位哲学家，则会依其性格不同，而

对人类的这种愚行或报以大笑，或忍不住悲泣。


北极星书库-romanch66

第六十六章

希腊人向西部求援。约翰·佩

利奥洛格斯访问罗马。曼纽尔

对意大利、法兰西和英格兰的

访问。约翰·佩利奥洛格斯二

世的远征。希腊人与拉丁人的

暂时联合。希腊学术在意大利

的复兴。教皇尼古拉五世。

对古典学识的应用与滥用。

在希腊皇帝统治的最后４个世纪中，他们对教皇和拉丁

人的态度的友好或敌视，可以看作是他们的兴旺或困苦的温

度计——看作是这些野蛮朝代的盛与衰的标尺。在塞尔柱家

族的土耳其人已遍及亚洲，威胁到君士坦丁堡的时候，我们

已在普拉森提亚的会议上见到了阿列克塞的苦苦哀求的使

臣，祈求基督教的共同父亲的庇护。法兰西朝圣者们刚刚把

苏丹从尼斯赶到伊科尼乌姆，希·腊的皇族便立即表现出，或

公开宣称，他们对曾促使他们的帝国第一次衰败的西部教会

分裂主义者的憎恨和蔑视。约翰·瓦塔克斯用温柔、宽厚的言

词记录下了蒙古人进犯的日期。在收复君士坦丁堡之后，第

一位佩利奥洛格斯的宝座一直处于国内外敌人的包围之中：

在查理的宝剑还悬在他头上的时候，他一直下贱地请求罗马

教皇对他开恩，为解眼前之危牺牲掉自己的信念、品德和对

臣民的爱。在米哈伊尔死去的时候，这位君王和人民明确宣

布他们的教会的独立性以及他们的信仰的真纯：老安德洛奈

卡既不惧怕也不喜爱拉丁人；在他最后的困境中，骄傲是迷

信的支柱；以他的年龄，他已不能体面地收回他年轻时发布

的坚定、正统的声明。而他的孙子，小安德洛奈卡却不是那

么完全受自己的脾气和处境摆弄；比提尼亚被土耳其人占领

的现实促使他争取与西部皇帝们在世俗与宗教方面结成同

盟。经过５０年的分裂和冷淡之后，僧人巴尔拉阿姆被作为秘

密使节派往朝见教皇本尼狄克十二世；他的十分巧妙的指令

看来必出自他的家仆中的佼佼者之手。“最神圣的教父，”他

奉命说，“皇帝盼望两教会进行联合的急切心情决不在您之

下；但是在这个微妙的问题上，皇帝他却必须尊重自己的荣

誉和他的臣民的偏见。联合的路有两条，强制和彼此协商。强

制这条路自拉丁人征服帝国，却未能征服希腊人的心的时候

起，便已经多次试验，证明其无效了。而协商的办法虽然收

效缓慢，但却较有保障并能持久。一个三四十名学者组成的

代表团，在热爱真理和统一信仰方面，可能会与梵蒂冈的学

者们意见一致；但在他们返回之后，这种一致又会有什么作

用，有什么好处呢？他们面对的是弟兄们的轻蔑，是一个盲

目而顽固的民族的责难。然而，这个民族却惯于尊重那确定

我们的信条的全体会议；而如果他们对里昂教义表示反对，那

是因为东部教会既无人列席也无代表参加那任意召开的会

议。为达到这一有益的目的，最好是，甚至有必要，认真挑

选一位使节前来希腊，召见君士坦丁堡、亚历山大里亚、安

条克和耶路撒冷各教区的大主教，并在他们的帮助下，筹备

召开一次自由而广泛的宗教大会。但是在目前，”这位精明的

代言人接着说，“帝国正在遭受土耳其人的攻击，他们已经占

领了安那托利亚的４座最大的城市，境况十分紧急，那里的

基督教居民都表示愿意恢复他们原来的臣民的身份和宗教；

但是皇帝的兵力和岁入都不足以将他们解救出来：因而必须

有一支法兰克人的军队陪同这位罗马使节，或比他先行一步，

以便驱除那些不信神的人，并打开一条通往圣墓的道路。”如

果心怀疑虑的拉丁人要求什么保证，什么事先证明希腊人真

诚的条件，巴尔拉阿姆可以给以明确而合理的回答。“１．只

有一次宗教大会能最后完成两大教会的联合；而这样一个宗

教大会在３个东方大主教和众多的主教从伊斯兰教的桎梏下

解放出来之前，是不可能召开的。２．希腊人由于长期遭受压

迫和伤害已被疏远：一定得通过一些表现兄弟情谊的行动和

有效的帮助以求得和他们和解，并能加强皇帝和联盟的朋友

们的权威和信誉。３．如果在信仰和宗教仪式上出现什么无法

弥合的分歧，那不论如何，希腊人都同样受到了攻击；对于

法兰西的君王们来说，他们的宗教虔诚应使他们拿起刀枪为

保卫共同的宗教而战。４．如果安德洛奈卡的臣民被人当作最

坏的分裂主义者、异端邪说派、异教徒来看待，西部各国也

应该知道，一项明智的政策是接纳一个有用的同盟军，扶起

一个摇摇欲坠的帝国，保卫欧洲的边境，而且宁可和希腊人

共同抗击土耳其人，也不应坐等土耳其的军队与战败的希腊

军队和财富联合在一起。”安德洛奈卡的理论、条件和要求都

被冷淡而庄重地回避开了。法兰西和那不勒斯的国王都放弃

了参与十字军东征的危险和光荣：教皇也拒绝召开一次新的

宗教会议来进一步肯定旧的信条；为了报答拉丁皇帝和教士

团提出的已过时的要求使得他使用了这样一个令人反感的称

谓，——“致希腊人的会议主席和自认为东方教会主教的人

们。”对组成这样一个使团来说更不详的时刻和人物恐怕是不

易找到了。本尼狄克十二世是个呆头呆脑的农夫，满腹孤疑，

长期生活在醉生梦死之中：他的骄傲也许值得使他在教皇的

三重冕加上第三顶皇冠，但他却同样不适宜担任这个政治和

宗教的要职。

在安德洛奈卡死后，希腊人正为内战所苦，他们不可能

再来为促成基督教会的大联合奔走了。但是在坎塔库泽刚一

征服并宽恕了他的敌人之后，他便急于为土耳其进攻欧洲，以

及让自己的女儿和一个穆斯林王子结婚的事辩解，或至少缓

解别人的看法。有两名政府官员和一位拉丁语翻译，以他的

名义，被派往已于７０年的时间里迁于罗讷河畔阿维尼翁的罗

马教廷：他们表明了某种使他不得不力求与异教分子进行联

合的严酷的必要性，并按他的指示，用华丽、动人的词藻大

唱关于联合和十字军运动的高调。本尼狄克的继承人克力门

六世教皇热情而体面地接待了他们，肯定了他们的君主的清

白，对他的困难处境表示同情，对他的高风亮节表示赞赏，并

表现出对希腊帝国的现状与革命运动情况全都了如指掌，那

是因为安妮女皇的侍从中有一位来自萨伏伊的太太全部如实

告诉过他了。如果说克力门天生不具备教士的灵德，他却颇

有一位君王的胸怀和气度，他那双慷慨的手用以分配牧师职

位或王国将是同样轻而易举的。在他的统治下，阿维尼翁成

为繁荣和乐观的中心：青年时期，他的放荡生活超过贵族子

弟；教皇的宫里，不，是卧室里，经常有他心爱的女人的美

丽或丑恶的身影。在法兰西和英格兰的战争是和那神圣事业

不相容的；但这一光辉的想法却能满足他的虚荣；希腊使节

返回时有两位作为教皇使臣的拉丁主教同行。在他们抵达君

士坦丁堡时，皇帝和使臣表示钦佩对方的虔诚和辩才；他们

的频繁会晤充满了相互称颂之词和彼此所作的许诺，对这一

切双方都感到高兴，但谁也不会真正受骗。“这场圣战的前

景，”虔诚的坎塔库泽说，“使我万分高兴，它必将增进我个

人的荣誉和基督教世界的公众利益。我的领土上将允许法兰

西军队自由通过：我将把我的军队、舰队和财富全奉献给这

一公共事业；而如果我有幸能得到殉教烈士的桂冠，那将是

我极大的荣幸。我对使分散的基督的门徒重新联合所抱的热

情是无法用语言形容的。如果我的死能于事有补，我将十分

乐于引颈自刎：如果从我的灰烬中能飞出那不死的凤凰，我

就将用我自己的双手亲自码起火化堆并点燃那烈火。”然而，

这位希腊皇帝却竟然说，使两个教会分离的教规是骄傲和鲁

莽的拉丁人推行的：他断然否定了第一位佩利奥洛格斯所采

取的听人奴役和专断的步骤，明确宣称，除了由一次自由而

广泛的宗教大会对信条作出的决定，任何其他东西都不能使

他改变原来的思想。“目前的局势，”他接着说道，“将既不会

允许教皇与我本人在罗马见面，也不会允许我们在君士坦丁

堡会面；但是，可以在两个帝国的边界附近选择某一海滨城

市，用以使主教们团结起来，并教育东部和西部的所有信徒。”

教皇的使节似乎对这一建议感到满意；坎塔库泽装作因未能

实现自己的希望而感到悲伤，而事实上由于克力门很快死去，

而他的继承人是另一种态度，一切都成了泡影。他自己的生

命此后还延续了很久，但却是在一所修道院里度过的；而这

位无能的僧人除了在祈祷之中，完全无能指导他的门徒或国

家的计划。

约翰·佩利奥洛格斯访问罗马

然而，在所有拜占廷的君主中，唯有那位弟子约翰·佩

利奥洛格斯真正倾向于接纳、相信并服从于西部的那位牧人。

他的母亲，萨伏伊的安妮，是在拉丁教会的怀抱中接受洗礼

的：她和安德洛奈卡的结合迫使她改换了姓名、服饰和信仰，

但她仍旧忠实于她的国家和宗教：她儿子的童年时期是在她

的管辖下度过的，而且直到这位皇帝的思想，或至少是他的

身体，已长成起来之后，她还一直控制着他。在他被释放并

重新登位的第一年里，土耳其人还仍然是赫勒海峡的主人；坎

塔库泽的儿子在阿德里安堡还在襁褓之中，而佩利奥洛格斯

既不能依靠自己，也不能依靠他的人民。在他母亲的建议之

下，并抱着能获得外援的希望，他放弃了对教会以及对国家

的统治权力；他把那份有皇帝签署的紫色墨迹，用金牛印密

封的甘愿为奴的条款私下交托给了一位意大利代理人。这条

款的第一条是发誓对罗马天主教会的最高教皇英诺森六世及

其继承人永远忠心和服从。皇帝许诺以适当的礼节接待他们

的使臣或使节，为他们安排居住的宫殿和敬神的庙宇，并交

出他的二儿子曼纽尔作为人质以保证他的真诚。为报答他的

这些恩惠，他要求立即得到１５只战船，共装备有５００个武装

士兵和１０００名弓弩手，以用来对付他的基督教和穆苏尔曼的

敌人。佩利奥洛格斯极力想把同样的精神枷锁加之于他的教

士团和人民；但由于可以明显地预见到希腊人必将反抗，他

于是采取了贿赂和感化两项有效的措施。教皇的使节被授权

对凡立下文书遵守梵蒂冈教义的教士分派教职：３所教授青

年人拉丁语和拉丁学说的学校在君士坦丁堡建立起来；而且

帝国的王储安德洛奈卡的名字被作为第一个学生注册登记。

如果这种感化或压制的办法都不能奏效，佩利奥洛格斯就将

公开承认自己无治国才能，把君权和父权都移交给教皇，让

英诺森有全权处理他的家庭、他的政府，以及他的儿子和继

承人的婚姻大事。然而，这一条文既未付诸实施，也未公开

发表：罗马的舰队和希腊人的服从一样的空幻和渺茫；最后

只是靠秘而不宣才使得他们的君王逃脱了这一无结果的低三

下四的行为所带来的耻辱。

土耳其武装的风暴很快便降落在他的头上；在阿德里安

堡和罗马尼亚失陷以后，他就被困在他那已成为傲慢的阿穆

拉特的附庸的都城里，惶惶不安地只盼着自己是最后一个落

入那野蛮人之口。已如此灰心丧气的佩利奥洛格斯决心乘船

前往威尼斯，跪倒在教皇的脚下：他是前往西部边远地区访

问的第一位拜占廷君主，但也只有在那些地方他可以得到安

慰或安宁；而他在那神圣的学院露面也可以不像在土耳其政

府中露面那样丧失尊严。长时间不在的罗马教皇们从阿维尼

翁回到了第伯河畔：性情温和而善良的乌尔班五世鼓励或准

许了这位希腊君主的朝圣活动，而且在同一年里在梵蒂冈享

受到了接待代表君士坦丁和查理大帝两陛下的御影的殊荣。

已被苦难磨去虚骄之气的君士坦丁堡皇帝在这次哀哀求告的

访问中，讲了许多完全不必要的空话和多余的自谦之词。当

着４位红衣主教的面，他以一个真正的天主教徒的身份，承

认了教皇的无上权威以及圣灵出现的双重进程。经过这项赎

罪活动之后，他被带到圣彼得教堂去和一大批会众见面：乌

尔班在一群红衣主教簇拥之中被推上了主教的宝座；这位希

腊皇帝在行了３个屈膝礼之后虔诚地吻了这位圣父的脚、手，

最后吻了他的嘴唇，他于是在他面前主持大弥撒，允许他拉

住他的骡子的缰绳，并在梵蒂冈为他举行了一次豪华的宴会。

这次对佩利奥洛格斯的招待是友好而诚恳的，但仍可以看到

东部和西部皇帝之间存在着一些差别；前者就不可能享受到

以一个副主祭的身份唱福音书的这极难得到的特权。乌尔班

为支持他的这种改变宗教的行为，竭力想重新燃起法兰西国

王和西部其他实权人物的热情；但他却发现他们对这个公共

事业都十分冷淡，只一味热衷于他们自己内部的争吵。这位

皇帝的最后希望便全放在一个英格兰雇佣兵约翰·霍克伍德

或阿库托身上了，他曾带着一群自称为白色弟兄的冒险分子，

从阿尔卑斯山到卡拉布里亚一带对意大利进行蹂躏，为出钱

雇用他的邦国效力，因向教皇的驻处射箭而被公正地逐出了

教会。为了与这个匪徒举行谈判发布了一项特许令，但霍克

伍德的兵力，或他的勇气，却承担不了这一重任：这样一支

援兵必然要价极高，也不可能真正发生作用，而且还可能十

分危险，最后搬请不成，对佩利奥洛格斯来说，也许是大好

事。苦难中的希腊人准备迎接他的归来，然而甚至他的回归

也遇到极不光彩的障碍的阻挠。他到达威尼斯后，借了许多

利率非常高的高利贷；但他的金库里已完全空虚，债主们急

着要钱，他本人便被作为还钱的最好保证给拘留了。他一再

催促他的大儿子，君士坦丁堡的总督安德洛奈卡，竭尽所有

财源，甚至不惜搜罗各教堂的财物，以把他的父亲从监禁和

屈辱中解救出来。但是这个无人性的年轻人却并不以此为辱，

反而为皇帝的被囚暗自庆幸：国家十分歧穷，教士们极其顽

固；从宗教上考虑也不乏可以使人宽恕他这种冷淡和拖延罪

行的理由。他的不孝的行为受到了他的虔诚的弟弟曼纽尔的

严厉批评，他立即卖掉或抵押掉了他的全部财产，乘船来到

威尼斯，救出他的父亲，并以自己的自由保证偿清所有的债

务。这位父亲兼国王在返回君士坦丁堡后，分别对他的两个

儿子各给以应得的报酬；但是怠惰的佩利奥洛格斯在信念和

处世方面并未因他的罗马朝圣之行有所改进；而他的变节或

改变信仰的做法，因实际并无任何宗教或世俗方面的意义，很

快便被希腊人和拉丁人遗忘了。

曼纽尔对意大利、法兰西和英格兰的访问

佩利奥洛格斯回朝３０年之后，他的儿子兼继承人曼纽

尔，出于同一目的，但以更大的规模，再次访问了西部诸国。

在前一章里我讲述了他与巴亚泽特签定和约、对和约的撕毁、

对君士坦丁堡的包围或封锁，以及在勇敢的玻基考特指挥下

前来救援的法兰西人。曼纽尔通过他的使臣曾向拉丁各国求

援；但当时一般认为，一位受尽苦难的国王的存在必能使最

狠心的野蛮人流下同情之泪，进而提供帮助，而那位鼓动这

次远行的元帅也作好了接待这位拜占廷皇帝的准备。陆路已

被土耳其人占领；但通往威尼斯的水路却还安全、畅通：意

大利把他作为第一位，或至少是第二位来访的基督教皇帝加

以欢迎；曼纽尔被看作基督教的维护者和侮罪者而受到怜悯，

而他的高尚的行为举止又使得这种怜悯并没有形成一种蔑

视。他经过威尼斯前往帕迪阿和帕维亚；甚至巴亚泽特的秘

密同盟者米兰公爵也安全而体面地将他送出了自己的领地。

到了法兰西境内，那里的皇家官员负责照顾他的生活、旅行

和用度；２０００名最富有的市民全副武装骑着马直到首都附近

的卡雷同，去迎接他。在巴黎的城门口他受到枢密大臣和议

会成员的隆重接待；查理六世在他的王子和贵族们的陪同下

以热烈的拥抱欢迎他的兄弟的到来。君士坦丁堡的继承人身

穿白色的丝绸长袍，骑着一匹乳白色的骏马，这是在法兰西

的礼节中被视为非同一般的隆重场面：白色被认为是统治权

力的象征；而在这位日耳曼皇帝前不久的一次访问中，经过

一番傲慢的请求和不客气的拒绝，他终于只得同意其坐了一

漆黑色的马匹。曼纽尔下榻于卢浮宫：接连不断的宴会和舞

会，各种宴饮和狩猎的乐趣，由多礼的法兰西人巧加安排，变

化无穷，以显示他们的慷慨，并尽量为他散心；他在他的教

堂里可以随心所欲，而那些索邦神学院的学者们对他的希腊

教士们的语言、举行的仪式以及他们的穿着，都感到十分吃

惊，甚至可能感到不可容忍。但是，只要稍看一看这个王国

的形势就肯定会使他绝望地感到，任何援助都已无济于事。那

个不幸的查理，尽管间或也有头脑清醒的时候，却是经常重

回到疯狂或麻木的神志不清的状态中去；政府的统治权被他

的兄弟和叔父，奥尔良和勃艮第的总督轮番把持着，他们的

派别斗争为悲惨的内战铺平了道路。两人中前者是个沉湎于

奢侈与爱情生活的花花公子：后者是那位最近刚从土耳其人

的俘虏营中赎回的纳弗尔伯爵约翰的父亲；而如果这个无所

畏惧的儿子还热心于为自己的失败报仇，较为慎重的伯艮第

必会认为前一次出征所造成的花费和危险已经够了。在曼纽

尔已经满足了法兰西人的好奇心，并可能已使他们感到厌倦

的时候，他决定到邻近的那个岛上去拜访一番。在他离开多

佛之后，他在坎特伯雷受到了圣奥斯丁修道院院长和僧人的

颇有礼貌的接待，在布莱克希思，这位希腊英雄（我这里照

抄我们过去的历史学家的话）又受到率领着英格兰朝臣的亨

利四世的接待，他被作为东部皇帝在伦敦受到多日款待。但

英格兰的情况仍与圣战计划难于相容。同年，那王位继承人

被废并被杀害：当政的君主是个取得成功的篡位者，他的野

心遭到了一些人的嫉妒和怨恨之心的惩罚；这位兰开斯特的

亨利也已无法使自己或他的兵力，从保卫他那不断遭受阴谋

与反叛颠覆的王位的斗争中，抽出身来。他怜悯、赞扬、一

再宴请君士坦丁堡的皇帝；但如果这位英格兰君主打起十字

军的旗号，他也只不过是通过一种虔诚的或貌似虔诚的行为

的作用来安抚他的人民，或许还有他的良心。但是，曼纽尔

在捞够了馈赠和荣誉之后，便回到了巴黎；接着在居留西部

近两年之后，便取道日耳曼和意大利，由威尼斯登舟，前往

摩里亚半岛，耐心地等待着他自己的灭亡或得救。然而，他

已经避免了不得不公开或私下出卖自己的宗教的羞辱。拉丁

教会因巨大的分裂活动而大伤元气：欧洲的一些国王、民族

和大学都按其服从罗马教皇，还是阿维尼翁教皇而分作两派；

而这位一心想和两派和好的皇帝，只好和那贫困和不受欢迎

的敌对双方都断绝交往。他出游的时间正巧赶在大赦年；但

他在横穿意大利时，既不希望得到，也无权得到那可以消除

信徒们的一些罪过或赎罪活动的全面的宽容。罗马教皇对他

的冷淡态度甚为不满，他指责他对一个基督的偶像不恭，并

劝告意大利的君主们拒绝和抛弃这个顽固的宗教分裂分子。

在十字军东征期间，希腊人以惊愕和恐惧的心情观望着，

那从不知名的西部地区流入，并仍在不断流入的、永不停息

的移民浪潮。他们的最后几位皇帝的访问揭开了分离的面纱，

并让他们看到了，他们不再狂妄地以野蛮人相称的诸多强大

的欧洲民族。曼纽尔和他的更勤于探索的随侍人员的观察所

得，已由当时拜占廷的一位历史学家记录下来：这里我将把

他的零乱的观点加以归纳、整编；仔细看一看它们的过去和

现在的状况我们都了如指掌的日耳曼、法兰西和英格兰的原

始形象，可能是一件十分有趣，也可能是极有教育意义的事。

Ⅰ．日耳曼（希腊人卡孔底勒斯说）从维也纳直到大洋边，幅

原辽阔，而且它从波西米亚的布拉格直伸到（一种奇怪的地

理描述）塔尔特苏斯河和比利牛斯山。它的土壤，除种植无

花果树和橄榄树外，其他庄稼产量相当丰富；这里的气候宜

人，土著人民都很健壮，而且这些寒冷的地区还很少受到瘟

疫和地震灾害的袭击。仅次于西徐亚人或塔塔尔人，日耳曼

人是一个人口众多的民族：他们勇敢而耐劳，如果团结于一

个首领的领导之下，他们的力量是无敌的。受到教皇的特许，

他们得到了选举罗马皇帝的特权；也再没有任何民族更忠心

于那位拉丁主教的信仰，对他更加顺从。该地区的绝大部分

土地都被这里的王公和祭司长瓜分；但斯特拉斯堡、科隆和

汉堡以及２００多座自由城市，则由贤达之士，根据平等的法

律，按照全社会的意愿和利益进行治理。无论在和平还是战

争时期，他们总以决斗或一对一的徒步格斗来解决问题；他

们的工业在所有机械行业方面都居于领先地位；日耳曼人还

可以自吹为现已几乎遍及全球的火药和大炮的发明者。Ⅱ．法

兰西王国位于从日耳曼到西班牙，从阿尔卑斯山到不列颠海

之间，纵横约１５到２０天的路程，其中包括不少繁荣的城市，

国王的所在地，富有与豪华都堪称首屈一指的巴黎亦在其中。

许多王公和领主都轮番在他的宫殿中伺候，尊他为他们的君

王：他们中权力最大的是布列塔尼和勃艮第的公爵，后者拥

有富有的佛兰德省，该省的各个港口不断有我们自己的和来

自更遥远海域的商船出入。法兰西人是个古老而富足的民族，

他们的语言和习俗虽与意大利人有些不同，但区别不大。自

傲于查理大帝的光辉业绩、于他们对萨拉逊所取得的胜利，以

及他们的民族英雄奥利弗和罗兰的功绩，他们自认为居于西

部诸民族的首位；但是他们的这种愚蠢的傲气却被他们最近

与不列颠岛上的居民英格兰人交战失利给压了下去。Ⅲ．位

于与佛兰德海岸相对的不列颠，可以被看作是一个岛，也可

以被看作是三个岛；但它们以共同的利益、相同的习俗和类

似的政府联合在一起。岛的周长为５０００斯塔迪；岛上布满了

城镇和村庄；这里尽管少有葡萄酒，果树也不是很多，却盛

产小麦和大麦、蜂蜜和羊毛，许多布匹都由这里的居民自己

生产。在人口众多和强大、富足和奢华方面，该岛国首府伦

敦可以说是居西部所有城市之首。它座落在宽阔而水流湍急

的泰晤士河畔，距它注入的高卢海的海口３０英里；而每天潮

汐的涨落则为来往的商船提供了一个出入河口的安全通道。

国王是一个强大而动荡不安的贵族统治集团的首领：他的几

个主要封臣自由和永不改变地占有他们的封地，他的权限和

他们对他服从的限度则由法律加以规定。这个国王经常受到

外来侵略者和内部叛乱的困扰；但是当地的土著人都勇敢、强

悍，以善战和战无不胜而闻名。他们的盾牌或靶牌的形状仿

效意大利人的，而他们的刀剑则效仿希腊刀剑的形式；使用

长矛是英格兰人独特的具有决定性作用的有利条件。他们的

语言与欧洲大陆的语言并无渊源；在家庭生活习惯方面他们

与相邻的法兰西人几乎很难区分；但他们在习俗上最特殊的

一点就是，他们根本不注意婚姻的尊严和妇女的贞操。在他

们相互拜访时，作为表示友好的第一个行动，是让妻子和女

人去和客人拥抱：在朋友之间她们被借来借去而毫不以为羞

耻；这些岛民对这种奇特交易和它必将产生的不可避免的后

果也毫不介意。而我们既然对古代英格兰人的习俗甚为了解，

对我们的母亲的贞洁深信不疑，我们可以对，肯定是把一种

正常的礼貌活动与罪恶的搂抱混为一谈的希腊人的轻信，

付之一笑，或对他们的恶语中伤表示愤慨。而这种轻信和中

伤也使我们从中得到一个十分重要的教训，让我们不要轻信

外族人或远方民族的报导，对任何违背自然法则和人的天性

的故事也都不要轻易相信。

在帖本儿取得胜利和他返回来之后，曼纽尔又在和平与

繁荣中统治了许多年。在巴亚泽特的儿子力求和他友好相处，

对他的疆土不加侵犯的时候，他尚能满足于那全民族的宗教；

并曾利用空闲时间撰写了为这一宗教辩护的２０篇神学问题

对话录。拜占廷的史节们出现在君士坦丁堡的会议上宣告了

重新恢复土耳其和拉丁教会的权力的决定：一些苏丹、穆罕

默德和阿穆拉特的征服更使得皇帝与梵蒂冈合解了；而君士

坦丁堡的被围几乎使他默认了圣灵的双重身份。在马丁五世

全无竞争者的情况下登上圣彼得的宝座时，东西部之间又恢

复了一些友好的信函和使节交往。一方雄心勃勃，一方垂头

丧气，而两方却都同样使用着仁爱与和平的高雅语言：机灵

的希腊人表示希望让他的６个儿子都娶意大利的公主；罗马

人也不傻，他们送去蒙费拉侯爵的女儿，却用一群出身名门

的姑娘陪伴，以通过她们的美貌来软化那些教会分裂主义者

的顽固态度。然而，具有洞察力的眼睛，在这热情的面具下

面，仍能看出，君士坦丁堡的朝廷和教会中一切都是空洞、虚

伪的。这位皇帝总根据多变的时事的危急或安定来决定自己

的进退；对他手下的大臣一会儿下指示，一会儿又拒不承认

他们；而为了逃避臣下固请的压力，他总强调调查研究的职

责和收集他的大主教和主教们的想法的必要，并声称在土耳

其军队已迫近首都城下的时候，不可能把他们召集到一起来

开会。回顾一下这些公开的活动，我们似乎可以看出希腊人

坚持他们的互相关连的三大步骤，救援、会商和最终的重新

统一，而拉丁人则回避开第二点，仅许诺以第一条作为第三

条的自然结果和甘愿的回报。但是我们却有一个机会从曼纽

尔的一次毫无虚假或掩饰的私人谈话对它们所作的解释中，

看出他的真正的隐秘的意图。皇帝在年迈的时候已开始和约

翰·佩利奥洛格斯，第二个叫此名的人和他的长子共同统治，

并把他的政府的绝大部分权力和责任交给他了。有一天，在

仅有他所宠爱的寝宫大臣，历史学家弗兰札在场的情况下，他

对他的共事人和继承人说出了他和教皇谈判所依据的主要原

则。“我们对付土耳其人的最后手段”曼纽尔说，“是他们十

分惧怕我们和拉丁人和西部好战民族的联合，他们有可能会

武装起来援救我们，而置他们于死地。你在受到这些邪教徒

的威胁时，切记立即让他明白这一危险的存在。提出会商的

建议；讨论采取的办法；但一定要设法拖延，避免召开对我

们的宗教和世俗利益都无好处的会议。拉丁人十分傲气；希

腊人却很固执；哪一方也不会退却或让步；因而达成完美联

合的企图只能助长分裂主义，使教会分离，使我们自己处于

毫无希望或自卫能力，完全听任野蛮人摆布的地位。”但那位

英明的君王（弗兰札接着说）却把眼睛转向我，继续往下说：

“我的儿子把自己看作是一位伟大而英雄的王子；但是真不

幸！我们的不幸的时代已不容我们称英雄或进行伟大的壮举

了。他的勇猛的性格可能适用于我们的先辈们所处的幸福时

代；但目前的形势所需要的不是一位皇帝，而是一位能管好

我们的家财的最后一点残余的谨慎的管家。我清楚地记得，在

我们与穆斯塔法结盟的问题上他所抱的崇高的希望：我十分

担心他的鲁莽将加速我们家族的毁灭，甚至宗教也会导致我

们的灭亡。”然而，曼纽尔凭着自己的经验和权威保住了和平

的局面，避免了举行会议；直到他７８岁时，在一身僧人的装

束中，结束了他的一生，他把他的贵重的财产分给了他的孩

子们和穷人，分给了他的医生和他所喜爱的仆人。在他的６个

儿子中，安德洛奈卡二世继承了塞萨洛尼卡公国，并在他将

这座城市出售给威尼斯人，而该城又终于被土耳其人占领之

后不久，便死于麻疯病。某种意外的机遇使得伯罗奔尼撒或

摩里亚又回到了帝国的统治之下；曼纽尔在他较兴旺的时期

已曾在这段６英里长的狄窄的地峡上，构筑了石头城墙和

１５３座碉堡。城墙在奥斯曼人的第一阵炮火下便被摧毁了；那

肥沃的半岛本来足够那４个较年轻的弟兄提奥多尔和君士坦

丁，德米特里乌斯和托马斯享用了；但他们在内部纷争中耗

尽了他们残余的力量；而在竞争中的最为失利者最后只能在

拜占廷皇宫中过着寄人篱下的生活。

约翰·佩利奥洛格斯二世的远征

曼纽尔的长子约翰·佩利奥洛格斯二世在他父亲死后便

被尊为希腊唯一的皇帝。他于是立即抛弃了他的妻子，并与

特雷比藏德的公主重新结婚了：在他看来，美貌是作为皇后

的首要条件；教士们也都屈服于他的强硬的主张，如果不容

许他离婚，他便将退隐到修道院去，把王位让给他的弟弟君

士坦丁。佩利奥洛格斯的第一次，说实在的，也是唯一的一

次胜利，是对一个犹太人取得的，他经过长时间的颇有见解

的辩论，终于说服他皈依了基督教；而这一重大的胜利已被

认真写入当时的历史中。但不久之后他却又一心想实现东部

和西部统一的计划；他不听从他父亲的劝告，看来满怀诚意

地接受了前往在亚得里亚海彼岸召开的一次大会上去和教皇

相会的建议。这一危险的计划还受到了马丁五世的鼓励，他

的继承人尤金尼厄斯只是冷冷地表示赞同，直至经过一番无

聊的谈判之后，皇帝得到一个完全不同性质的拉丁会议的邀

请，在那个会上，巴西尔的高级教士团把自己标榜为天主教

会的代表和法官。

罗马教皇曾为争取宗教自由的事业进行斗争并获得了胜

利；但获胜的教士们却很快便落入他们的解放者的暴政之下

了；那些他们发现对民政长官们显得如此精锐和有效的军事

力量，对他的神圣品格却完全无能为力了。他们的伟大宪章、

自由选举权，全被相反的申诉所打消，以委托或推荐的方式

予以回避、被任意赐与的未来继承权所干扰，并被预先、任

意决定的保留权所代替。在罗马宫廷中还出现了公开的拍卖

活动：红衣主教和宠臣都因得到从各民族掠夺来的战利品而

大发其财；各个地区都可能报怨说，最重要和有价值的封地

都集中在外族人和不在场的人的手上了。在教皇们居住在阿

维尼翁的时候，他们的巨大野心已化作了更低下的贪求财

物和奢侈的欲望：他们严格强令教士们交纳第一次收获税

和什一税；但他们却无限制地听任各种进行罪恶、骚乱和腐

败活动的人逍遥法外。这种涉及方面极广的即恶行径，因那

持续５０多年的西部大分裂，而更为加剧了。在罗马和阿维尼

翁的激烈斗争中，对立双方的罪恶行为互被对方所揭露；而

他们的朝不保夕的地位削弱了他们的权威性，松弛了他们的

纪律，更大大增加了他们的匮乏和横征暴敛。为了弥合教会

的创伤，恢复教会的寡头统治，先后在比萨和君士坦斯召开

了宗教会议；但这两次大会，由于深知自己的力量，都决心

要维护基督教徒贵族统治的特权。君士坦斯的神甫们先以个

人问题判处他们所摈弃的两个教皇有罪，又废黜了他们承认

其统治权的第三位教皇，于是进而研究罗马最高权力的性质

和极限；而且在他们已确立一个凌驾于教皇之上的全民议会

的权力机关之前，他们一直不肯散会。他们决议，为了便于

对教会的管理和改革，这样的会议应该定期召开；而且，每

一次会议在结束之前都应确定下一次会议的地点和日期。在

罗马朝廷的影响下，下一次预定在锡耶纳召开的会议被极容

易避开了；然而，在巴西尔会议的大胆而强硬的议程几乎给

执政的教皇尤金尼厄斯四世以致命的打击。由于已怀疑到他

正图谋不轨，神甫们急忙公布了他们的第一个信条，即世界

上所有教会反邪恶的斗士的代表，都对包括教皇在内的所有

的基督教徒拥有神圣的宗教裁判权；而且除非经过他们的协

商同意，任何一次宗教大会都不得解散、延期或转移。由于

看到尤金尼厄斯曾因此而大发雷霆，他们于是试图召唤、告

诫、威胁和批评这位圣彼得的蛮横的继承人。为了使他有充

分悔悟的时间，经过一再拖延之后，他们最后宣布，除非他

在６天的期限之内回心转意，否则他将被勒令暂停行使一切

世俗和宗教方面的权力。为了显示他们对君主和教士同样都

拥有司法权，他们代管了阿维尼翁政府、废止了对神圣财产

的让渡、并保护罗马人免交新的赋税。他们的大胆行为不但

受到广大教士的舆论的肯定，还得到第一批基督教世界的君

主们的支持：西吉斯孟斯皇帝宣称自己是这一宗教会议的奴

仆和保护者；日耳曼和法兰西坚决为他们的事业奋斗；米兰

的公爵是尤金尼厄斯的仇敌；而他却在一次罗马人民的暴乱

中被赶出了梵蒂冈。现在既同时被他的世俗的和宗教的臣民

所抛弃，那除了屈服，他也便别无选择了；通过一道丢尽脸

面的命令，这位教皇收回了他自己的议案，批准了该会议的

决议；使自己的使节和红衣主教完全并入那个得到尊重的团

体；而且似乎把自己完全置身于这个最高司法机关的教令之

下。他们的名声遍及东部各地：西吉斯孟斯完全当着他们的

面接见了土耳其的苏丹派来的使臣，他们把２０只装满绫罗绸

缎和黄金的大罐子放在他的脚下了。巴塞尔的神甫们切望能

有幸将希腊人以及波西米亚人约束在教会的范围之内；他们

的代表邀请君士坦丁堡的皇帝和大主教，要他们和一个受到

西部各民族信赖的宗教大会联合起来。佩利奥洛格斯对此建

议并不反对；他的使臣被以适当的礼节介绍给了天主教的议

院。但是会址的选择似乎成了一个不可逾越的障碍，因为他

拒绝越过阿尔卑斯山或西西里海，并明确提出要求把这个宗

教会议移至意大利的某座较便利的城市，或至少在多瑙河畔

举行。这项条约的其他条款都较顺利地议定了：一致同意支

付皇帝７００随从前来的全部费用，并立即送去８０００达卡以作

为接待希腊教士之用；在他外出期间，将额外提供１万达卡、

３００弓弩手和一些军舰以保卫君士坦丁堡的安全。阿维尼翁

城先拿出一部分钱以作筹备经费；在马赛进行的准备工作曾

遇到许多困难和波折。

在佩利奥洛格斯正处于困难中的时候，西部各派势力都

在争夺他的友情；但一位君主的机智的活动却压过了一个共

和国的缓慢的辩论和僵硬的态度。巴塞尔教规仍继续谋求限

制教皇的绝对权威，并在教会中建立一个最高的、永久的法

庭。尤金尼厄斯对这种约束感到难以忍耐；而希腊人的联合

可能提供一个将这叛逆的宗教会议从莱茵河迁往波河的合适

的借口。那些神甫们如果越过了阿尔卑斯山就失去了独立性：

他们不得不免强退守的萨伏伊或阿维尼翁，在君士坦丁堡便

被看作是远在赫耳枯勒斯石柱之外了；皇帝和他的教士们

都害怕一次长距离航行的危险；他们更都被一个傲慢的宣言

所激怒，其中说，这次宗教会议在惩治了新的波西米亚的异

端邪说之后，很快还将根除老的希腊的邪说。在尤金尼厄斯

这面，一切都十分顺利，全都服服贴贴，恭恭敬敬；他还邀

请了拜占廷君主前来，靠他的权威消除拉丁教会以及东部教

会的分裂。靠近亚得里亚海滨的弗拉拉被提出作为他们友好

会见的地点：经过一番偷偷模模、弄虚作假的活动之后，一

项秘密教义由它自身同意将该宗教会议转移到那一意大利城

市举行。在威尼斯和在坎地亚岛上，为这次行动准备了若干

艘军舰：他们的积极努力使他们比巴塞尔的行动缓慢的船只

抢先了一步：罗马的海军司令已奉命将它们烧毁、击沉和毁

灭；而这教士们乘坐的船队也可能会在雅典和斯巴达曾在此

争雄的海域相遇。不同宗派为把佩利奥洛格斯争夺到手已不

惜使用武力，迫于这种形势，他在离开他的皇宫和国土，前

往进行一项危险的活动之前，是十分犹豫的。他父亲的忠告

言犹在耳；理性也会向他提出，既然拉丁人自己已四分五裂，

他们颇能为了外族的事业联合起来。西吉斯孟德曾劝阻他放

弃这无理的冒险；既然他热心于那次会议，他的建议当然是

不怀偏见的；而且更因为他奇怪地相信，日耳曼的恺撒将会

提名一个希腊人作为他和西部帝国的继承人而加强了。甚至

土耳其的苏丹这个过于信赖很不安全，但若冒犯就十分危险

的人，也提出过意见。阿穆拉特在这场争论中显得很无能，但

却惧怕基督教徒的团结。他解开自己的私囊以解救拜占廷朝

廷的急难；然而，他却似乎很高尚地宣称，君士坦丁堡在他

的君主不在世的情况下也能保卫自己的安全，不受侵犯。佩

利奥洛格斯的决心是靠最丰富的赠予和最慷慨的许诺作下

的：他希望能暂时避开危险和困苦的处境；他用模棱两可的

回答打发走会议的信使以后，宣布他打算登上罗马的舰队。大

主教约瑟夫的年岁使他对恐惧比对希望更加敏感；海上的风

险使他不寒而栗，而且明确表示他十分担心，他自己和他大

约３０来个正教兄弟们的微弱声音将会被一个在异地召开、势

力和数量均占优势的拉丁会议给压下去了。但他终于屈从于

皇帝的命令，屈从于为了讨好他保证他的话将被各族人民视

为神谕的空话，并屈从于希望向他的西部弟兄学习如何使教

会脱出国王的羁绊的私心。圣索菲亚的５个十字架手，或高

级教士都将随侍在他左右；其中之一，伟大的教长或传道士，

西尔维斯特叙罗普鲁斯还随意撰写了这段虚假的联合的奇

特历史。对于那些勉强服从皇帝和主教召唤的教士们来说，服

从是他们的第一职责，而忍耐则是他们的最有用的美德。在

经过精选的一个列有２０名主教的名单中我们看到了有赫拉

克利亚和库济库斯、尼斯和尼科米底亚、以弗所和特雷比藏

德等大教区名称，以及马克和贝萨里翁的个人品德介绍，他

们因自己的学识和口才而深得信任，被升任教长职位。还提

出了一些僧侣和哲学家以表现希腊教会的学识和神圣性；唱

诗班的任务也由一队精选的歌唱家和乐师担任。亚历山大里

亚、安条克和耶路撒冷的大主教都派出或真或假的代表出席

了会议；俄罗斯的大主教代表一个属于全族的教会，希腊人

在建立最广大的精神帝国方面差不多可以和拉丁人争雄了。

为了让这位大主教在行使职务时显出适当的气派，圣索菲亚

的珍贵的花瓶全都暴露在风浪之中。皇帝把所能弄到的黄金

全用来装饰了他的床铺和马车；而当他们致力于维护他们昔

日兴旺的家财时，他们却又在为分割罗马教皇送来作为第一

笔救济金的１．５万达卡的问题争吵。在经过一番必要的准备

之后，约翰·佩利奥洛格斯带着众多的随从，在他的弟弟德

米特里乌斯和教会和国家的重大要人的陪同下，登上了８条

帆桨齐备的大船，穿过加利波利海的土耳其海峡向爱琴海、莫

利阿和亚得里亚湾进发。希腊人与拉丁人的暂时联合

经过７７天的漫长而艰苦的航行之后，这支宗教船队终于

在威尼斯下锚；他们所受到的接待表明了这个强大共和国的

欣喜和慷慨。统治全世界的谦和的奥古斯都，也从不曾从他

的臣民那里得到过像他的这个无能的继承人，从一个主权国

家得到的这种荣誉。他在船的尾楼上坐在一张华贵的宝座上，

接受了领主和元老们的拜谒，或者，按希腊人的说法，礼拜。

他们乘坐一艘半牛半人形的船只，由１２艘高大的军舰陪伴着

前进：海面上布满了无数令人赏心悦目的平底船；空中回荡

着音乐声和欢呼声；所有的水手，甚至船只，都穿着金光闪

闪的丝绸的盛装；在所有的图案装饰和庆祝表演中，罗马的

雄鹰和圣马可的狮子混合在一起。浩浩荡荡的船队溯那条大

运河而上，穿过里阿尔托大桥；这些初次来访的东部人全都

以惊异的眼光注视着这座似乎漂浮在海浪胸膛上的城市中的

宫殿、教堂和熙熙攘攘的人群。他们无限感慨地看着那些在

君士坦丁堡被洗劫之后用来装饰该城的各种战利品和纪念

物。在这里受到１５天热情款待后，佩利奥洛格斯继续或水路

或陆路由威尼斯向弗拉拉进发；梵蒂冈的傲气由于采取了有

意尽量显示东部皇帝昔日威风的政策而有所收敛了。他进城

时乘坐着一匹黑马，但另有一匹马衣上锈着金鹰形象的乳白

色的骏马却由人牵着走在前面；罩在他头顶上的一面帷幔则

由埃斯特的几位亲王、尼古拉的儿子或亲属、该诚的侯爵和

比他更为强大的一位君主高举着。佩利奥洛格斯在来到台阶

下边以前一直不曾下马：教皇一直迎到了大门口；并阻止他

没让他行屈膝礼；接着，在给他以慈父般的拥抱以后，他把

皇帝领到他左手的座位上坐下。而且，直到一个几乎对等的

拜见仪式在罗马的和君士坦丁堡的主教们之间进行过之后，

大主教始终不曾走下他的坐处来。君士坦丁堡的主教受到了

他的弟兄的表示和好和仁爱的亲吻；也无有一个希腊教士屈

尊去亲吻西部大主教的脚。在该宗教会议开幕式上，中央的

最尊贵的位置都被世俗和教会的首领们占据；而尤金尼厄斯

只是通过宣称，他的前任们并不曾亲自参与尼斯或卡尔西顿

会议的活动，他才得以逃脱按君士坦丁和马基安的古例行事。

在经过激烈争辩之后，最后一致同意，教堂的左右两侧由两

大民族分别占有；圣彼得的孤单的宝座应提升到拉丁侧的首

位；而原在其教士首位的希腊皇帝的座位则应与那第二座位，

西部皇帝的空位，相对和相等。

然而一旦欢庆的活动和形式转入更为严肃的议题，对条

约的拟定，希腊人马上便显得对他们的旅途生活、对他们自

己，以及对教皇都感到不满了。他的使者的生花妙笔曾把他

描绘成十分得意的样子，坐在对他唯命是从的欧洲君王和大

主教之上。在弗拉拉召开的全国宗教大会的微薄的面纱暴露

出了他的虚弱；拉丁人在举行首次会议时仅只有５位大主教、

１８位主教和１０位寺院住持出席，他们中绝大部分都是这位

意大利教皇的臣民或同乡。除了勃艮第的公爵外，西部的权

势人物无一屈尊前往或派员参加；该会议也不可能压过尤金

尼厄斯的身份和地位，违抗巴塞尔的合法决议，那是最后通

过重新选举决定的。而在此情况下，有人提出休战或将这事

暂时搁置，并得到了同意，直到佩利奥洛格斯能够取得拉丁

人的同意，从这一不很受欢迎的联合中，获得某些世俗的报

酬；于是，在第一次会议之后，公开的大会议程暂停了６个

多月。皇帝带着他所挑选的一批宠臣和土耳其禁卫军，确定

以距离弗拉拉６英里的一所舒适宽敞的修道院为他们的夏季

驻地；在打猎的欢乐中把教会和国家的苦难全抛到了九霄云

外；并且一心要消灭猎物，对侯爵或管理人员的正当抱怨完

全不予理采。与此同时，他的不幸的希腊人民正遭受着背井

离乡和贫困的煎熬；为这些外来人提供的每月三四金弗罗林

的生活费，尽管这笔钱总数还不足７００弗罗林，但由于罗马

朝廷的贫穷或政策，却被一再拖欠。他们渴望早日获得解

脱，可是已有三重锁链挡住了他们逃走的出路；要出弗拉拉

的城门必须有上司发给的通行证；威尼斯政府已安排好捕捉

和遣返一切出逃的人，而在君士坦丁堡等待他们的是无法逃

脱的惩罚；逐出教会、罚款和不问圣职高低一律判处当众剥

光衣服严厉鞭打。希腊人只有在除了饥饿和争吵别无选择的

情况下才可能甘愿召开那第一次会议，而他们更是极不情愿

从弗拉拉赶往佛罗伦萨去参加一次正在溃逃中的会议。这一

新的转移实出于绝对的必要：该城受到了鼠疫的袭击；侯爵

的忠诚已十分可疑；米兰公爵的雇佣兵已把守住城门，而由

于他们已占领了罗马尼阿，教皇、皇帝和主教们要想探索一

条穿过亚平宁行人稀少的通道并非是没有困难和危险的。

然而，所有这些障碍全被时间和策略征服了。巴塞尔的

神甫的骚乱对尤金尼厄斯的事业，非但无所损害，反倒起了

促进作用：欧洲各民族都厌恶分裂，并不承认被选举出的先

后曾作过萨伏伊的公爵、隐士和教皇的费利克斯五世；而那

些大君主们已逐渐被他的竞争者改造成一个有利的中立派或

坚定的拥护者了。而那些使节，其中也有几位值得尊敬的人

士，全逃到数量和声望都在无形中日益增长的罗马军队中去；

巴塞尔议会参加的人数减少到了３９名主教和３００名下级教

士；而佛罗伦萨的拉丁人却可以拿出一个包括教皇本人在内

的８位红衣主教、２位大主教长、８位大主教、５２位主教和４５

位寺院住持或宗教首领的名单来。在经过９个月的努力和２５

次会议的辩论之后，他们终于再度达成了希腊人的有利而光

荣的大联合。有４个问题在两教会之间进行了激烈的争论：１．

在以基督身体为主的圣餐礼上使用未经发酵的面包问题。２．

炼狱的性质。３．教皇的至高无上的权力。４．圣灵的单一性

或双重性问题。两民族的立场各由１５位神学辩护士负责主要

发言：拉丁人一方由口才永不枯竭的红衣主教尤利安主持，而

以弗所的马尔可和尼斯的贝萨里翁则是希腊军营的勇敢而强

有力的骑手。看到其中的第一个问题现在已成为因一时、一

地的风尚不同而无端有所变异的无足重轻的礼仪问题，我们

不免会赞扬人类的理性确有一些进步了。至于第二个问题，双

方都一致认为，为了清除掉信徒们的可以清除的罪恶，应该

有一个过渡的清洗过程；但他们的灵魂是否能被真火净化却

是个可疑的问题，这问题可以在几年之内由争论的双方即时

予以解决。至高无上的权力问题看来是个更重大、更关键的

问题，然而，罗马主教一向被东方尊为五大主教中的第一位；

他们毫不怀疑地承认，他的司法权力可以与神圣的教规并行

而不悖：其间只有一个可以因一时的方便而加以划定或回避

的伸缩性。圣灵究竟是单独生自圣父还是出自圣父与圣子，是

一个更使人深思的信仰问题；而在弗拉拉和佛罗伦萨的会议

上，拉丁人所增加的和子字样又被划分成了两个问题，它是

否合法和它是否合乎正统。我也许没有必要在这里多谈我对

这个问题的不偏不倚，无动于衷的态度：但我却不能不想到，

卡尔西顿宗教会议反对，在尼斯信条，或可干脆说，在君士

坦丁堡信条之外，再加上任何条款的禁令，却会大大增强了

希腊人的地位。在人世的事务中很难想象一批立法者如何

能管住下一代被授予和他们同等权力的立法者，使他们按自

己的意愿行事。然而神的启示的作用必然是真实的，不可改

易的；一个主教个人或一个省级宗教会议，也不得擅自作主

改变正统教会的裁决。在教义的实质问题上，对立双方旗鼓

相当，永远难分胜负；一个神的参与搅乱了人的理性；而躺

在圣坛上的福音书是沉默无言的；前代人留下的各种不同文

本可能有人弄虚作假，加以篡改或随意进行改动；而希腊人

对拉丁圣徒的为人和作品均一无所知。关于这一点我们至

少可以肯定，他们中任何一方都可能被对方的论点说服。偏

见可以被理性之光所照亮，表面的一片也可能会得到我们的

各种感官所获得的更全面的观察的认可。但是那些主教和僧

侣却从很小便只学会反复背诵一套神秘的言词：他们的民族

的和个人的荣誉都依赖于他们那不断念念有词，他们的狭隘

的头脑更因一场公开辩论中的恶言恶语变得僵化和狂乱。

而当他们还迷失在一派纷争的乌烟瘴气中的时候，教皇

却正极力谋求一个表面上的联合，非此亦无能达到他们彼此

相会的目的；公开辩论的顽固性在私下面对面的交谈中，也

有所缓解。年迈和虚弱的大主教约瑟夫已显得力不能支，他

的临终之言使会谈增添了一些仁爱与和谐的气氛，而他即将

空出的职位可能在一些有野心的教士心中引起一番希望。俄

罗斯和尼斯，伊西多尔和贝萨里翁的大主教们的积极而无条

件的服从态度，都很快得到了荣升为红衣主教的鼓励和报偿。

贝萨里翁在最初的辩论中一直是希腊教会的最热烈、最有口

才的辩护人；而如果这个背教者，这个杂种，被他的国家所

指责，那么在宗教的传说中，他便似乎是一个少有的爱国志

士的典范。他只是不得不始而大声反对，继而顺从以赢得好

感。在两位宗教事务副手的帮助下，皇帝使自己的论点既适

合当时的总的情况，又适用于主教们的个人特点，他们也便

一个接一个被他的权威和榜样的作用所感动了。他们的税收

操在土耳其人手中，而他们自身又被抓在拉丁人手里；一笔

教会的财产、３件长袍和４０块金币，很快就耗尽了；他们返

回的希望仍寄托在威尼斯的船只和罗马的施舍上；他们已经

贫困到了如此地步，以致他们的欠款，应支付的一笔欠款，都

会作为一件恩赐而被人接受，因为它可以作为一种贿赂。君

士坦丁堡的危难和获得解救，可以为某种谨慎而虔诚的作伪

活动进行开脱；当时已曾暗示，阻碍东、西部达成协议的顽

固的异端分子将被抛弃在一片敌对的土地上，任凭罗马教皇

去进行报复或加以审判。在希腊人的第一次私下会议上，那

一形式上的联合计划受到代表中２４人赞同、１２人反对；但那

企图代表大主教的５位圣索菲亚的十字架旗手却因不合古老

的纪律失去了资格，他们的选举权转移到了一帮谀佞的僧人、

语法学家和不信教的俗人手中。君主的意志形成了一种虚假

的、充满奴性的一致赞同，仅只有一、两个爱国者敢于站出

来讲出他们自己和本地区人们的观点。皇帝的弟弟德米特里

乌斯为了不致成为联合的见证人躲到威尼斯去；以弗所的马

尔克可能误把自己的傲气当作了自己良心的呼声，断绝和拉

丁异教徒的一切交往，并自称为正统信条的辩护人和信仰

者。在两民族的和约中提出了好些既能满足拉丁人的愿望

又不至贬低希腊人的和解的方式；他们再三字斟句酌，直至

最后那天平的横杆只是微微偏向梵蒂冈一边才作罢。大家一

致同意（我必须提请读者注意）圣灵是出自于圣父和圣子，也

就是出自同一原则和同一物质；同意是由性质和本质都相同

的圣子生出；并同意他是在同一次呼吸和创造中由圣父和圣

子生出的。要理解条约草案中的条款还不是那么困难：教皇

应支付给希腊人返回家园的一切费用；他每年得保证维持为

保卫君士坦丁堡所需的２艘战舰和３００名士兵的费用；所有

运送朝圣者前往耶路撒冷的船只都必须在那一港口停靠；只

要一提出要求，教皇就应每年供应１０艘，或半年供应２０艘

战舰；以及，如果需要陆军，他应可以请求欧洲各君王给与

强有力的支持。

在同一年，几乎是在同一天里，出现了尤金尼厄斯在巴

塞尔和在佛罗伦萨，由于他完成了希腊人和拉丁人的重新联

合而同时被免职的事。在前一宗教大会上（他说那是一伙魔

鬼的集会）教皇被定为犯有买卖圣职、伪证、残暴、信奉异

端邪说和分裂之罪；并被当众宣布为已不可救药，不配担任

任何官职，更无能承担任何圣职。而在后一次会议上，他却

被尊为基督的真正的神圣的代理人，他使东方、西方的正统

基督教徒在分裂了６００年之后重新在一个羊圈、一位牧羊人

的领导之下统一起来。联合的决议得到了教皇、皇帝以及两

教会中的主要人物的批准；甚至也得到那些像叙罗普鲁斯一

样被剥夺选举权的人的同意。为了让东、西两方各执一份，本

来有２份就可以了；但尤金尼厄斯坚持要准备下４份同样的、

真正的文本，让大家都签上字，以作为他的胜利的里程碑。在

一个值得纪念的日子里，７月６日那天，圣彼得和君士坦丁堡

的继承人双双登上了宝座；两族人民在佛罗伦萨的大教堂里

集会；他们的代表，红衣主教尤利安和尼斯大主教贝萨里翁

出现在讲坛上，在各自用自己的语言宣读完联合议案的条文

之后，便在各自纵情欢呼的弟兄们的面前，并以他们的名义，

相互拥抱。然后，教皇和他的使臣们开始按照罗马的礼拜仪

式行使职权；所唱颂歌加有和子字样；希腊人的默认，由于

他们对那音调铿锵但不知所云的唱词全然无知，也便无人十

分在意；比较谨慎的拉丁人则拒绝公开参与这种拜占廷庆祝

仪式。然而，皇帝和他的教士们却也并非全然不关心他们的

民族的荣誉。和约是经他们同意议定的：不言而喻双方已同

意不再对他们的教规或宗教仪式作任何修改；对以弗所的马

尔克的无私的坚定立场，他们不加深究，而且还暗中赞赏，而

在这位大主教去世之后，除非仍在圣索菲亚大教堂，他们拒

绝选举他的继承人。在分配给公众和个人奖品时，这位慷慨

的教皇的做法使他们喜出望外，也超出了他自己原来的许诺：

不再那么高傲和嚣张的希腊人仍从弗拉拉和威尼斯的原路返

回；他们在君士坦丁堡所受欢迎的情况将在下一章中有所描

述。第一次尝试成功鼓舞着尤金尼厄斯企图重温旧梦，亚美

尼亚、马龙派、叙利亚和埃及的詹姆斯二世党人、聂斯托利

派和埃塞俄比亚人的代表都相继被介绍亲吻了罗马教皇的

脚，并公开宣称承认并服从东部教会的正统性。这些在他们

自称所代表的地区无人知晓的东部使节们在西部到处为尤利

安扬名、鼓吹；并到处扬起一片反对那唯一阻挠基督教世界

全面合谐的，在瑞士和萨伏伊残存的分裂主义的呼声。随着

激烈反对而来的却是绝望的厌倦情绪；巴塞尔的会议在无声

无息中解散了；拒绝接受三重冕的费利克斯再次虔诚地或惬

意地退隐到里佩勒的隐士生活中去。广泛的和平就这样在互

相忘怀和互相补偿的作用下得到了保持：所有改革的思想都

平息下去；教皇们继续行使并滥用他们的独断专行的权利；此

后罗马再也不曾受到恶作剧的竞选活动的困扰。

希腊学术在意大利的复兴

三位皇帝的出访对于挽救他们的世俗利益，或甚至宗教

利益，都无济于事；但它却也产生了一项有益的成果，使希

腊的学术在意大利得以复兴，并从那里一直传播到西部和北

部的各个民族中去。处于压迫和奴役的最底层的拜占廷臣民

仍然拥有一把能打开古代宝藏大门的金钥匙，那宝藏属于一

种音乐般的、丰富多采的语言，它给与感知的事物以灵魂，并

赋予抽象的哲学观念以实体。自从君主国的障碍，甚至资本

的障碍已被踩在脚下以来，各种各样的野蛮人无疑曾从形式

和实质方面破坏了原来的民族语言；为了解释大堆原出于阿

拉伯、土耳其、斯拉沃尼亚、拉丁或法兰西语的词汇，不得

不制造出大批的新词。然而，宫廷所用和学院所学的却是一

种更为纯正的语言；一位因长期居住和与名门结亲在土耳其

人入侵之前已在君士坦丁堡滞留约３０年的意大利学者，对这

种语言的发展情况作过一番描述，他也可能过于加以美化了。

“那粗俗的语言，”菲勒普斯说，“受到了人们的鄙弃，也受到

那每天云集于城中，与居民混处的大批异邦人和商人的污染。

正是从那么一个学派的门徒们手中拉丁语才接受了含义是那

样含混、精神是那样贫乏的亚里士多德和柏拉图式的拉丁语。

但我们所追随的却是那些摆脱了这种污染的希腊人，也只有

他们才是值得我们效法的对象。在日常的谈论中，他们仍然

使用阿里斯托芬和幼里披底斯的语言，使用雅典的历史学家

的语言；他们写作的风格也仍然更为精确和整洁。那些因出

身和职位关系而与拜占廷朝廷发生联系的人一般都能毫不混

杂地保持着古代语言的高雅和纯正；而这种语言的天生的美

则非常显著地保存在那些从不与外国人交往的贵妇人的谈吐

之中。我说的是外国人吗？她们躲开邻舍的眼目，住在深闺

之中。很少人能在街头看到她们；她们出门去教堂或拜访亲

属的时间，总是在傍晚天黑之后。这时她们总是骑在马上，戴

着面纱，并由她们的父母、丈夫或仆人围绕着。

希腊人中有相当数量的富有的教士致力于宗教工作；他

们之中的僧侣和主教随时都摆出一副庄重、严肃的神态，显

得与众不同，他们也从不像拉丁教士们那样因追逐世俗的、甚

至军人生活的欢乐而分心。在把大量的时间和才智都消耗于

教堂与修道院的礼神活动、无所事事的懒散和争吵之外，某

些勤学和有所抱负的人则会致力于探索他们的本族语言中的

神圣的、世俗的深奥学问。教士们掌管年轻一代的教育工作：

教授哲学和辩才的学校直至帝国灭亡一直维持不衰；聚集在

君士坦丁堡的四墙之内的书籍和知识，比可能散布在西部的

广阔地区的还要多。但是，有一点重要的区别已早有人注意

到了：希腊人好静，常向后看，而拉丁人则以勇猛之势、积

极进取。这些民族都为独立与争胜的精神所激励；甚至那只

是属于意大利城邦的小小的世界，人口和手工业也大大超过

了日益缩小的拜占廷帝国。在欧洲，社会底层的人群已摆脱

了封建奴役制的压迫；而自由是通向好学和学识的第一步。对

拉丁语的使用，不管是多么粗糙和不够精确，总算通过迷信

活动保存下来；从波洛尼亚到牛津的各大学都聚集着数以

千计的学生；而他们的被错误引导的热情完全可以导向对更

自由、更合乎人的需要的学问的研究。在科学复兴的时代，意

大利第一个抛开了它的陈旧的尸衣；口才出众的彼特拉克，通

过他的讲学和自身的榜样作用，使他完全无愧于带来光明的

第一先驱的称号。通过对古罗马作家的研究和模仿，一种更

为纯正的写作风格和更为豪放、更合乎理性的情调自然形成；

而西塞罗和维吉尔的门徒们，则以崇敬和爱戴的心情走近了

希腊大师们的圣坛。在洗劫君士坦丁堡的过程中，法兰西人，

甚至威尼斯人都看不上利西波斯和荷马的作品，而对它们加

以破坏；艺术的丰碑可以被一锤砸烂，但它的不朽的思想却

在传抄者的笔下，得到了更新和繁殖，而彼特拉克和他的朋

友一心想占有和理解的正是这类抄本。土耳其的武力无疑曾

迫使缪斯逃匿：但我们一想到希腊，连同它的许多学院和图

书馆，有可能在欧洲从野蛮人的洪流中露出头来以前便已被

彻底消灭，一想到在意大利的土地尚未准备好养育那科学的

种子之前，它可能便已被那狂风吹散，真不免不寒而栗。

１５世纪意大利的那位有学问的人曾承认并高度评价的

希腊文学，在被人遗忘已达好几百年之后又得到了复兴。然

而，在那片国土上，在阿尔卑斯山以北地区，有一些人名曾

被人提起；其中有一些学问高深的学者，他们在那黑暗时期，

却以其在希腊语问题上的渊博的学识而受到特殊的尊敬；而

民族的自尊也一直对他们少有的博学的典范大加赞扬。无须

深入研究某一个人的成就，真理也会昭示我们，他们的科学

是既无因也无果的；昭示我们，他们是很容易使他们自己以

及他们的较无知的同代人得到满足的；同时也昭示我们，他

们如此神妙地加以掌握的语言，只见之于极少几份手稿中，在

西部的任何大学中都不曾讲授过。在意大利的一个角落，它

被作为一种群众的，或至少是宗教的方言，曾隐约存在。多

利安和爱奥尼亚殖民地留下的最初印象始终未被彻底抹去；

卡拉市里亚各教会在长期中一直归属于君士坦丁堡的皇权；

而圣巴西尔的僧侣们则在阿索斯山和东部的学校里求学。卡

拉布里亚是巴尔拉阿姆的故乡，他早已以分裂派成员和使臣

的面貌出现；而巴尔拉阿姆是在阿尔卑斯山以北地区使人记

起荷马的英名，或至少是使人重读他的作品的第一人。他被

彼特拉克和玻卡斯描绘为一个身材十分矮小的人，尽管以他

的学识和天才论，他可谓高大无比：他能调察入微，尽管拙

于口才，不善词令。在许多代希腊人中（如他们所确信）再

也未曾出现过在历史学、语言学和哲学上能与他媲美的学者；

他的才能已得到君士坦丁堡的君主和学者们的正式的推崇。

这类表示推崇的文件至今尚存；他的教敌的保护者坎塔库泽

皇帝也不得不承认，这位渊博而思想严密的罗辑学家对欧几

里德、亚里土多德和柏拉图都十分熟悉。在阿维尼翁的朝廷

里，他与第一位拉丁学者彼特拉克建立了亲密的联系；而他

们相互切磋的主要目的是互学互教。这位图斯卡纳人如饥似

渴地刻苦学习希腊语，他在不辞辛劳、突破十分枯躁和艰难

的第一关之后，立即着手探索那些思想与自己相投的诗人和

哲学家的智慧，体会他们的精神。但他也很快就失去了这位

极有用的助手的合作和教益，巴尔拉姆放弃了他的毫无结果

的使臣职务，而且，在他将返回希腊的时候，他企图以人的

奇想代替理智之光，从而无故惹怒了一大群狂热的僧侣。在

分别３年之后，这两位朋友再次在那不勒斯宫廷里相见；但

是那位慷慨的学生却拒绝了这千载难逢的改进关系的机遇；

经过他的推荐，巴尔拉阿姆最后在他的家乡卡拉布里亚的一

个小主教管区定居下来。彼特拉克的多种职务、他的仁爱和

友谊活动、各种信件来往和经常出门、罗马的桂冠以及用拉

丁语和意大利语写作的含义深远的散文作品与诗作，都使他

不能专心于一种外语的学习；而在他年事已高的时候，精通

希腊语已不只是他的希望，而是他的一种愿望了。在他５０岁

时，一位拜占廷使节，他的朋友，精通两种语言的大师，送

给他一本荷马作品的抄本，而彼特拉克的回答同时充分表现

出了他的口才、谢意和遗憾。在对赠与者的慷慨大加赞扬并

盛赞这是一份，在他看来，比金子和宝石更为珍贵的礼物之

后，他接着说道：——“你所赠送的这位神圣诗人的真正的

原作，这一切想象的源泉，于你于我都当之无愧；在你是履

行了你的诺言，在我，则是满足了我的渴求。然而，你的慷

慨尚不够完美：你在送给我荷马的同时还应献出你自己；因

为你是能引导我走进那光明的天地，并使我的迷惘的眼睛能

看清伊利亚特和奥德赛的无限神奇的向导。但是可叹呵，荷

马是哑吧，或者是聋子；我完全没有能力欣赏我所拥有的美。

我已把他置于柏拉图的身边，让这位诗圣紧靠哲圣，我则以

自己能见到这些四海扬名的客人为荣。对于他们的不朽的作

品，凡已译诚拉丁文的我都已经十分熟悉；但是，看着这些

可敬的希腊人按他们正常的民族习惯写成的作品，即使没有

什么实际好处，也给我带来某种乐趣。荷马作品的外貌也使

我看着高兴；每当我捧起这本无声的巨著都禁不住慨叹一声，

了不得的诗人！如果我的听觉不是因我的一个朋友的去世，另

一个又十分遗憾地远离开我而受阻和丧失，我将会以何种的

喜悦来倾听你的歌声！但我现在还并不感到失望，加图的榜

样给我带来了安慰和希望，因为他就是在生命的最后阶段才

掌握希腊语的知识的。”

彼特拉克多方努力但未能达到的目标，却被他的幸运而

勤奋的朋友，图斯卡纳的散文之父薄伽丘得到了。这位以其

（十日谈）中一百篇有趣的爱情小说而得名的群众作家似乎还

应因他在意大利恢复了对希腊语的研究而获得更大的荣誉。

在１３６０年，一位名叫利奥或莱昂提乌斯的巴尔拉阿姆的门

徒，在前往阿维尼翁的途中被好客的薄伽丘婉言留了下来，他

让这位客人住在自己家里，说服弗罗伦萨当局每年给他一笔

固定的俸金，并把自己空闲时间全用来陪伴这第一位原在欧

洲西部各国教授希腊语的第一位希腊语教授。利奥的外表可

能使他的最热心的门徒都十分反感：他身穿一件哲学家或乞

丐的披风；相貌奇丑；脸上长满黑毛；胡须又长又乱；他举

止粗俗；情绪低沉而多变；他甚至也不能用拉丁语的长篇大

论来装饰或点缀他的演说。然而，他的头脑中却装满了有关

希腊知识的财富：历史和寓言，哲学和语法他全都同样精通；

他还在弗罗伦萨各学校中朗诵荷马的诗篇。正是通过他的解

释，薄伽丘才编写和翻译出了伊利亚特和奥德赛的较自由的

散文本，满足了他的朋友彼特拉克的渴望，并可能在下一世

纪里被拉丁文翻译家劳伦蒂乌斯瓦拉暗中加以利用。正是

从他的叙述中，仍是这位薄伽丘为自己撰写多神教众神的出

处搜集了足够的素材，这部书，在当时堪称学识渊博的巨著，

在其中他有意装点了许多希腊的人物和篇章以激起他的一些

较为无知的读者的惊奇和赞赏。获得学识的第一步是进展缓

慢和艰苦的；在整个意大利我们也找不出１０位荷马的忠实信

徒来；而在罗马、威尼斯或那不勒斯更找不出一个人，他的

名字可以增加到这个名单中去。但是，如果脾性多变的利奥

不曾在第三年放弃了这一光荣而颇有收益的职位，那他们的

人数必会增加，他们进步的速度也定会加快了。在他路过帕

迪阿的时候，彼得拉克在那里款待了他几天；他很赏识这位

学者，但对这个人的阴沉、孤僻的性格也颇为反感。由于对

世界和对自身都极为不满，利奥看不起眼前可以享受的一切，

而不在眼前的人和事物却都在他的想象之中显得美好无比。

在意大利，他是个色萨利人，而在希腊，他是地道的卡拉布

里亚人；和拉丁人在一起，他厌恶他们的语言、宗教和习俗：

但他刚一在君士坦丁堡上岸，他又深深怀念威尼斯的富饶和

佛罗伦萨的典雅。他的意大利朋友们都对他的请求不加理采：

依靠他们的好奇心和宽容，他再次登舟航行；但在进入亚得

里亚海以后，他的船遭到了暴风雨的袭击，这位不幸的教师

像尤利西斯一样把自己绑在桅杆上，却被一阵雷电击中而死。

善良的彼特拉克为他的不幸洒下了伤心之泪；但他最急切想

知道的，是从那些水手的手中，是否可以救下一些有关幼里

披底斯或索福克利斯的作品的手稿。

但是，彼特拉克曾加以鼓励，薄伽丘亲自培植的希腊文

学的幼苗，很快就枯萎和死去了。下一代人对流畅的拉丁语

所取得的进步暂时还颇为满意；一直到１４世纪结束之后，才

又有一场新的永不熄灭的烈火在意大利燃烧起来。皇帝曼纽

尔在他自己出行之前派出了他的使节和说客，祈求西部各君

主的同情。在这些使节中，最引人注目的、学识最渊博的是

曼纽尔克吕索罗腊斯，他出身高贵，他的罗马祖先据说是

与君士坦丁大帝一同迁来的。那位使节访问了法兰西和英格

兰朝廷，并于得到一些捐赠和更多的许诺之后，被邀请担任

教授职务；而佛罗伦萨又享有这第二次邀请的荣誉。克吕索

罗腊斯不仅依靠其希腊语，而且依靠其拉丁语的知识使他完

全无愧于他所领取的年俸，而且还大大超过了公众的期望。经

常有大批各阶层的不同年龄的学子到他的学院来拜访；其中

一位在一本普通传记中描述了他的动机和取得的成就。“那时

候”伦那德·阿雷廷说，“我是一个学民法的学生；但是我的

内心充满了对文学的热爱，因而我拿出一些时间钻研逻辑学

和修辞学。在曼纽尔到来的时候，我开始犹豫我是应该放弃

对法律的学习，还是放弃这个千载难逢的机会；就这样，我

满怀年轻人的热情，自己心问口、口问心——你愿意对不起

你自己和你自己的前途吗？你打算拒绝使你能够和荷马、柏

拉图和德谟斯提尼亲切交谈的机会吗？拒绝与这些充满了神

奇的传说、在各个时代都被作为人文科学的大师万般推崇的

诗人、哲学家和演说家进行交谈的机会吗？民法方面的教授

和学者在我们的各个大学里，哪里都能找到许许多多；但是

这样一位教授希腊语的教师，如果容许他一旦离开，便可能

再也无法将他找回了。这番道理使我完全信服了，我于是把

自己全交给了克吕索罗腊斯，并且，我的热情是如此高涨，以

至于我每日白天所学到的知识到夜晚都变成了梦中的内容。”

与此同时，也在同一学校，彼特拉克的私塾弟子，拉文纳的

约翰，还讲授拉丁古典课程：这些显示出他们自己的时代和

国土的意大利人，在这所双重民族的学校中，形成一派，而

佛罗伦萨也成为传播希腊和罗马文化的卓有成效的学院。皇

帝的来临把克吕索罗腊斯从学院召到了宫廷；但后来他又以

同样的热情在帕维亚和罗马教学，并得到了同样的好评。他

最后的大约１５年时光则分给了意大利和君士坦丁堡，分给了

使臣工作和授课。在这个教化一个异族的崇高使命中，这位

语法家并未忘记他对自己的君主和国家应尽的神圣职责；曼

纽尔·克吕索罗腊斯在一次被皇帝派往议会执行公务时死于

康斯坦茨。

在他的榜样的作用下，一批批手头拮据但学识渊博，或

至少精通语言的移民，来到意大利推动复兴希腊文化的工作。

出于对土耳其军队的恐惧或迫于其压力，塞萨洛尼卡和君士

坦丁堡的居民纷纷逃往一个自由、神奇和富足的地区。宗教

会议更为佛罗伦萨带来了希腊教会之光和柏拉图哲学的至理

名言；而坚持统一的难民更有，不仅为了基督教，也为了天

主教的利益，而抛弃他们的国家的双重理由。一个在恩宠的

诱惑下背叛自己党派和良心的爱国者仍可能会具有私人的和

社会的美德：他不再听到奴隶或变节分子一类指责的言词，而

他在自己新结交的人群中所得到的地位，却会使他在他自己

的眼中恢复了尊严。贝萨里翁谨慎地遵奉国教的态度使他终

于赢得了罗马的紫袍：他定居于意大利，而那位君士坦丁堡

的名誉上的大主教，希腊的红衣主教，则被尊为他的民族的

首领和保护人：他在出使波洛尼亚、威尼斯、日耳曼和法兰

西时显示了他的才能。使他得以登上圣彼得宝座的选举活动，

在一次秘密会议的不可捉摸的气氛中，曾一度始终摇摆不

定。他的宗教方面的荣誉为他的文学成就和工作蒙上了一

层非同一般的辉煌的色彩：他的宅邸也是一所学校；每当这

位红衣主教出访梵蒂冈时，总有一大队由两族学者组成的侍

从陪伴着他；这些人互相标榜，也受公众的赞扬，他们的今

天已被尘封的作品在他们自己的那个时代却很受欢迎，也很

有用。我不打算一一列举出在１５世纪时恢复希腊文化的人的

名字；这里也许只需满怀敬意地提出在佛罗伦萨和罗马的学

校里教授他们的本族语言的提奥多尔·加沙、特雷比藏德的

乔治、约翰·阿尔吉罗普洛斯和德米特里乌斯·卡孔底勒斯

的名字就完全够了。他们所付出的努力一点也不比其紫袍受

到他们的尊敬，其幸运使他们暗中为之羡慕的贝萨里翁的努

力有所逊色。然而，这些语法学家的一生却显得十分歧庸而

鲜为人知：他们拒绝了靠教会致富的道路；他们的穿着和神

态使他们被排出于商业世界之外，而且，既然他们的能力只

限于在学识方面，那他们也应该满足于从这方面可能得到的

报偿。但在这个问题上，雅努斯·拉斯卡里斯却可算得是个

例外。他的口才、文雅以及皇族的出身，都使他颇受法兰西

君主们的重视；就在这些城市里他常被一会儿请去教学，一

会儿请去谈判。职责与兴趣促使他们进一步扶植对拉丁语的

研究，其中学得最好的人则达到了具备用一种外语自由、流

畅地写和说的能力。但他们却一直保持着他们对自己的国土

所抱有的虚荣；他们的赞美之词，或至少是他们的敬意，都

仅只限于对待他们本民族的，曾为他们带来名声或实利的作

家们；他们有时以肆无忌惮的批评或嘲笑，表明他们对维吉

尔的诗篇和西塞罗的雄辩术的轻蔑。这些大师们的优越性来

自于亲切使用一种活的语言；而他们的最初的一些门徒都无

能发现他们在知识，甚至在实践方面，已从他们祖先后退有

多远了。他们所教授的不正确的声音在这些学院中被明理

的下一代所取缔了。他们完全不了解希腊重音的份量；而那

些出自古希腊人之口，在古希腊人听来有如音乐般的发音符

号，必然曾经是和谐的秘密的精髓，而后来却在他们眼中一

如今天在我们看来一样，不过是一堆无声、无意义的符号，在

散文中显得多余，在诗歌中徒添一些麻烦而已。他们的确掌

握了语法的艺术；阿波罗尼和希罗底的极有价值的片言只语

渗透在他们的课堂讲演之中；他们的关于句法和词源学的论

文，尽管缺乏整体概念，直到今天对学习希腊语的学生却仍

然有用。在拜占廷的图书遭劫的时候，每位逃生者都从那财

宝中抓了一把，抓着某位作家的一部书，而这位作家要是没

有他的这点努力，也许就会被从此埋没了。他们的手稿通过

辛勤的，有时甚至是高雅的笔下的传抄而得以增多，其中的

错误得到了改正，并通过他们自己的或一些年老的古典评论

家的评论而加以解释。虽不全得其精神，希腊古典作品的含

义已被介绍到了拉丁世界：风格的美在新本子中消失了；但

是提奥多尔·加沙的正确判断使他选择了亚里士多德和泰奥

弗拉斯托斯的更有份量的作品，而他们的有关动植物的自然

史，则为真正的实验科学打下了一个坚实的基础。

然而，人们却以更大的好奇心和热情追逐着飞驰而过的

形而上学的影子。柏拉图在长时间被人遗忘之后，又通过一

位在科西谟的美第奇家中教学的可尊敬的希腊人的努力，

在意大利复兴起来。在佛罗伦萨的宗教会议正陷于神学问题

的争论中的时候，从对他的典雅哲学的研究中，可能产生出

某些有益的结果：他的风格以最纯正的古希腊语作为标准，他

的崇高思想有时适合于十分亲切的交谈，有时又装点着最瑰

丽的诗歌和雄辩的色彩。柏拉图的对话是对一位圣哲的生与

死的富有戏剧性的描绘；而且，每当他从云端下来的时候，他

的道德体系总着意于培养对真理、对我们的国家和对全人类

的爱。苏格拉底的观念和榜样使人对一切都有所怀疑和进行

实地探索；而如果柏拉图主义者，出于盲目崇拜，对他们这

位老师的幻觉和错误也无比崇拜，那他们的热情也可能对亚

里士多德的逍遥学派的枯燥、固执的教学方法有所改正了。柏

拉图与亚里士多德的美德是那么不相上下，又是那么对立，以

致他们可以在数不清的论点上相持不下；但相对立的奴隶制

度的相互撞击也可能会产生出几星自由的火花。现代希腊人

分成了两大派：他们在各自的领袖的旗帜之下一味狂怒，但

不知该如何着手战斗，而交战的战场也在他们交战之中从君

士坦丁堡移到了罗马。但这场哲学上的论战很快堕落成了一

群语法学家个人之间的愤怒的争吵；而贝萨里翁，尽管始终

为柏拉图辩护，却通过提出一位中间人的建议和裁决，保卫

了民族的荣誉。在美第奇的花园里，文雅、饱学的人士敬奉

着这学院的学说；但他们这个哲学社团很快便解散了；而如

果这位古希腊哲人的作品还有人躲在房中研究，更有力量的

亚里士多德却继续统治着教会与学校的方针大计。

教皇尼古拉五世

我已较详细地描述了希腊人在文学方面的成就；然而，必

须承认他们却被充满热情的拉丁人赶上和超过了，意大利已

分为许多独立的城邦；那时候，各个君主和共和国都在奖掖

文学方面彼此进行的激烈的斗争。教皇尼古拉五世的成就实

际远远超过了他的名声。出身于平民家庭，他依靠自己的才

能和学识使自己地位日高：他把作人的品德放在作为教皇的

利益之上，他同时磨快了很快便将对准罗马教会刺去的兵器。

他曾是当时最知名的学者们的朋友：后来更成了他们的保护

人；但由于他为人十分谦和，这种变化不论是他们还是他自

己都无所觉察。如果强使别人接收他的一份慷慨的礼品，他

并非是用它奖赏一个人的功劳，而只是用它表示自己的一份

善意；当对方出于谦虚拒不接受他的慷慨赠与的时候，他会

不忘自己高贵的身份说，“拿着，不会老有一个尼古拉在你身

边的。”这位神圣的教长的影响遍及整个基督教世界；而他利

用这种影响所追求的是书籍，而不是名利。从拜占廷图书馆

的废墟中，从最阴暗的日耳曼和不列颠的修道院中，他收集

到许多古代作家的积满尘土的手稿；凡在他不能拿走原稿的

地方，他都要请人忠实地抄录下一本留给他自用。在梵蒂冈

这个教皇训令和各种传说、迷信和伪作聚集的库房里，每天

都要补充一些更珍贵的设备；由于尼古拉是如此勤奋，他在

自己在任的８年时间里建成了一座有５０００册藏书的图书馆。

完全是出于他的慷慨，拉丁世界才拥有了色诺芬、狄奥多罗

斯、波利比乌斯、修昔底德、希罗多德和阿庇安的作品；才

拥有了斯特拉波的《地理学》，《伊利亚特》，柏拉图和亚里士

多德的最有价值的著作，托勒密和泰奥弗拉斯托斯以及希腊

教会的前辈们的著作。这位罗马教皇的行为规范曾得到一位

佛罗伦萨商人的推行或模仿，他在没有军队也没有头衔的情

况下统治了该共和国。美第奇的科西谟是几代王子的第一个

父亲，他们的名字和所处时代几乎使他们成了学识复兴的同

义语：他的声誉逐渐变成了他的高贵的名声；他的财富全被

用以为人类造福；他同时和开罗和伦敦通信；印度的调味品

和希腊的书籍常装在同一条货船上一同进港。他的孙儿洛伦

佐的天才和所受教育使他不仅成为文人学士的保护人，而且

成为他们中的评判官和候选人。在他的宫廷里，不幸有权得

到帮助，才能必然得到奖赏：他把空闲时间全愉快地用在柏

拉图学院里；他鼓励德米特里乌斯·卡孔底勒斯与安吉罗·

波利提安的竞争；他的积极工作的使者雅努斯·拉斯卡里斯

从东部回来时带回了２００部珍贵的手稿，其中有８０部都在欧

洲的图书馆中从未见过。意大利的其他地区也都为类似的精

神所鼓舞，而整个民族的进步则报答了它的君主们的慷慨作

风。拉丁人仅仅只拥有他们自己的文化财富；而这些希腊的

门徒很快便能完全接受和改进他们所学的课程了。外国老师

接踵而来的情况很快过去，移民的浪潮也便平息了；但君士

坦丁堡的语言却传过了阿尔卑斯山，而出生于法兰西、日耳

曼和英格兰的一些人把他们在佛罗伦萨和罗马的学校中点

燃的圣火又引到了他们自己的国土。思想结出果实，和土壤

结出果实一样，人的勤劳与技巧的作用永远胜过自然的天赋：

那些在伊利苏斯河畔被遗忘的希腊作家们却闻名于易北河和

泰晤士河畔；贝萨里翁或加沙对这些野蛮人出众的科学成就、

布代乌斯的精密、伊拉斯谟的风趣、斯蒂芬斯的铺张文体、斯

卡利杰的学识、赖斯克或本特利的洞察力，可能都羡慕不已。

在拉丁人这边，发明印刷术的好处不过是随手得来；但这项

有用的技术却被阿尔杜斯和他的不计其数的继承者们用来永

久保存和大量复制古代作品。从希腊引进的一部手稿产生

出了不止１万本，而且每一本都比原本更精致。在这种情况

下，荷马和柏拉图将会更满意地阅读他们自己的作品；而他

们的作品的评注者必须把最大的功劳归之于我们西方的编

辑。

对古典学识的利用与滥用

在古典文学复兴之前，欧洲的野蛮人还处于无知状态中；

他们的粗俗的语言也明显透露出他们举止方面的粗野和贫

穷。那些学习更为完美的罗马习语和希腊语的学生则被引进

了一个更光明和科学的新世界；引进了自由而文明的古代民

族的社会；并使他们得以和那些操着崇高的雄辩和理性的语

言的不朽的伟人们亲切交谈。这样一种交流必然将净化现代

人的情操，提高他们的智慧；然而，从最初的经验看，这种

对古人的研究似乎只是给人类的思想增添了镣铐，而非插上

了翅膀。不论多么值得称道，这种模仿的精神毕竟充满了奴

性；而第一批希腊人和罗马人的门徒，在他们所处的时代和

国土上，完全是一伙独自生活的陌生人。对远古时代的探索

所付出的细致、勤奋的努力，可能对现今的社会状况发生了

促进或美化的作用；批评学家和形而上学派都是亚里士多德

的奴隶；那些诗人、历史学家和演说家都以能重复奥古斯都

时代的思想与言论为荣：自然的作品全被以普林尼和泰奥弗

拉斯托斯的眼光对待；有些异教的信徒更暗中崇拜荷马和柏

拉图笔下的神灵。意大利人受着在力量和数量上都超过他

们的古代相助者的压迫：在彼特拉克和薄伽丘去世后的那个

世纪里，到处充斥着以我们自己为正当依靠的拉丁人的模仿

者；但是在那个知识大发展的时代，在这片国土的群众语言

中，却很难找到一项真正的科学发现，一件真正的发明，或

充满辩才的作品。但是，一片土壤一旦吸足了上天的雨露，便

立即会充满生机和生命力；现代的语言已越来越高雅；雅典

与罗马的古典文化激发了一种纯正的风格和大胆的模仿；而

在意大利，一如后来在法兰西和英格兰一样，诗歌和小说的

令人愉快的统治，终于被沉思的试验性的哲学所代替。天才

可能会出现于成熟的季节来临之前；但是教育一个民族，也

和教育一个个人一样，在扩展推理能力与想象力之前先必须

尽量运用记忆力：一个艺术家在未学会模仿他的先辈的作品

之前，休想达到或超过他的水平。

    在佛罗伦萨宗教会议上所达成的教会的统一很快便

让位于希腊教会的永久分裂（１４４０—１４４８）。波兰和匈牙

利的国王位迪斯劳斯的行动以及约翰·胡尼阿德斯和斯

坎德贝格的叛乱，都对土耳其人起了一些遏制作用，但

并不能制止问题的最后发生。事实上，君士坦丁·佩利

奥洛格斯成为在君士坦丁堡当政的最后一位罗马皇帝，

时间从１４４８到１４５３年。吉本在第６７章中描写了这些事

件。


北极星书库-romanch68

第六十八章

穆罕默德二世的为人及其统治。

他对君士坦丁堡的围攻与占领。

他的入城式。欧洲的悲伤与恐惧。

土耳其人对君士坦丁堡的包围，首先使我们注意到了这

个大破坏者的人才和人品。穆罕默德二世是第二个阿穆拉特

的儿子；尽管他的母亲曾荣膺基督教徒和公主的头衔，她却

很可能仍不过是充斥这位苏丹后宫的来自各地的无数嫔妃中

的一员而已。他最初所受的教育和薰陶完全是用以培养虔诚

的穆斯林的那一套；而由于他常与一位异教徒交往，他终于

通过合法的洗手礼仪式净化了他的双手和脸。年龄和帝国的

责任看来使他的狭隘的偏执思想有所缓和：他的甚有抱负的

才能使他耻于承认一个比他自己拥有的更高的权力；而在他

胡思乱想的时候，他竟然（据说）敢于把那位麦加的先知归

入强盗和骗子一类。然而，这位苏丹却对于《古兰经》的教

义与法规保留着相当的尊敬：他私下偶不小心所表现的思想，

必然非一般人所能得知；因而对那些如此倾向于相信一个与

真理格格不入的头脑，必然会对荒唐和谬误抱有高度轻蔑的

局外人和宗派分子的过度轻信，我们不能不表示怀疑。在一

些最有经验的老师的指导之下，穆罕默德在知识的道路上很

早便取得了迅速的进步；有人肯定，他除了自己的母语外，还

会说或者能听懂五种语言，阿拉伯语、波斯语、迦勒底或希

伯来语、拉丁语和希腊语。其中波斯语也许真的只不过有助

于他的消遣，而阿拉伯语则有助于他的教化；而这种学习语

言的风气常见于东方青年之中。在希腊人与土耳其人的交往

中，一位征服者可能甚盼能直接与他企图统治的人民对话：他

自己对拉丁诗篇或散文的赞美有可能找到一条进入皇帝的耳

朵的通道；但是，向这位政治家或学者推荐希伯来奴隶的粗

俗的方言，能有什么用处或作用呢？他对世界的历史和地理

了如指掌：东方，或许还有西方的英雄人物的生平使他大有

恨不能和他们比一高低之憾：他的占星学的技术应视为一个

时代的愚昧而加以原谅，它也可说提出了一些数学上的基础

知识；在他慷慨地邀请和奖赏意大利画家的行为中，又透

露出他对异教艺术的欣赏。但是宗教和学识的影响却对他的

粗野和放荡的性格未起任何作用。我不打算抄录，也不认真

相信，他的１４位随从被划开肚皮以寻找一个被盗的瓜或将一

个美丽的奴隶的头砍下来，以便向土耳其禁卫军证明，他们

的统帅并非好色之徒的故事。他的清醒的头脑可以从土耳

其编年史对此不著一词得到证实，该书曾指责三位，但仅仅

三位奥斯曼皇族有酗酒的恶习。但不能否认他的狂热情绪

有一段时候曾是非常疯狂和无法遏止的；不能否认在宫廷中，

也和在战场上一样，一点极不相干的小事就能挑起一起流血

事件；以及被俘人员中出身最为尊贵的青年常常作了他的不

正常的情欲的牺牲品。在阿尔巴尼亚战争中他尽力研究了他

父亲留下的教训，并很快就超过了他；据一种讨好他的夸大

的计算，两个帝国、１２个王国和２００座城市全都是依靠他的

无敌之剑征服的。他无疑是个战士，也或许是个将军；君士

坦丁堡保证了他的荣耀；但是，如果我们从他采取的手段、遇

到的障碍和取得的成就方面来作个比较，穆罕默德二世便不

能不感到站在亚历山大或帖木儿面前自愧弗如。在他指挥下

的奥斯曼军队的兵力永远在数量上多于他的敌人，然而他们

的前进仍受到幼发拉底河和亚得里亚海的限制，而且他的兵

力还受到胡尼阿德斯和斯坎德贝格、罗得岛骑士以及波斯国

王的控制。

在阿穆拉特统治期间，他曾两度尝到作皇帝的滋味，但

两次都被撵下了宝座：他的幼小的年纪无法对抗他父亲的复

辟活动，但他也永远不能原谅给他出这个好主意的大臣们。他

和一位土库曼酋长的女儿举行了结婚庆典；而在结束了两个

月的庆祝活动以后，他便离开阿德里安堡，和新娘一同去主

持马格涅西亚政府。到那里还不到６个星期，他忽然接到一

封来自国务会议的文件，告诉他阿穆拉特已死，土耳其禁卫

军颇有叛乱之意，要他立即回去。他的速度和气力使他们不

得不俯首贴耳：他带着一个精心挑选的卫队越过了赫勒海峡：

在距离阿德里安堡尚有１英里之遥时，大臣和酋长们、阿訇

和法官们、士兵和人民便全都俯伏在这位新苏丹的脚下了。他

们假装着抽泣，他们假装着高兴：他在２１岁时登上王位，并

通过处死，不可避免地处死，他的几个年幼的弟弟而消除了

叛乱的根源。不久，来自欧洲和亚洲的使节都前来祝贺他荣

登王位，并谋求与他友好相处，对他们他全都给与谦和、和

平的回答。希腊皇帝也因他加印批准和约时庄严宣誓和反复

保证而恢复了对他的信赖：由于一位奥斯曼王子在他的要求

下被留于拜占廷宫中，每年须付３０万阿斯皮尔赎金，斯特

里蒙河畔的一块富饶的土地便被划去以为抵付此笔款项之

用。然而，穆罕默德的邻人看到一位年轻君王，竟能以如此

严厉的手段改变他父亲治家的旧制，可能不免十分惊愕：过

去花在奢侈上的费用，全用来为满足自己的野心的需要，７０００

人组成的无用的放鹰队，或者被遣散或者编入他的部队中服

役。在他当政的第一年夏天他带领一支军队视察了亚洲诸省；

但在抑制住自己的骄傲情绪之后，穆罕默德接受了卡拉曼人

的归顺，这样他便可以不致因一点微小的障碍而干扰他的宏

图大略。

    穆罕默德在博斯普鲁斯岸边的阿索马同建起了一座

炮台，并积极准备包围君士坦丁堡。一架威力无比的大

炮也建造完毕。与此同时，君士坦丁佩利奥洛格斯试

图向西部求得援助，未获成功。

君士坦丁堡的被围

组成君士坦丁堡的三角形状的沿海的两条边，是任何敌

人都难于接近的；普罗蓬提斯天生易守难攻，那港口曾经过

精心防护。而在这两片水域之间的那三角形的底部，即陆路

一边，则有双层城墙和一条１００英尺深的壕沟作为保护。奥

斯曼人正是把他们的主要进攻力量集中在这条，据一位目击

者弗兰札说，长达６英里的防线上；这位皇帝，在最危险的

地段配备好兵力和确定了指挥权以后，便自己负责保卫外层

城墙。在包围开始的前几天里，有些希腊士兵跳下了战壕，或

试图攻入战场，但他们很快发现从人数对比上看，一个基督

教徒的价值实际胜过２０多个土耳其人：因而，在开始进行了

这一大胆行动之后，他们便小心地甘愿靠他们的投掷武器固

守他们的工事了。这种小心更不应被指责为怯懦的表现。这

个民族确实是生性怯懦和怕事；但是这最后的一位君士坦丁

却无愧于英雄的称号：他的高尚的志愿兵部队全受到罗马人

的高尚品德的鼓舞；那些外族的辅助兵也颇有西部骑兵的风

度。一排排不断射出的投枪和箭伴随着他们的滑膛枪和大炮

的硝烟、吼声和火焰。他们的小型武器却能一次发射５发，甚

至１０发相当于核桃大小的铅弹；而且，根据交战双方的接近

程度和火药力量的大小，同一发子弹就可能可以穿透好几层

胸甲和肉体。但是进攻的土耳其人很快就被逼进战壕中或以

尸体作掩护。这样每一天都使这些基督教徒们增添了知识；但

是他们的储量不大的火药却在每天的行动中消耗掉。他们的

火器在数量和威力上都不够强大；即使他们有一些重炮，他

们也不敢把它安置在城墙上，唯恐那古老的建筑经不住它的

爆炸力的震撼而坍塌。而类似的破坏性的机密早已为穆斯林

们所掌握；他们已经以更为优越的热情、财富和专制制度加

以利用。穆罕默德的大炮时或已曾有人注意到了；那是那一

历史时期的一个重要的、具体的题目：但是这庞大的大炮左

右还有两个几乎和它威力相等的大家伙护卫着：列成长阵的

土耳其炮兵的火力全对准城墙；１４个炮兵阵地同时向那些最

易受到攻击的地点轰击；在这些阵地中，有一处，据一个含

糊的报导，共装有１３０门炮，或一共发射出１３０发炮弹。但

是，在这位苏丹的力量和行动中，我们却可以看到新科学的

萌芽。一位大师已计算出，这种大炮每天至多只能装药和发

射７次。过热的金属不幸爆裂了，几位炮手被炸死；值得人

敬佩的是一位技师，他想到了，在每次发射之后向炮口里灌

油，便可以防止这种危险和意外的发生。

最初几次无目的的发射只空有响声，而并无效果；由于

一位基督教徒的建议，炮手们知道应该把他们的武器指向对

方工事的突出的两边的夹角。尽管这极不够完善，一再重复

的炮火总算在城墙上留下了弹痕；土耳其人推进到了战壕边，

企图填平这巨大的壕沟，筑出一条攻城的通路。数不清的柴

草、大桶和树枝被叉叉丫丫地堆到一起，而这群人的行动是

如此鲁莽，走在最前面、力量最弱的人全被推得一头裁下壕

沟，当即被胡乱抛下来的杂物所埋葬。对围城者来说，填壕

沟是一项苦差，清除战场垃圾则是最为安全的工作；经过一

场长时间血腥的战斗之后，白天织起的网在夜晚仍被拆开。穆

罕默德想到的第二个办法是打地洞，但这里的地面全是岩石，

他所挖的每一个洞都被基督教徒的工兵阻断或破坏了；那种

在地下通道里装上火药，以便把整个塔楼或整座城市送上天

空的技术当时还没有发明，对君士坦丁堡的包围战的一个突

出特点，是古代与现代火炮技术的再度结合。火炮夹杂于发

射石块和箭头的土炮之中；炮弹和撞墙锤同时对准同一面城

墙；火药的发明也并未终止火油和难以扑灭的火种的应用。硕

大无比的木制炮楼被安装在轮子上推着前进：这个可移动的

装满弹药和柴草的军火库，外面覆盖有三层牛皮作为保护；上

面所开的一排排炮眼可以安全地不断射出炮弹，前面有三个

门，供士兵和工兵们出击和后撤之用。他们可以走过一段梯

子下到一个平台上，一架与平台同高由滑轮操作的云梯可以

形成一座吊桥直通敌方城堡。通过这许多骚扰的技术，其中

有些对希腊人来说既十分陌生也十分凶狠，圣罗马努斯的塔

楼终于被摧毁了：在经过一番艰苦的战斗之后，土耳其人被

从打开的缺口处轰出，在黑夜中又无法逃走；但是他们坚信

在天亮之后他们将以新的活力发动进攻、并取得决定性的胜

利。在这战斗间歇中，这希望在望的时刻，由于皇帝和查斯

丁尼都积极行动，一夜都在战场上度过，不断督促修筑保卫

教会和城市安全的工事，士兵的士气随时都在高涨。第二天

天一亮，早已迫不及待的苏丹惊愕而悲痛地看到，他的活动

木炮楼已被完全烧毁：壕沟又被清理干净，恢复了原样，而

圣罗马努斯塔楼又变得和原来一样坚固和完好了。他哀叹自

己的计划已告失败，并发出一声渎神的诅咒，指责那３．７万

个先知所讲的话不应迫使他相信，这些不信神的人竟能在如

此短暂的时间里完成这样大的工程。

基督教君主们的慷慨是比较冷漠和迟缓的；但在君士坦

丁刚一意识到城将被围的时候，他便已和爱琴海群岛、莫利

阿和西西里等岛国谈判了必不可少的给养问题。如果不是一

直持续地大刮北风，早在４月初，５艘满载商品和战争物资的

大船就会从开俄斯港开来了。其中一艘船上挂着帝国的旗帜；

其余４艘都属热那亚所有；它们满载着小麦和大麦，酒、油

和蔬菜，更重要的，还载有前来首都作战的士兵和水手。在

经过一段时间焦心的等待之后，一阵轻柔的，第二天更变成

强劲的南风，把这些船只送过了赫勒海峡和普罗蓬提斯海峡；

但这时该城的水路和陆路都已布满敌兵，在博斯普鲁斯海峡

的入口处，土耳其的军舰从一岸直排到另一岸整个排成一个

月芽形，以便截击，或至少是阻挡住这支大胆的援军。凡是

能在自己头脑中想象出君士坦丁堡的地形图的读者，一定会

体会到并赞叹那一副无比壮观的场面。面对敌人的共有３００

艘军舰的舰队，这５条基督教徒的船只，在一片欢腾的喊叫

声中扯起风帆，全力划桨，继续直冲过来；在城墙上、在军

营里，以及在欧、亚两洲的海岸边全都挤满了无数观众，他

们正焦急等待着想要看到，这一重大救援活动的最后结果。当

时乍一看去似乎胜败之势已不容怀疑；穆斯林的优势已经一

目了然，只要海面平静，以他们的兵力和勇猛他们无疑将稳

操胜券。但是，他们在仓促中建成的不够完善的海军却并非

靠人民的智慧，而是靠苏丹的意愿建成的：处于繁荣巅峰的

土耳其人一直认为，如果上帝把陆地给了他们，他必是把大

海全都给与那些不敬神的人了；而一系列的失败和迅速改变

的局势已证实，他们的谦恭的表白是完全正确的。除了１８条

具有一定作战能力的船只外，他们的舰队主要由一些做工粗

糙、配备不齐、只是挤满士兵，却并没有枪炮的无蓬船组成；

而且，既然勇敢在很大程度上来自于自信强大，现在处于新

的水上环境，即使是最勇敢的土耳其禁卫军也止不住战栗不

已。基督教徒的船队是５艘坚固而庞大的船只，驾驶员技术

熟练，船上的意大利和希腊水手全都久经海上风浪的考验。它

们的重量本身便足以撞沉或撞散那些阻挡它前进的小障碍：

它们的炮火横扫海面；它们的火油直接烧到企图利用木板作

挡靠近他们的敌人的头上，而大风大浪却总站在最有能耐的

航海家一边。在这场战斗中，几乎被对手战败的皇家海军更

得到了热那亚人的援助；而土耳其人，在一次远距离和一次

近距离的攻击中，两次都遭到重创而被击退。穆罕默德亲自

骑马在海岸边指挥，用他的喊声和亲自在场，用许诺的奖赏，

并用更甚于他们对敌人的惧怕的恐惧来吓唬他们。他内心的

激情，甚至他身体的姿势，似乎都在模仿战士的动作；而且，

好像他就是主宰自然的神灵，他无所畏惧，却又毫无用处地

催马纵入海中。他的高声斥责和兵营中的吼叫声，促使奥斯

曼人发动了比前两次更凶猛、更残酷的第三次进攻；尽管我

并不完全相信，我这里仍不得不重复弗兰札自认为从他们口

中听来的说法，他们在这一天的大屠杀中共损失１．２万余人。

他们在混乱中逃到欧洲和亚洲的海岸，而基督教徒的船队却

十分得意，毫无损伤地沿着博斯普鲁斯海峡航行，在该港口

的铁链保护区之内安全抛锚。由于自信胜利在望，他们吹嘘

说，土耳其人都必然已屈服在他们的威力之下了；但那位海

军将军，或高级将领，却从他受伤的眼睛的剧痛中找到一点

安慰，他把他的失败归之于这一意外事件。巴尔塔·奥格列

是保加利亚王族中的一个叛徒：他的军队受到了遭人厌恶的

贪婪恶习的污染；而在君主或人民的专制政体之下，不幸便

足以作为犯罪的证据。穆罕默德一时不高兴便免去了他的军

职和他的一切工作。当着皇帝的面，这位高级将领被４名奴

隶按倒在地，用一根金棍打足了１００下：原曾宣判他死刑，他

感谢苏丹的宽宏大量，最后只对他处以没收财产和流放的较

轻的刑罚。这批援救物资的到来使希腊人又恢复了希望，也

对他们的西部同盟者的偷安思想提出了批评。在安那托利亚

的沙漠和巴勒斯坦的岩石中，数以百万计的十字军都已自愿

地也是不可避免地把自己埋葬了；但这座帝国的都城以其特

殊的位置，为敌人所难以攻打，而朋友却容易给与支援；而

这几个海上城邦的适当的、合理的军备可能已保存住这个残

余的罗马名声，并在奥斯曼帝国的腹心地带维持着一座基督

教城堡。然而这也正是为解救君士坦丁堡所作的唯一一次软

弱无力的努力：而更远一些的强大的城邦则对它的危险处境

不甚了解；匈牙利，或至少是胡尼阿德斯的使节住在土耳其

的军营中，以消除苏丹的恐惧并指导他的军事行动。

希腊人很难看透土耳其国务会议的秘密；然而，希腊人

却终于相信，如此顽强和出人意料的抵抗必已使得穆罕默德

逐渐支持不住了。他开始考虑退路；如果不是那第二位大臣

的雄心和妒嫉不曾使他反对仍然暗中与拜占廷帝国有书信来

往的大臣卡利尔的卖国的建议，君士坦丁堡很快就会解围了。

如果不从港口和陆地两路同时进攻，要攻下该诚看来是不可

能的；但是那港口实际却无法接近：一条不可逾越的铁链现

在已由８条大船和２０多条小船以及若干军舰和单桅小艇守

卫着；并且，土耳其人不但不敢强攻这一防线，他们可能还

唯恐对方海军发动出击，再次在公海进行一场大战。处于这

种困境中，聪明的默罕默德想到并实施了一个大胆的、奇妙

的计划，他把他的轻型舰只和军事物资从博斯普鲁斯海峡由

陆路运往港口的深处。这段距离大约为１０英里，地面高低不

平，灌木丛生；而由于他们必须沿着加拉塔郊区开通这条路，

他们可否自由通行或落个全军覆没，便要全看热那亚人的态

度了。但这些自私的商人一心只求使自己最后一个被吃掉，技

巧上的不足靠千千万万服服贴贴的劳力加以弥补。由坚硬、结

实的木板制作的平台铺出了一条平整的通路；为了使它更光

滑，上面还涂上了羊油和牛油。８０艘轻型军舰以及５０和３０

划手的双桅帆船被从博斯普鲁斯海峡拉上岸，并依次装上轱

辘，靠人力和滑轮拉着前进。在每艘船的舵边和船头各安置

有两个领海者或驾驶员：船上的帆都在风中张开，阵阵歌声

和号子声鼓舞着大家的干劲儿。在一夜的时间里这支土耳其

舰队便艰苦地爬上山岗、行过一片平原，然后在离开希腊的

深水船只，不致受其干扰的地方，从斜坡上直滑入港口的浅

水区。这一行动的重要性被它引起的惊慌和自信所大为夸大

了；但这一无人不知，不庸置疑的事实却曾呈现在两族人民

的眼前，并被他们记录下来。古代人曾多次运用过类似的战

术；奥斯曼的军舰（我必须重申）应该被看作是一些很大的

船；而如果我们将船的体积和拖行的距离，将遇到的障碍和

采用的方法加以比较，这一被吹嘘为奇迹的事件或许只有我

们今天的成就可以和它不相上下。穆罕默德以这一支舰队和

一支部队占领了港口近岸处以后，便立即在土耳其最狭窄的

地段建起了一条５０肘宽、１００肘长的桥或堤：它全由大大小

小的木桶组成，彼此用椽木和铁钩相连，上面铺着坚固的木

板。在这座浮动的炮台上，他架上了他的最大的一门重炮，然

后用８０艘载有军队和云梯的战舰直接向过去曾被拉丁征服

者攻入过的最易攻入的一侧靠近。有人指责基督教徒无用，没

有在这一工程未完成之前将它摧毁；但他们的炮火，被一个

更为强大的炮火完全控制住，并压了下去；他们也并非不曾

准备在夜间烧毁苏丹的船只和木桥。他的警惕阻止了他们靠

近：他们走在最前面的几只平底小船被击沉或俘获了，４０名

最勇敢的意大利和希腊青年都在他的命令下惨遭杀害；通过

虽然残忍但亦属正当的，在城墙上挂出２００个被俘穆斯林的

人头的报复行动，也仍然难以平息皇帝的悲债心情。在经过

４０天的包围之后，君士坦丁堡的厄运已显然无法逆转了。日

益缩小的守城部队在两面夹击中几乎完全耗尽：在敌人的进

攻中挺立了许多时代的坚固防线也从各个方面全被奥斯曼的

炮火摧毁；城墙多处被打开缺口，在圣罗马努斯教堂的大门

附近，４座塔楼已被夷为平地。为了给他的已无战斗力而有反

意的部队发饷，君士坦丁不得不在许诺将来以４倍价钱偿还

的条件下拿走了各教堂的一切财物；而他的这一渎神罪更增

添了盟军的敌人对他进行谴责的依据。不和的气氛更进一步

破坏了基督教徒剩余的力量：热那亚人和威尼斯人都自称自

己立下了更大的功劳；而查士丁尼和那位共同的危机并未压

下他的野心的大公爵，则相互指责对方背叛和怯懦。

在君士坦丁堡被围期间，间或也有人谈到求和和投降问

题；在兵营和该城之间也曾有过几位使者来往。希腊皇帝已

屈服于眼前的困境，准备接受任何不悖宗教教规和皇权的条

件。土耳其的苏丹也希望减少他的士兵的流血；但更希望把

拜占廷的财宝都拿来供自己享用；他更通过向Ｇａｂｏｕｒｓ提出

愿在行割礼、拿出贡金，或者死亡之间进行选择，从而完成

一项神圣使命。每年能得到１０万金币的数目也许已可以满足

了穆罕默德的贪婪；但他的野心却死死抓住东部的都城：对

于这位亲王，他提供一个同样富有的城市，对于人民，他容

忍他们信仰自由，或安全离去：但在经过一些没有成果的谈

判之后，他声称他已决心要么获得王位，要么葬身于君士坦

丁堡的城墙下。荣誉攸关，也担心遭到世人的唾骂，使得佩

利奥洛格斯不能将都城交到奥斯曼人手中；他决心至死不屈。

苏丹花了几天时间为攻击作准备；他心爱的占星学容他有一

段休战时间，它把那幸运的决定性的时刻定在５月２９日。在

２７日夜晚他发布了他的最后命令；他亲自召见所有的军事首

领；然后派出传令官在军营中各处通告这一冒险行动的任务

和目的。恐惧是一个专制政府的第一原则；而他则以东方的

方式发出他的威胁：开小差或临阵脱逃者，即使他们长有鸟

的翅膀，也难逃他的坚决的正义的惩罚。他的大部分高官和

禁卫军都是基督教徒家庭的后代：而尊贵的土耳其名姓更因

后来的一再收养关系得以永久保存下来；而个别人身上逐渐

发生变化，一个军团、团队或ｏｄａ的精神则在彼此模仿和军纪

中保存了下来。在这一圣战中，那些穆斯林也都接受劝导，用

祈祷来净化灵魂，用７次沐浴来净化肉体，而且直到第二天

结束之前一直禁食。一群伊斯兰托钵僧拜访了军营，向士兵

灌输人人要争当烈士的思想。而且保证他们可在天堂的河流

和花园中，拥抱那些黑眼睛的童女，度过永远不死的青年时

光。穆罕默德主要更看重世俗的、看得见的赏赐。他许诺给

获胜的部队双倍的饷金；“这座城市和它的建筑，”穆罕默德

说，“都是我的；但我一定将俘虏和缴获物、金银财宝和美女，

全都拿来作为你们的英勇的奖赏；愿你们人人富有、幸福。许

多地方将成为我的帝国的省份：那首先登上君士坦丁堡城墙

的勇士将被奖以掌管最美好、最富有的省份；我的感激之情

将加之于他的荣誉和财富，都会超出他自己的希望。”诸如此

类的强烈刺激在土耳其人心中形成一股高涨的，置生死于度

外，跃跃欲试的热情：整个穆斯林军营中回响着“上帝就是

上帝，仅只有一个上帝，”和“穆罕默德就是上帝的使徒，”的

吼叫声；从海上到陆上，从加拉塔到那７座塔楼，到处都闪

烁着他们的篝火的火焰。

而在基督都徒们的一边，情况可就全然不同了；他们大

声而无力地抱怨着，哀叹自己所犯的罪行或即将受到的惩罚。

圣母的天神般的圣像早已在庄严的游行队伍中展示过，但他

们的这位恩神对他们的祈求却充耳不闻：他们责怪皇帝过于

固执，不肯及时投降；只想着自己的前途不堪设想；羡慕被

土耳其人奴役可能带来的休息和安全感。最高贵的希腊人和

最勇敢的盟军战士全被召往皇宫，让他们准备在２８日夜晚各

尽职责、不畏凶险，参与那次总攻击行动。佩利奥洛格斯的

最后一次讲话实际就是埋葬罗马帝国的悼词：他保证，他召

唤，并徒劳地企图鼓起那在他自己的头脑中已经破灭的希望。

在这个世界上一切都是冷漠无情、阴森可怖的；对那些为他

们的国家战死的英雄，不论是福音书还是教会都从不曾提出

过任何明显的补偿。然而，他们的君主的榜样作用和被围的

困境，却给这些战士增添了绝望的勇气；当时就在这悲伤的

会议现场的历史学家弗兰札以亲身感受描述了这一可悲的场

面。他们哭泣，他们拥抱：全都置自己的家庭、财产于不顾，

他们决心献出自己的生命；每一位离开会场回到自己岗位的

军官都整夜警惕而焦虑地守望在堡垒上。皇帝和他的几位心

腹走进了再过几个小时就将变为一所清真寺的圣索菲亚大教

堂；并带着眼泪和祈祷，虔诚地接受了神圣的圣餐。他在回

响着哭泣和叹息声的宫中休息了片刻，祈求所有他可能伤害

过的人原谅；然后骑着马去视察岗哨并观看敌人的动静。最

后一位君士坦丁的苦难和毁灭，比所有拜占廷恺撒们的长久

繁荣，更充满了光辉。

对君士坦丁堡的占领

偷袭者有时可以借助于黑暗的混乱而获得成功；但在这

次全面的大进攻中穆罕默德的军事判断和占星学知识却使他

等待到明天，等到那难忘的基督教纪元的１４５３年５月２９日

的早晨。它的前一夜是在积极准备中度过的：军队、大炮和

柴草都运到了战壕边上，那里有许多地方都显然可以找到一

条平坦的通道度了过去。他的那８０艘军舰的船头和它们的云

梯几乎都已碰到了那防守力量较薄弱的部分港口的城墙。士

兵们在被处死的恐惧下全都鸦雀无声；但体力活动和声音的

内在规律却不肯服从于军纪或恐惧的压力：每个人都可以压

住声音，迈着小步；但是数千人的行进和活动却不可避免地

会发出一种奇特的、混杂的声音，传入塔楼上的哨兵的耳朵

里去。天刚一破晓，土耳其人免去常规的起身炮信号，便开

始从海上和陆地全力攻城；他们的攻击线的紧密与连续性一

直被人比作一根双股的或多股拧合的绳子。冲在最前面的队

伍全是部队中的废物，一群无组织、无领导的自愿兵；一些

老弱和儿童，一些农夫和流浪汉以及所有盲目希望可以靠抢

劫大发横财和借机成为烈士而加入兵营中来的人。这一共同

的冲动激励着他们面对着城墙向前冲去；其中最大胆的敢于

爬城的人被立即打了下来；面对这越聚越多的敌兵，基督教

徒们几乎完全没有浪费掉一支箭和一发子弹。但在这艰苦的

反击中，他们的体力和弹药却终于耗尽了：战壕中填满了被

杀的士兵的尸体，为他们的同伴铺出一条路；而对这些愿意

献身的先锋部队来说，死去比活着更为有用。安那托利亚和

罗马尼亚人，在他们各自的首领和长官的指挥下，也相继用

于这一进攻中：他们推进的情况参差不齐，前途难料；但是，

经过两个小时的激战之后，希腊人们保持着，甚至增进了有

利地位；人们还听到皇帝的声音在号召士兵用最后的努力解

救他们的国家。在这最后时刻，土耳其禁卫军又重新鼓起勇

气、勇猛地、势不可挡地直指敌人。苏丹亲自骑在马上，手

执铁权杖，作为对他们的勇猛的检验或者评判者；他周围是

他留下用于决定性时刻的１万本国部队；激战的怒潮任凭他

的声音和眼神指引着。他的大批督战的大臣被安置在冲锋部

队的后面，以督促、强迫他们前进，和进行惩罚；对逃兵来

说，如果前面有危险，那在他们背后的却是耻辱和不可避免

的死亡。恐惧和痛苦的叫喊声全被军鼓、军号和铜鼓的乐曲

声所淹没；经验已证明，机械的演奏声能加快人的血液循环，

振奋精神，它对人体所能产生的作用远胜过雄辩的说理和荣

誉的刺激。从战线上，军舰上以及浮桥上，到处响起了奥斯

曼的大炮声；在军营和城市里，希腊人和土耳其人，全被笼

罩在那只有最终或者挽救住，或者彻底消灭，罗马帝国才能

使之消散的一片硝烟之中。这些历史的或者神话传说中的英

雄们的一次交战，激发起我们的想象，也引动了我们的感情：

战争技巧的进化可以使人们增长智慧，并增进一种必要的，尽

管也充满罪恶的科学。但在千篇一律的令人厌恶的总攻击的

画面上，总是鲜血淋漓，充满了恐怖和混乱；时隔３个世纪，

相距１０００英里之遥，我现在更无意对这个不可能有旁观者，

参与其事的人们自己也全不能提出任何公正、准确的评论的

景象加以描述了。

君士坦丁堡失守的直接原因可以归之于那发穿透查士丁

尼的铠甲的子弹或箭头。看到的他自己的鲜血和感到的剧痛

吓退了这位指挥官的勇气，而他手中的兵器和心中的计谋可

说是这座城市最坚强的保垒。他从他的阵地上撤下要去找外

科医生的时候，他被看着是想逃跑而被不知疲劳的皇帝拦住。

“你的伤，”佩利奥洛格斯叫道，“很轻微，但目前的形势却十

分危险：你一定不能离开；你要到哪儿去呢？”——“我要，”

这位热那亚人颤抖着说，“沿着上帝为土耳其人打开的道路走

下去；”说完这句话他便经过内城墙的一个缺口急急走了过

去。这一怯懦行为玷污了他勇武的一生和他在加拉塔或开俄

斯岛上度过的最后几天日子，这几天因忍受着他自己的和公

众对他的谴责而变得更为难堪了。大多数的拉丁辅助部队都

以他为榜样，使得在敌人再度以加倍的气力发起进攻的时候，

守军的防线开始动摇了。奥斯曼人的数量超过基督教徒５０

倍，或者１００倍；双层城墙在敌人的炮轰下成了一堆乱砖：在

这方圆几英里的城圈中必然有些更易于攻入，或守军力量薄

弱的地方；而如果围城者从某一点攻破，那整座城市便不可

挽回地陷落了。有资格受到苏丹奖赏的第一人是身材伟岸、膂

力过人的土耳其禁卫军士哈桑。他一手握着弯刀，一手举着

盾牌登上了外侧的防御工事：随着他不肯示弱的３０名土耳

其禁卫军中，有１８人在这一勇敢的冒险中丧命。哈桑和其余的

１２个伙伴登上了顶点：这个巨人在城上被推了下来，他用一

个漆盖支撑起身子，接着又被雨点般的箭头和石块所打倒。但

他的成功表明这条路是可以走得通的：霎时间，城墙和塔楼

上都爬满了密密麻麻的土耳其人；而被赶出有利地形的希腊

人则被潮水般的敌人吞没了。在人流中，完成了作为一位将

军和一名战士的全部使命的皇帝还长时间被人望见，但终

于消失了。那些贴身保卫他的贵族们都为维护佩利奥洛格斯

和坎塔库泽的荣誉和名声战斗到最后一息：有人听到了他的

悲哀的叫喊，“难道再没剩下一个基督教徒能来砍下我的头

吗？”他最后的恐惧是活着落入那些不信神的人之手。在谨慎

的绝望中君士坦丁扔掉了他的紫袍：在乱军之中他被一个不

知名的人杀死，身体被埋于堆积如山的尸体之下。他死后再

无人抵抗也无人维持纪律：希腊人向城里逃去；许多人都在

圣罗马努斯教堂门口的狭窄通道里被挤死了。获胜的土耳其

人从内城墙的缺口处一拥而入；他们一冲上大街，便很快和

从海港一侧攻开斐那尔门的弟兄们汇合了。在第一阵追杀的

狂热中，有２０００名基督教徒死在刀剑之下；但贪婪很快便战

胜了残忍；这些胜利者承认，如果皇帝和他的精选部队的英

勇，不曾使他们决心在都城的各处对付类似的顽强反抗的话，

那他们可能马上会和他们讲和了。情况就是这样，在城被围

困已５０天之后，曾打退科斯洛埃斯、卡于和几位哈里发的进

攻的君士坦丁堡，终于不可挽回地被穆罕默德二世的武力征

服了。她的帝国仅仅曾被拉丁人征服过：她的宗教则被穆斯

林征服者踩在脚下了。

这一不幸的消息像插上翅膀一样迅速传开；然而，君士

坦丁堡的地域之大却使得一些边远地区，因不知自己已国破

家亡，而暂时还处在欢乐之中。但在这普遍存在的恐慌之中，

在这为自身或为社会的焦虑中，在攻打城市的雷鸣般的混乱

之中，人们必然经历了一个不眠的夜晚和清晨；我也不相信

有许多希腊妇女被土耳其禁卫军从深沉而安祥的睡眠中惊

醒。在确知大劫难已经临头的时候，各个住房和女修道院里

的人立即逃跑一空；胆颤心惊的本市居民像一群胆小的动物

一样，成堆聚集在大街之上，仿佛集合众多的无能也能产生

一种强大力量，或者他们全都无端地希望自己躲在人群之中

便已安全，不会被人看见了。他们从该都城的各个角落拥向

圣索菲亚教堂：在一个小时之内，那里的至圣所、唱诗台、中

殿以及上、下走廊便都挤满了父亲和丈夫、女人和孩子、教

士和僧侣以及童贞的修女：门被从里面闩住，他们求助于就

在不久前他们还将它视为渎神和不洁的建筑而十分痛恨的神

圣殿堂的保护。他们的这种信心来自于一位狂热分子或骗子

的预言，他说有一天土耳其人将进入君士坦丁堡，并将追杀

罗马人直到圣索菲亚广场的君士坦丁堡纪念碑前：而这也将

是灾祸的尽头；一个天使将手执宝剑从天而降，并将靠他这

天神的兵器把帝国整个交给一位坐在石柱脚下的穷人。“拿住

这把剑，”他会说，“为上帝的人民复仇。”听到这几句鼓舞人

心的言词，土耳其人便将立即败逃，胜利的罗马人便将从西

部，从整个安那托利亚将他们赶走，一直赶到波斯的边境。正

是在这种情况下，杜卡斯带着几分幻想和更多的真理对希腊

人的不和和顽固大加指责。“如果那天使真的出现了，”这位

历史学家哀叹道，“如果他提出在你们同意教会统一的前提下

帮助你们消灭敌人，即使在那一关键时刻你们也会抛弃你们

的安全，或欺骗你们的上帝的。”

在他们等待着迟迟不到的天使降临的时候，大门被用斧

子劈开了；土耳其人既然未遇到任何抵抗，而他们那不曾被

血污染的手也便被用来忙于挑选和保有他们的大批俘虏。年

轻、貌美和看似富有的人是他们选择的对象；至于他们之间

的所有权问题取决于谁先抢到，取决于个人的力量，和长官

的命令。在一个小时的时间里，所有的男俘虏都被用绳子捆

住，女俘虏则被用她们的面纱和腰带捆住。元老们被和他们

的奴隶拴在一起；高级教士被和教堂的勤杂工拴在一起；平

民阶层的男青年也和过去从不露面，就连她们的最亲近的亲

属也从未见过她们的脸的贵族少女混在一起了。在这一大群

俘虏中，社会地位全被打乱；血缘关系的纽带也被切断；那

些无情的兵士毫不顾惜父亲们的呻吟、母亲们的眼泪和孩子

们的哀嚎。他们中，哭声最高的是那些被从祭坛边拉走、袒

胸露乳、双手伸开、披头散发的修女；我们可以真诚地相信，

她们中几乎没有一个会情愿放弃修道院生活，去充当穆斯林

的妻妾的。这些不幸的希腊人，这群驯服的动物，被一串串

粗暴地赶着，从大街走过；而由于那些征服者急于返回去再

抓更多的俘虏，他们的蹒跚的脚步在叫骂声和鞭打中不得不

有所加快。与此同时，在所有教堂和修道院中，在首都的所

有宫殿和住房中，也都同样出现了类似的抢劫活动；再没有

任何一个地方，无论多么与世隔绝，能够保护希腊人的人身

或财产安全。大约有６万多这类虔诚教徒被从城里运到军营

或舰队上去；他们听任他们的主人高兴或被与人交换或被出

卖，作为奴隶全分散到奥斯曼帝国的遥远省份中去。在他们

中，我们还可以看到一些非同一般的人物。作为第一寝宫大

臣和书记长的历史学家弗兰札和他的一家人也被卷入和大家

相同的命运之中。在忍受了４个月的苦役之后，他恢复了自

由：在那年冬天他冒险前往阿德里安堡，从ｍｉｒ　ｂａｒｓｈｉ，或

马的主人的手中赎出了他的妻子；但他的两个如花似玉的孩

子却被抓去供穆罕默德本人使用。弗兰札的女儿死在后宫，可

能未失贞洁：而他的１５岁的儿子，因宁死也不愿受辱，被那

统帅情人亲手刺死。据说他有一次收到菲勒普斯的一首拉丁

赞歌，因为知道这位诗人的妻子正是来自某一名门，便把他

从那一家掳掠来的一位夫人和两位小姐释放了。但如此惨无

人道的行径仅凭那点人情味和慷慨是完全不能抵消的。抓住

一位罗马的使节也许还可以使穆罕默德的骄傲和残忍心性得

到一定程度的满足；但红衣主教伊西多尔的机智使他逃脱了

搜捕，他穿着一身平民服装从加拉塔逃走了。外港口的铁链

和入口仍然在意大利商用兼作战用船只的掌握之中。围城期

间它们已显示出了它们的英勇：而在土耳其水兵们一窝蜂似

地进城抢劫的时候，它们更抓住了这一撤退的好时机。在船

上的士兵们正升起风帆的时候，海滩上挤满了大批评救上船

的哀嚎的人群；但运输力量实在有限；威尼斯人和热那亚人

都只挑选了一些他们的同胞；而加拉塔的居民，不顾苏丹的

最动听的保证，全都带着他们的最值钱的家产，弃家登上了

船。

每当一座大城市陷落和遭到洗劫的时候，一位历史学家

注定只能重复一些人云亦云的大灾难的情景：同样的情绪必

然产生同样的结果；而当这类情绪不加控制地任其发展时，天

哪！那文明人与野蛮人之间便没有什么差别了。在一片含糊

的偏执和憎恨的喊叫声中，那些土耳其人并没有受到对基督

教徒滥加杀害的指责：但根据他们的格言（古老的格言），战

败者都不能保全性命；而战胜者的合法报酬则来之于他们的

男女俘虏的劳役、卖出的价款和赎金。君士坦丁堡的财富全

被苏丹赏给了他的获胜的军队；一个小时的抢劫比几年的幸

苦劳动所得更多。但是由于对战利品没有适当的分配办法，个

人所得多少并不取决于他的战功；这样，原是作为鼓励勇猛

的赏赐却被一些一见困难和危险就躲，只是跟着部队乱跑的

兵油子暗中得去。对他们的抢掠行为的叙述既无任何趣味也

无教益：他们掳掠的总数，在帝国已十分穷困的时候，一般

估计共值４００万金币；其中有一小部分是威尼斯人、热那亚

人、佛罗伦萨人和安科那商人的财产。这些外国人的股金在

迅速的、不停的运转中增值极快：而希腊人的财富却都表现

于无味地炫耀阔绰的宫室和衣着上，或者换成金条或旧币深

深埋藏于地下，唯恐被政府为了保卫国家从他们手中要走。对

修道院和教堂的亵渎和抢劫引起了最悲痛的责难。那人间的

天空、那第二重天、天使的落脚点、光荣的上帝的宝座圣索

菲亚大教堂的殿堂本身中，多少代积累下来的供品也都被抢

劫一空；那金银珠宝器皿和装着神像的花瓶被极其邪恶地变

成为人所用之物。一切在异教徒眼中稍有价值的东西在剥去

上面的圣像以后，那些帆布，或木料便被扯碎，或打烂，或

烧毁，或踩在脚下，或被极其恶毒地用于马厩或橱房之中。然

而，这种亵渎神明的做法却是从君士坦丁堡的拉丁征服者那

里学来的；而基督、圣母以及圣徒们从有罪的天主教徒那里

所受到的待遇完全可以被狂热的穆斯林加之于偶像崇拜的纪

念物上。也许一位哲学家，不但不会跟公众一起叫喊，而会

说，在艺术趋于没落的时代，技巧并不可能比作品更有价值，

而一大批新出现的幻境或奇迹将很快被教士们的狡黠和人民

的轻信有所更新。他将会对那在这场大动乱中被毁或散失的

拜占廷图书感到更加真切的悲痛：据说有一二万部手稿失踪

了；而一个金币就可买到１０卷书；以同样的，对于一位藏书

的神学家来说，可能仍嫌太高的，可悲价格买卖的，还包括

了古希腊所产生的最伟大的科学和文学作品，亚里士多德和

荷马的全部著作。我们或者可以高兴地想到，我们的古典文

化宝库中的极大一部分无价之宝被安全地保存在意大利；并

想到一个日耳曼城镇发明了一种使时间和野蛮人的破坏都无

能为力的技巧。

穆罕默德二世的入城

从难忘的５月２９日的第一个小时开始，发生在君士坦丁

堡的暴乱和抢劫一直延续到当天的第８小时，也就是那位苏

丹亲自胜利地走过圣罗马努斯教堂的大门的时候。他被他的

大臣、军事将领和卫兵们簇拥着，他们全都（如一位历史学

家所说）像赫耳枯勒斯一般强健、像阿波罗一般灵巧，并且

在战场上全能敌得过１０个凡夫俗子。这位征服者以满足而惊

异的眼光注视着那与东方建筑风格迥然不同但无比辉煌的圆

顶和宫殿的雄姿。在竞技场或ａｔ－ｍｅｉｄａｎ上，他的眼光被一

根三蛇盘绕的柱子所吸引；为了测试他的膂力，他用他的铁

杖或战斧打碎了一头蛇怪的下腭，在土耳其人眼里这怪物乃

该城崇拜的偶像或护城之物。在圣索菲亚大教堂的正门前，他

下马走进了这座穹顶建筑；他对这座作为他的光辉业绩纪念

物的建筑是如此珍爱，以致于在他看到一个狂热的穆斯林在

敲碎那大理石片的地面时，他伸出自己的短刀使他一惊并对

他说：虽然所有的战利品和俘虏都赏给了士兵们，所有公众

和私人的建筑一概归君主所有。在他的命令下，这座东部教

会的主要教堂被改为一座清真寺：原用于迷信活动的贵重的

可搬动的器具全被搬走；十字架全被推倒；原来布满图像和

拼接画的墙壁全被冲刷、刮净，恢复了它原来的光秃秃的状

态。就在当天，或那个星期三，ｍｕｅｚｉｎ，或传令人，登上了

最高的塔楼，以真主和他的先知的名义，发出了ｅｚａｎ，或公

开的邀请；阿訇对众讲道；接着穆罕默德二世在大祭壇上进

行祈祷和感恩仪式，而这里就在不久之前还在最后一位恺撒

的面前举行了基督教的神秘庆典。他从圣索菲亚大教堂前往

那庄严而荒凉的、供奉着１００位君士坦丁大帝的继承人的大

殿，但是，这里就在几个小时之前已被剥夺掉一切皇家的气

派。一种人生盛衰无常的凄凉思想忽然闯入他的脑中，他忍

不住背诵了波斯诗歌中的一联优雅的对仗句：“蜘蛛在帝国的

宫殿里织下它的丝网，猫头鹰却已在阿弗拉希阿卜的塔上唱

完了守夜歌。”

然而，在他没有确切知道君士坦丁的下场——他是逃走

了还是被俘了，或者还是在战斗中被打死了？——之前，他

的思想仍感到不满，并觉得自己似乎还未得到全面的胜利。两

个禁卫军士兵声称有幸杀死了他，并要求得到奖赏：在一大

堆尸体中，他的鞋上绣有金鹰的尸体被找到了；希腊人也含

着眼泪辩认出了死去的皇帝的头；在公开展示了这一血淋淋

的战果之后，穆罕默德为他的对手安排了一个较为恰当的葬

礼。他既然已死，大公爵兼帝国第一大臣卢卡斯·诺塔拉斯

便成了最重要的俘虏。当他伏在御座脚下请求献出他的生命

和一切财宝的时候，“你为什么，”苏丹愤怒地说，“不用这些

财富来保卫你自己的皇帝和国家呢？”——“也们都是您的，”

这个奴才回答；“上帝一直为您将他们保存下来。”——“如

果他真的为我把他们保留下来了，”这位专制君主说，“那你

们又为什么还要劳民伤财、徒劳无益地进行殊死抵抗，不肯

马上把他们交出呢？”这位大公爵说是由于某外族人的固执以

及某些土耳其大臣的暗中鼓励；在这次生死攸关的会见之后

他被放了出来，并得到免于处分和将受到保护的许诺。穆罕

默德还屈尊看望了他的妻子，一位可敬的被病痛和忧伤折磨

着的公主；他以最诚挚的人道主义精神和后辈对长辈的孝心，

对她的不幸表示了慰问。他对一些有身份的重要官员也都给

与宽大处理，其中有几位还是他自己花钱赎出的；有那么几

天他自称是这个被征服的民族的朋友和父亲。但情况很快发

生了变化，在他离开之前，他的一些最高贵的俘虏的鲜血便

洒遍了竞技场。基督教徒们对他的这种背信弃义的残暴至今

咒骂不止；他们对被处决的大公爵和他的两个儿子加以英勇

的烈士的称号，他的死也被说成是因为他大无畏地拒绝让那

位暴君拿他的两个孩子去满足兽欲。然而，一位拜占廷历史

学家却无意中透露出了进行密谋、图谋自由和向意大利求援

的说法：这种造反行为或许是很伟大的；但那勇敢地大胆冒

险的叛逆分子，自然死而无憾；我们也不应过于责怪一位征

服者将他已不能再信任的敌人处死。６月１８日凯旋的苏丹返

回阿德里安堡，对那些基督教皇帝派来的卑贱的、无用的使

臣面含微笑，他们从东部帝国的陷落中，已看到了自己即将

灭亡的命运。

君士坦丁堡曾一度既没有君主，也没有人民，变成了一

片荒凉。但是她的曾作为一个伟大帝国国都的不可比拟的地

理位置却是不容漠视的；这里的天生的灵气将永远胜过时间

和命运所造成的一时的灾害。古代奥斯曼的中心布尔萨和阿

德里安堡都退而降为省城了；穆罕默德二世把他自己的和他

的继承人们的居住地仍选在君士坦丁所选定的一块高地上。

加拉塔的防御工事原可以作为拉丁人的一面屏障，却被明智

地完全拆毁；但是，被损坏的土耳其大炮却很快都尽力修复

了，并在８月份到来之前便烧制了大量石灰以为修复都城城

墙之用。现在所有的土地和建筑，无论是公众的还是私人的，

世俗的还是教会的，都归这位征服者所有了，他于是首先从

那三角形的顶端划出一块８弗隆见方的地段用于建筑他的

皇宫或宫殿。正是在这里，在这个奢华的怀抱里，这位Ｇｒａｎｄ

  Ｓｉｇｎｏｒ（意大利人曾这样慎重其事地称呼他）似乎已统治

着整个欧洲和亚洲；但他置身于博斯普鲁斯海峡的岸边，遇

上外来敌对海军的进攻，便很难确保安全。现已成为清真寺

的圣索菲亚大教堂每年有丰厚的收入，屋顶上加了许多伊斯

兰式的大尖塔，四周环绕着许多树林和泉水，以供穆斯林朝

觐和休息之用。Ｊａ－ｍｉ或皇家清真寺也完全模仿了这种格

局；第一座这样的清真寺是在神圣的使徒教堂和希腊皇帝的

坟墓的废墟上，由穆罕默德亲自建造的。在城破后的第三天，

在阿拉伯人第一次围城中倒下的阿布·阿尤布或约伯的墓在

一次显灵中被人发现；而新的苏丹们正是在这位殉道烈士的

墓前接受统治帝国的佩剑的。君士坦丁堡已不再和罗马历史

学家有关；我也用不着再一一列举出遭它的土耳其主人亵渎

的，或新建的，民政或宗教建筑了：人口迅速得到了更新，在

那年９月底以前，便有来自阿那托利亚和罗马尼亚的５０００户

居民，都按照皇帝的否则处死的命令，迁往了他们在首都的

新居。穆罕默德的宝座由他的数量众多的忠实的穆斯林臣民

保卫着；但他的合理的政策也有助于重新召回残余的希腊人，

他们在确信他们的生命、人身自由和信仰自由都能有保障后，

便马上成群结队地回来了。在选举长老和对长老授职的问题

上，则又恢复并模仿拜占廷朝廷的旧制。他们怀着欣慰和恐

惧参半的心情，看着这位坐在宝座上的苏丹把权杖或牧杖交

到耶纳迪乌斯的手中，以作为他的宗教职位的象征；看着他

把这位长老领到皇宫门前，赠给他一片配有华丽鞍辔的骏马，

然后让一些大臣和军事将领带他前往那指定作为他的住所的

宫殿。君士坦丁堡的所有教堂由两个教会均分了：并划出了

清楚的分界线；直到穆罕默德的儿子谢里姆将它破坏之前，希

腊人在６０多年中因这一平等的划分受益不浅。在一些希望逃

避苏丹的狂热情绪的土耳其国务大臣的鼓舞下，基督教的辩

护者竟然大胆宣称，这一划分并非出于慷慨，而是正义的要

求；并非出于让步，而是双方的协议；还说，如果该城的一

半在袭击中被占领，那么其余的一半，则是根据一项神圣的

和议条款，投降的。最初的赐与的确已在大火中化为乌有；但

失去的东西又因三位还记得这事情经过的年迈的土耳其禁卫

军的证明而得到补偿；他们的可以收买的誓言，在坎特米尔

看来，比那一时期所有的历史一致明确表示同意的意见还更

为可靠。

希腊王国在欧洲和亚洲所剩下的零星领土，我将完全交

给土耳其军队去处理；但这两个曾在君士坦丁堡统治的最后

的王朝的最终灭亡，应作为东部罗马帝国衰亡的标志。摩里

亚的专制君主姓佩利奥洛格斯的最后活下来的两位兄弟，德

米特里乌斯和托马斯，都对君士坦丁皇帝的死和王国的灭亡

深感震惊。明知已无力抵抗，他们和一些与他们共命运的出

身高贵的希腊人一起，准备一道远离开奥斯曼的军事威胁，到

意大利去找一个安身之地。获胜的苏丹满足于得到一笔１．２

万金币的贡金，使他们最初的一些恐惧思想消除了；而当他

的野心全在于欧洲这块大陆和那里的一些岛屿上寻找猎物的

时候，他完全放任摩里亚勉强生存了７年。但这安静的７年

却是在阴郁、不和和痛苦中度过的。那不断修复又不断被摧

毁的地峡上的壁垒ｈｅｘａｍｉｌｉｏｎ，已不可能长时间由３００名意

大利弓箭手来守卫：通往科林斯的钥匙也被抓在土耳其人手

中；他们从他们的夏季远征归来，带回了大队的俘虏和战利

品，而被伤害的希腊人的抱怨声却谁听着也不在意，甚至表

示厌恶。那以牧羊和抢劫为生的游牧民族阿尔巴尼亚人，使

这个半岛充满了掠夺和屠杀：这两位专制君主向近处的一位

土耳其将官可耻地祈求危险的援助；而当他平息了叛乱之后，

他的教训便成了他们今后行动的准则。不论是血缘关系还是

他们在圣餐礼上和圣坛前反复发出的誓言，也不论是更强烈

的需要的压力，都不能平息或延缓他们的内部争吵。他们相

互用剑与火摧毁对方的世袭产业；来自西部的救济和援助全

被消耗在国内战争之中，他们的力量仅只用于残酷而随意的

互相处决对方的人犯上。较弱一方的沮丧和报复心使他们求

助于他们的最高的主子；到了庄稼成熟的复仇的季节，穆罕

默德宣称他自己是德米特里乌斯的盟友，率领一支无敌的军

队进入了摩里亚。在他已攻占斯巴达之后，这位苏丹说：“你

的力量太弱小，无法控制这个多事的省份；我准备把你的女

儿带到我的床上去，你也可以在安全和荣誉中度过你的余年

了。”德米特里乌斯无可奈何地应允了；他献出了他的女儿和

城堡，跟随着他的国君和儿子来到阿德里安堡，为了让他维

持他自己和他的随从人员的生活，他得到了色雷斯的一座城

及其附近的伊布罗斯岛、利姆诺斯岛和萨莫色雷斯岛。第二

年他又有了一个不幸的伙伴，科门努斯家族的最后一员，他

在君士坦丁堡被拉丁人攻占以后曾在黑海边上建立起一个新

帝国。在征服安那托利亚的进程中，穆罕默德带领一支舰队

和一支军队进入了自称为特雷比藏德的皇帝的大卫的都城；

整个商谈只用一个简短而武断的问题便全包括了，“你是愿意

交出你的王国以换取你的性命和财产，或者还是宁可同时赔

上你的王国、财产和性命？”无能的科门努斯被他自己的恐惧

以及他的穆斯林邻邦作出的榜样所征服了，那位锡诺普的君

主在类似的命令下拱手交出了一座有４００门大炮和１万或

１．２万名士兵把守的城市。特雷比藏德投降的条款全都一一

忠实地履行了，皇帝和他的家人被搬迁到罗马尼亚的一座城

堡里去；但由于暗中和波斯国王通信的莫须有的嫌疑，大卫

和整个科门努斯家族便全成了那位征服者的嫉妒和贪婪的牺

牲品。父亲的名声也无法长久保护不幸的德米特里乌斯免受

被放逐和没收财产的惩罚：他的卑躬屈节态度引起了苏丹的

同情和蔑视；他的追随者被赶往君士坦丁堡，而他的穷困也

因得到一笔５万阿斯皮尔的年金而得到缓解，这情况一直维

持到一身僧侣服装和一次艰难的死终使佩利奥洛格斯得以解

脱掉一个尘世的主宰的羁绊，至于德米特里乌斯的奴役生活

和他兄弟托马斯的流放生活，哪一种更不光彩，那可很难说

了。在摩里亚被征服的时候，那位专制君主带着几位一无所

有的追随者先逃到科孚，又从那里逃到了意大利；他的名字、

他的苦难和使徒安德鲁的头使他得到梵蒂冈的礼遇；而由于

他仅能从教皇和红衣主教们那里得到６０金币的年金，他的苦

难生活更是没头了。他的两个儿子安德鲁和马努埃尔均在意

大利接受教育；但其中使敌人感到可鄙，使朋友们感到累赘

的老大，由于生活格调低下和娶妻身份不配，而为人所鄙视。

头衔是他所继承的一切；而这个头衔又被他相继卖给了法兰

西国王和阿拉贡国王。查理八世在他短暂的繁荣时期曾野心

勃勃地想把那不勒斯王国并入东部帝国：在一次公共庆祝会

上，他自封为奥古斯都，并穿上了紫袍；看到法兰西骑兵已

经临近，希腊人兴高采烈，而奥斯曼人则止不住开始发抖。二

儿子马努埃尔·佩利奥洛格斯动了重游故国的念头：他的回

归可能会使土耳其政府高兴，也不可能对它构成任何威胁；他

得以在君士坦丁堡过着安全而舒适的生活，并有一群体面的

基督教徒和穆斯林为他送葬。如果真有一种生性高洁，在处

于豢养状态中便拒绝繁殖后代的动物，那皇家的最后一代便

必须算作是更低下的一种了：他接受了慷慨的苏丹赠送给他

的两个美女，他死后留下的一个儿子，因其所穿土耳其奴仆

的服装，并信奉他们的宗教，而不为人知了。

欧洲的悲伤与恐惧

君士坦丁堡的失陷充分显示出，并进而夸大了它的重要

性：尼古拉五世教皇的统治时期不管是多么的平静和繁荣，却

因东部帝国的灭亡而失去光彩；拉丁人的悲伤和恐惧重新唤

起了或似乎重新唤起了过去的十字军东征的狂热情绪。在西

部最遥远的一个国家中，勃艮第的菲利浦公爵在佛兰德的利

斯勒为他的贵族们举行了一次盛大的宴会，这一盛大酒宴的

排场是巧妙地适合他们的口味和脾性安排的。在宴会进行过

程中，一个高大的萨拉逊人牵着一头假作的大象走进大厅来，

大象背上驮着一个城堡：大家看到一位身着宗教象征的丧服

的女人从她的城堡中走出来：她感叹自己处处受到限制，嗔

怪她的卫士们行动太慢：金羊毛的第一报信人走上前来，他

手里拿着一只活雉鸡，并把它按骑士的习俗献给了公爵。在

这非同一般的召唤之下，菲利浦，一位英明而年迈的君主，表

示要把自己的身体和力量献给反击土耳其的神圣战争：到会

的贵族和骑士们都纷纷效法他的榜样：他们向上帝、向圣母、

向在场的太太们，并向那只雉鸡发誓；而他们发下誓言的狂

热情绪和对他们的誓言普遍表示赞同的欢呼声的热烈程度不

相上下。但要想实际行动却要取决于将来国外可能发生的事

件；因而勃艮第公爵，直到他临终前的１２年里，可能一直处

于谨慎的，也许是十分认真的整装待发的状态中。如果每一

个胸膛都是同样的热血沸腾；如果基督教徒的团结和他们的

勇敢相适应；如果从瑞典到那不勒斯的所有国家都能按一定

比例提供适量的骑兵和步兵，提供人力和钱财，那么君士坦

丁堡便的确有可能获得解放，土耳其人也完全有可能被赶进

赫勒海峡或幼发拉底河。但是，为皇帝起草每一封信、参加

每一次会议的皇帝的秘书，政治家兼演说家埃涅阿斯·西尔

维乌斯，根据自己的经历描述了基督教世界的令人难以容忍

的状态和精神。“那是一个，”他说，“没有头颅的躯体；一个

没有法规或地方官的共和国。教皇和皇帝可以作为一些高贵

的称呼、辉煌的偶像，显得光芒万丈；但他们全无指挥能力，

也没有一个人听从他们的指挥：每一个城邦都有各自的君主，

每个君主又都只顾各自的利益。有什么样的口才能把这样一

些如此不和和敌对的力量团结到一面旗帜下来？即使能让他

们手执兵器集中在一起，谁又敢担任统帅的职位呢？如何能

维持他们的秩序？——如何能维持纪律？谁来担负如此庞大

的一支队伍的吃饭问题？谁能懂得他们各不相同的语言，或

指导他们的各不相同、互不相容的习俗？一个凡夫俗子谁能

有办法使英格兰人和法兰西人、热那亚人和阿拉贡人、日耳

曼人和那些匈牙利和波西米亚人友好相处？如果参加这一圣

战的人数很少，他们便会被异教徒所消灭，而如果很多，又

会被自身的力量和混乱所粉碎。”然而，同是这个埃涅阿斯，

在他以庇护二世的名义荣任罗马教皇之职后，他却以毕生的

精力致力于反土耳其战争。在曼图亚的议会上，他曾激起了

一些虚假或微弱的热情的火花；但当这位教皇出现在安科那，

亲自带兵登船时，原来的承诺立即以各种借口废止了；原来

说定的日期被无限期地推迟了；他的精锐部队是由一些日耳

曼朝圣者组成的，现在他不得不一面百般安抚，将他们遣散。

而他的继位者和意大利的权势人物都不管前途如何，参与到

只顾眼前和本国利益的冒失的计划之中去。在他们的眼里，每

一件物体的远近距离决定着它的外形的大小。而一个被放大

的他们的利益的图像必会教会他们，对共同的敌人，采取防

守性的海上战争的策略；而斯坎德贝格的支援以及他的勇敢

的阿尔巴尼亚人也可能会阻止住因而召来的对那不勒斯王国

的入侵。土耳其人对奥朗托的包围和劫掠引起了普遍的恐慌；

在西克塔斯教堂准备越过阿尔卑斯山逃走的时候，这场战祸

却因年仅５１岁的穆罕默德二世的死而忽然消除了。穆罕默德

二世的大智大勇曾使他垂涎意大利：他占有了一座坚强的城

市和一个宽广的海港；这般的统治本完全可以用新的和古罗

马的战利起来装点自己的辉煌。

    向西部救援（原书８３５页概述）的两个结果有必要

在这里复提一下。一是派出查士丁尼（朱斯蒂宁阿尼）所

领的２０００名热那亚士兵；一是红衣主教伊西多尔作为教

皇的使节被派出面谈判。８４３页关于查士丁尼的行为的

描写既不符合历史也欠公正。该城陷落的直接原因是一

些土耳骑士兵进入了查士丁尼挖开，准备出击的一条暗

道。伊西多尔的谈判只不过反而加重了希腊人对拉丁人

的仇恨。有人甚至说他宁愿在城中看到一条穆罕默德的

包头也不愿看到一顶红衣主教的帽子。在圣索菲亚教堂

改用拉丁宗教仪式之后，那里便已空无一人，“那令人肃

然起敬的大建筑中便只剩下了一片阴森的沉寂。”８４５页

所讲污染问题于此可见。


北极星书库-romanch70

尾声：中世纪的罗马

和文艺复兴的曙光

第六十九章

罗马教皇的权威。选举教皇的

方法。教皇们向阿维尼翁的迁

移。五十年节或圣年的创立。

罗马的贵族阶层。

在罗马帝国衰亡的最初一段时期，我们的目光全都无例

外地集中于那座曾为全世界一大半地区制订法律的都城。我

们一直注视着她的命运，始而是赞美，最后是怜悯，无时不

全神贯注；而当我们的注意力从太阳神庙转向各行省时，我

们会把它们看作是从这棵帝国大树的躯干上被砍下的许多枝

杈。在博斯普鲁斯岸边修建的第二个罗马城，迫使这部历史

追随着君士坦丁的继承人这条路线；而我们的好奇心却又忍

不住想去看看欧洲和亚洲的最遥远的国家，探索一下拜占廷

君主国的漫长的衰落过程的原因和责任者。查士丁尼的征服

使我们又回到第伯河边，又注意到那个古老的都城的解放；但

那一解放不过是一种改头换面的，或者是更为加剧的奴役。罗

马已经被劫走了她的财物、她的众神和她的恺撒；哥特人的

统治也并不比希腊人的暴政更不光彩和更残酷。在基督纪元

的第八世纪，一个有关偶像崇拜的宗教争端促使罗马人起而

重新要求独立：他们的主教同时变成了一个自由民族的世俗

的和宗教的父亲；至于重新由查理大帝所恢复的西部帝国，它

的头衔和形象至今仍装饰着政体独特的现代德国。罗马这个

名字无疑至今仍使人止不住肃然起敬：社会风气（无论其影

响如何）已大不相同：纯粹的血统也因流入千百条不同的渠

道而变得混杂了；但她的废墟的庄严景象和对她过去的伟大

的回忆，都能重新燃起一种民族特性的火花。中世纪的黑暗

也曾展现出一些并非全然不值一顾的场面。在我重温过罗马

城，大约在君士坦丁堡遭受土耳其军队奴役的同时，默默接

受教皇们的绝对统治时的状况和革命活动之前，我是不会结

束我现在的工作的。

在公元１２世纪之初，第一次十字军东征的时期，罗马

被拉丁人尊为世界的都市，尊为教皇和皇帝的权力中心所在，

他们从这座永恒的城市，得到头衔、荣誉和掌握行使世俗统

治的权力。在我们的叙述中断了这么久之后，这里重新说明

一下，查理大帝和奥托的继承人乃是在一次国民议会上，从

莱茵河彼岸选出，也许不是多余的；但这些王子在没有跨过

阿尔卑斯山和亚平宁山，到第伯河畔寻求皇帝的王冠之前，却

都满足于较谦逊的日耳曼国王和意大利国王的称谓。在距城

还有一段距离的时候，他们的临近受到了大队手执棕榈枝和

十字架的教士和人民的欢迎；他们举着绘有可怕的狼和狮、龙

和鹰的形象的军用旗帜，借以代表着共和国的已离去的军团

和共和国的追随者。皇帝三次重申继续维护罗马自由的誓词，

第一次在桥上，第二次在大门口，第三次是在梵蒂冈的台阶

上；按旧的习惯分发赏赐的作法隐约让人想起最初的恺撒的

宏伟气度。在圣彼得大教堂里，由他的继承人对他进行了加

冕礼：上帝的声音和人民的声音混在一起；“我们的主子教皇

胜利万岁！我们的主子皇帝胜利万岁！罗马和条顿军队胜利

万岁！”的呼声已表明了公众的一致赞同。恺撒和奥古斯都的

称号、君士坦丁和查士丁尼的法令以及查理大帝和奥托的榜

样，便构成了皇帝们的最高统治：他们的头衔和形象已刻在

教皇的钱币上；他们的司法权则由他们授予该城的卫队长的

正义之剑体现出来。但是，一位野蛮人主子的名字、语言和

习俗都唤醒了每一个罗马人的偏见。萨克森或法兰克尼亚的

恺撒是封建贵族政治的头目；他们，对那些也许无能获得自

由，但已对奴役生活感到难以忍受的远方的人民行使民政和

军事权力，而只有这样才能保证他们的服从。每位皇帝在他

的一生中都有一次，也仅只有一次，率领一支条顿仆从军从

阿尔卑斯山上下来。我已经描述了他进城和加冕时的安静的

秩序：但这种安静秩序一般总被把他们的统治者视为入侵者

的罗马人的叫嚣和叛乱活动所打乱：他总是匆匆离去，而且

大都感到羞愧难当；并且，由于统治时间的短暂，他的权威

常受到嘲弄，他的名字也被忘怀了。日耳曼和意大利的独立

运动的发展破坏了皇权的基础，而教皇的胜利却拯救了罗马。

对于它的两个统治者，皇帝是靠他征服的权力进行岌岌

可危的统治的；而教皇的权威却建立在虽较软弱却更牢固的

意见和习惯的基础之上。清除掉了一种外国影响，使牧人又

重新回到了羊群身边，并更受到他们的爱戴。一改专断的、靠

金钱收买的日耳曼教廷的提名办法，上帝的代理人由一个几

乎全是本城人或本城居民的红衣主教团自由选举。行政官员

和人民的鼓掌通过是对这一人选的确认；而在瑞典和不列颠

为人所服从的基督教会的权力，归根结底是从罗马人的选票

制度中产生出来的。同样的选举制度为首都选出一位君主和

一位教皇。人们普遍都相信，君士坦丁把罗马的世俗统治权

交给了教皇；而最勇敢的市民，最不敬神的怀疑主义者却曾

十分高兴地辩论过，皇帝是否应有此权力，和这一赐与是否

有效的问题。事实的真相，他的这一赐与的真实情况，却是

深深埋藏在共四个世纪的无知与传统之中；它那传奇般的原

委也迷失在它所产生的真实的、永久性的结果之中了。ＤｏｍｉB

ｎｕｓ或主的名字铸在主教的铜币上；他们的头衔已得到表示

效忠的欢呼和誓言的承认，并且，在日耳曼恺撒的由衷或不

由衷的赞同下，他们早已对这座城市和圣彼得教堂的遗产行

使着最高或从属的司法权。那满足了大家的偏见的教皇的统

治和罗马的自由思想也并非全不相容的；稍作更深入的研究

便会揭示出他们的权力实有一个更高的来源——被他们从希

腊暴君的邪说和压迫下解救出来的一个民族的感激之情。在

一个迷信的时代，皇权和僧侣势力的结合看来似乎必会产生

相互加强的作用，而掌握天堂大门的钥匙便将会是赢得世俗

人的服从的最可靠的保证。一个职位的神圣性确有可能因其

人的过错而大为减色，但是，那１０世纪的种种丑闻却被格雷

戈里七世和他的继承人们的严厉的，也更危险的美德所抹掉；

而在他们为了教会的权力进行的雄心勃勃的争夺中，他们所

经受的苦难和他们的成功必然都同样会增强人民的崇敬。他

们有时会沦为迫害的牺牲品在穷困和流放中流浪；而那种使

他们甘愿殉教的使徒的狂热情绪，又必能在每一个天主教徒

的心中激起好感和同情。有时，他们从梵蒂冈发出雷霆般的

呼叫，便可以选定、审判和罢黜世界各地的国王；最骄傲的

罗马人也不可能因为服从于一位查理大帝的继承人、吻过他

的脚、为他执过镫的教士而感到丢人的。就连这座城市的世

俗利益，也应在平静和荣誉中保护过教皇的住所，正是从那

里，一个虚荣而懒散的民族获得了其生活资源和财富的绝大

部分。教皇的每年固定的收入也可能会受到一些损害：教会

的许多在意大利境内和在各省中的世袭财产都曾被各种不敬

神的人所侵占；这一损失也不可能通过声称，而非实际，拥

有丕平和他的后代所留下的数量更大的捐赠，而得到补偿。但

是，梵蒂冈和太阳神庙却是依靠川流不息并日益增多的朝圣

者和求神者供养的：基督教世界的范围已扩大了，教皇和红

衣主教全为来自宗教的和世俗方面的评判而疲于奔命。一套

新的诉讼程序在拉丁教会中建立了上诉的权利和法规；北部

和西部的主教和大寺院住持都被请去或召去在圣徒们的门前

恳请、申诉、控告或评判。有人曾记录下一件难以想象的奇

事，两匹分属于美因茨大主教和科隆大主教的马匹，越过阿

尔卑斯山跑去又跑回，却仍然驮有满载的金银；而人们很快

就了解到，无论是朝圣者还是诉讼的事主，他们所以能胜诉

主要取决于他们所献财物的价值，而并非全靠他们有理。这

些异邦人的财富和虔诚常被有意加以炫耀，他们所花费的钱

财，不管是宗教还是非宗教方面的，都作为给罗马人的报酬

在各种渠道中流通。

如此强大的动力应该可以使罗马人民自愿而虔诚地坚决

服从他们的宗教的和世俗的父亲了。但是偏见和利害的作用

往往被难以控制的感情冲动所扰乱。那砍倒树木摘果子的印

第安人和抢劫商队的阿拉伯人全都是出于同一种野性的动

机，这种动机使他们为了眼前利益看不见将来，为满足一时

之贪欲而放弃掉保证长时间可以享有的最重要的福份。正是

由于这个原因，圣彼得的圣殿受到了罗马人的蹂躏，他们杀

伤朝圣者并抢劫他们的供品，却没有想一想，他们的这种不

友好的野蛮行为截断了多少同样会带来许多财富的朝圣者的

来路。甚至迷信的影响也是忽高忽低，不完全可靠的；那些

理性受到压抑的奴隶也常会靠自己的贪欲或骄傲而获得解

放。一种对教士们所讲神话或神谕的虔诚的轻信，对野蛮人

的思想起着极大的作用；然而，他们的头脑却最难于尊重想

像而放弃感官享受，难于为一个遥远的动机，为一个看不见

的、也许是理想的目标，而牺牲掉现实世界中的贪欲和私利。

一个人处于年轻气盛之时，他的行动总会和他的信念相矛盾，

一直到年龄或疾病或灾祸的压力唤醒他的恐惧感，迫使他自

愿偿还虔诚敬神和悔恨的双重债务。我已经说过，现时期对

宗教的冷淡态度对教士的平静与安全是最为有利的。在过去

的迷信统治时期，他们在许多方面寄希望于人类的无知，而

对于人类的暴行又充满了恐惧。那不断伸长，必然已使他们

成为地球唯一拥有者的财富，实际是交替由悔罪的父亲赠与

而又被残暴的儿子抢去：他们的人身受到崇拜或遭到欺凌；那

出自同样的信徒之手的同样的偶像，或被供在圣坛上，或被

踩在脚下。在欧洲的封建制度下，武力便代表着显赫的头衔

和号召大家服从的标尺；在武力的骚乱中，法律和理智的冷

静呼声很少有人注意或理睬。骚乱的罗马人鄙视他们的主教

对他们的管制，并嘲笑他的无能；而他所受教育和他的性格

又都不容他体面或有效地行使合法的权力。他被选出的动力

和他生活上的虚弱，都清楚地显现在他们的眼前；而经常和

他十分接近又必然使他的名字和他的教令在野蛮人世界中所

产生的崇敬大为减弱了。这种差异并没有逃过我们的历史哲

学家的注意：“尽管罗马教廷的声名和权威在对它一无所知、

对它的性格和行为全无了解的欧洲偏僻地区，是那么令人恐

惧，而教皇在本地区却几乎无人尊敬，以致他的宿敌包围着

罗马的城门，甚至还控制着该城的他的政府；那些从欧洲最

边远地区派来向当代最大的权势人物表示最恭顺的、甚至是

奴颜婢膝的服从的使节们，却发现身不由己，很难于走近他，

俯伏在他的脚前。”

    自从原始教会时期以来，教皇就不得不甘心忍受别

人的反对、侮辱和暴力。１２世纪中叶，布雷西亚的阿诺

德发动了一次复兴共和国的运动。阿诺德被阿德里安四

世（英格兰教皇）和弗里德里希·巴巴罗萨皇帝驱逐出

罗马，随即被活活烧死。但是一种包括设有元老院的共

和国形式的政府却从此建立起来了。

罗马教皇的选举方法

野心是在基督教的葡萄园里早就存在、生长迅速的杂草。

在最初的几位基督教皇帝的统治时期，圣彼得的宝座则由一

种人民选举制度下的选票、收买和暴力进行争夺：罗马的圣

殿遭到血的污染；而从３世纪到１２世纪，教会不断受着经常

发生的分裂活动的骚扰。在最后的审判权掌握在民政官员手

中的时候，这类骚扰还只不过是暂时的和局部的：它的长处

已在断案公正和普遍受人青睐方面受到考验；不成功的竞争

者也不可能长时间干扰他的对手的胜利。但在皇帝的特权被

剥夺以后，在认为基督的代言人决不应受任何世俗法庭的约

束的原则建立起来以后，每一个主教的圣职出缺的时候，都

可能使整个基督教世界卷入一场争吵和战争。红衣主教和下

级教士、贵族和人民的呼声是很含糊和涉及诉讼性质的：自

由选择已被一个，或者已没有最高领导，或者有也无人服从

的城市的动乱所压制。在一位教皇逝世的时候，分裂的两派

在不同的教堂进行双重选举：选票的数量和分量、时间的先

后，以及候选人的才能，可能起着相互平衡的作用：教士团

中最受尊敬的人也分成两派；而对教皇十分恭顺的相隔遥远

的皇帝更不能从一些虚假的偶像中辩认出合法的偶像来。皇

帝经常是分裂的制造者，主要出于使某位友好的教皇反对怀

有敌意的教皇的政治动机；而竞争的双方都将不得不忍受他

们的毫不为良心所动的敌人的侮辱，不得不从他的为贪婪或

野心所驱使的追随者手里贿买选票。直至亚历山大三世最终

废除了在教士和人民中举行的混乱的选举，把选举权全部归

于红衣主教团时，一种和平的永远不变的继承办法才建立起

来。通过这一重要的特权，主教、教士和副主祭这三个教级

彼此同化了，罗马教区的教士团高居第一位：他们是被一视

同仁从基督教世界的各民族中挑选出来的；而他们所拥有的

最富有的管区，最重要的主教地位，绝非与他们的头衔和职

位不相称的。作为最高教皇的副手和使节的天主教会的元老

们，都身着象征殉教者或皇权的紫袍；他们骄傲地自认为与

国王平起平坐；而他的尊荣又因他们的人数极少而显得更为

突出。直至利奥十世统治时期，他们的数目一直很少超过２０

或２５人。这一明智的安排消除了一切怀疑和丑闻，并且是那

样彻底地破除了分裂的根源，以至于在６００年的时间里，双

重选举仅有一次使这一神圣团体的团结出现分裂。但由于通

过的票数必须在三分之二以上，这一选举常常因红衣主教们

的私利和情绪而一再拖延；而在他们延长他们各自的独立统

治的时候，整个基督教世界便处于无首领状态。在格雷戈里

十世登位之前，就曾出现过近３年的教皇空缺时间，他决心

制止此种无理状况再次出现；他的训令在经过一些阻力之后，

被正式收入神圣的法典之中。一位教皇死去后可以有９天安

排葬礼和等待远处红衣主教到达的时间；到第１０天，他们每

人带着一个仆人便全被关进一间没有任何隔断墙壁或布幔的

大屋子或秘密会议室之中；但是门由两边都锁着，并有该城

的行政官员们把守，不容他们和外在世界有任何联系。如果

３天之内还没有完成这一选举。那他们的丰盛的午餐和晚餐

桌上便会只有一碟菜了；而８天之后则更减少为仅靠面包、水

和酒维持生活了。在教皇位置空缺期间，红衣主教均不得动

用教会的经费，并且除非遇到特殊紧急的情况，也不得擅自

行使教会的管理权：选举人之间的任何协议或许诺都被正式

宣布为无效，而他们的忠诚则由他们的庄严宣誓和天主教的

祈祷加以保证。有些不便执行或过份苛刻的条款都逐渐变得

缓和一些了，但是禁闭的原则却始终一成不变地严格坚持：他

们还被敦促，考虑到自身的健康和自由，尽快加速这分娩的

时间；而使用选票或秘密投平等办法的改进更把这秘密会议

上的斗争用一种善良和礼貌的柔软面纱给掩盖起来了。在这

一制度下，罗马人被排除在选举他们的君主和主教的活动之

外了；而处于狂野和不可靠的自由的狂热之中的罗马人，似

乎对失去这一无法估价的权利毫无所感。巴伐利亚的皇帝刘

易斯恢复了伟大的奥托的办法。在经过与行政官员进行协商

之后，罗马人民全聚集在圣彼得大教堂前的广场上：阿维尼

翁教皇约翰二十二世被废除了：对他的继承人的选定是通过

他们的同意和欢呼批准的。他们自由投普通过一条新法令，教

皇１年之中外出时间不得超过３个月，离开罗马的距离也不

得超过２天的路程；以及，如果三次召唤后他仍不返回，那

他便将被降职或免职。但是刘易斯忘记了自己的虚弱和那个

时代的偏见；在日耳曼军队驻区以外的某个地方，他这个无

用的、有名无实的权势人物被抛弃了；罗马人看不起自己的

创造；这位非正式选出的教皇向他的合法君主祈求宽恕；而

红衣主教的绝对权威也因这种不合时机的攻击而更加牢固地

竖立起来。

教皇们向阿维尼翁的迁移

如果选举始终在梵蒂冈进行，元老和人民的权利也便不

会遭到肆意践踏了。但在那些不曾把将他们的一般居住地安

置在罗马城和教区视为神圣原则的格雷戈里七世继承人不在

的时候，罗马人自己忘记，同时也被遗忘了。对那一教区的

管理的重要性并不如管理统一的教会重要；教皇如生活在一

个他们的权威永远遭人反对、他们的人身安全毫无保障的城

市之中，决不会感到开心。从对皇帝的迫害活动和意大利战

争中，他们越过阿尔卑斯山逃到友好的法兰西的怀抱之中；从

罗马的动乱中，他们小心谨慎地撤退到阿纳尼、佩鲁贾、维

泰博及其邻近城市等一些更为宁静的地点，到那里去了却余

生。当羊群因牧羊人不在而受到欺凌或陷于贫困中的时候，他

们会被一道严厉的命令将他们重新召回；并告诉他们，圣彼

得并未把他的宝座安置在某个偏僻的村庄，而是在世界的都

城；更或者通过一次可怕的威胁，说是罗马人将武装前往摧

毁那些胆敢为他们提供退避所的地点和人民。他们只得服服

贴贴地跑回来，而等待迎接他们的却是因他们逃跑而引起的

损失和一大堆债务的帐单、住房租金、变卖食物以及为在宫

中服侍的仆人和外族人所支付的各种费用。在短暂的和平，或

者也许是有力的统治之后，他们又会被新的动乱赶出家园，然

后又被专横的或客气的元老院邀请书召回。在这类不时发生

的回避中，这些梵蒂冈的流亡者和难民都很少离开这座大都

市很远或很久；但是，在１４世纪初，那位圣徒的宝座却似乎

从此永久性地从第伯河畔迁移到了罗讷河边；而这次迁移的

原因可能可以从卜尼法斯八世与法兰西国王的激烈争斗中去

找。被逐出教会和明令禁止教会武装受到三个等级的联合势

力以及高卢教会的特权的排斥；而教皇又并没有做好对待公

正的菲利浦胆敢使用的世俗武器的准备。教皇住在阿纳尼，在

他丝毫没有怀疑会出现什么危险的时候，他的皇宫和他本人

却受到了由一位法国使臣诺加雷的威廉和出身一个高贵但怀

有敌对情绪的罗马家族的斯基阿拉科隆讷秘密组合的３００

名骑兵的袭击。红衣主教们都逃走了；阿讷尼的居民被劝改

变了原来对待教皇的效忠之心和感激之情；但无所畏惧的卜

尼法斯却像古罗马的元老院议员们一样，独自赤手空拳坐在

他的椅子上，等待这些高卢人的刀剑加身。一个异邦的敌对

分子诺加雷愿意执行他主子的命令：由于科隆讷内部的私愤，

他受尽口头的侮辱和殴打；在他被囚禁的３天里，他的生命

受到了由于他的顽固态度挑起的愤怒，使他们更额外加之于

他的种种折磨的威胁。而他们的奇怪的拖延使得教会的热情

追随者赢得了时间，并增添了勇气，把他从罪恶的残暴中救

了出来；但他的傲视一切的心却受到了致命的伤害，卜尼法

斯在一心要复仇的颠狂中死于罗马。他死后的名声因一些引

人注目的贪婪和狂傲的罪恶而受到污损；他那甘当殉教烈士

的勇气也不曾使这位教会卫士进入圣徒的行列；他是一个

（用当时的编年史的话说）像狐狸般进入，像狮子般统治，像

狗一般死去的高大的罪人。他的职位由少有的性情温和的本

尼狄克十一世继承。然而他仍将菲利浦的邪恶的密使逐出了

教会，并将最大的诅咒加之于阿纳尼城及其人民，这一诅咒

的影响在迷信者的眼里至今还能看到。

在他逝世以后，秘密会议上令人乏味的、势均力敌、互

不相让的局面，被法兰西派巧妙地打破了。他们提出的似乎

可行的主张被对方所接受，那就是在４０天的期限之内，他们

将从由反对派提名的三个候选人中选出一位。列在名单上第

一位的是他的国王和国家的凶恶的敌人皮尔多的大主教；但

他的巨大野心是人所共知的，而且他的良心只听从财富的召

唤和一位恩主的命令，这恩主从一个迅速前来的信使口中得

知，选择教皇的权力已全操在自己的手中了。条件在一次私

下会晤中一一谈妥；而且事情办得如此迅速和机密，在秘密

会议上，全体一致通过了对克力门五世的选举。两派的红衣

主教很快就惊奇地接到了，要他们越过阿尔卑斯山前去与他

相见的召唤；而到了那里，他们很快就发现，他们再也不用

想回去了。出于喜爱和许诺，他已表明他更喜欢住在法国；而

在他拖带着他的教廷，穿过普瓦图和加斯科涅，一路上由他

花钱匆匆光顾了那些城市和女修道院之后，他终于在那，作

为罗马教皇的所在地和基督教世界的都城已繁荣了７０多年

的阿维尼翁停留下来。陆路海路畅通，更有紧靠罗讷河之便，

阿维尼翁的位置真可谓四通八达。法国的南部几省并不曾屈

服于意大利；新的宫殿被修建起来，供教皇和红衣主教们居

住；而教会的财富很快便吸引来了各种为奢侈效力的技艺。他

们已经拥有了附近的土地，那人口众多、土地肥沃的维那伊

辛郡；后来又欺负那不勒斯的第一位女王，普罗旺斯的女伯

爵简，年轻和处境困难，从她手中以８万弗罗林十分低廉的

价格买下了对阿维尼翁的主权。在法兰西君主政体的阴影之

下，生活在一群恭顺的人民之中，教皇真正受到了他们长期

求之不得的尊荣而宁静的生活；意大利却由于他们的不在而

感到寂莫，至于处于孤寂和贫困中的罗马，也可能后悔不该

让自己的不加控制的自由，将圣彼得的继承人赶出了梵蒂冈。

她的后悔已为时过晚，也毫无作用：在老一辈的成员死去之

后，充实这一神圣组织的便都是些法兰西的红衣主教，他们

对罗马和意大利都极为厌恶和鄙视，因而确定了一系列与他

们的本国有着切不断的连系的民族的，甚或各省的教皇。

五十年节或圣年的创立

工业的进步造就了意大利的各共和国，并使它们富足起

来：它们处于自由之中的那一时期，正是它们在人口和农业、

制造业和商业方面最繁荣的时期；而它们的手工劳动也逐渐

发展为高雅和充满智慧的艺术。但是罗马所处的位置却不是

那么有利，土地的出产也不那么丰富：当地居民的性格因懒

惰而变得猥琐，因狂傲而忘乎所以；他们一厢情愿地想着全

国臣民的贡赋必能永远足够供养这教会和帝国的都城。这种

成见在某种程度上也受到不断前来使徒们的殿前朝拜的朝圣

者的鼓舞；而教皇留下的最后一份遗产，圣年制度，给人民

带来的好处并不亚于给教士们带来的好处。自从巴勒斯坦失

守以后，那曾一度用于十字军的普遍的宽容的原则却空无对

象地保留下来；而教会的最有价值的财宝却被从公共流通领

域隔绝达８年之久。一条新渠道被致力于使野心和贪婪的罪

恶互相调合的勤奋的卜尼法斯八世打开了；这位教皇有足够

的学识收集每当一个世纪之末曾在罗马进行的世俗的游艺节

目，并使它们复活起来。为了毫无危险地测定公众轻信的程

度，他适时地发布一片布道演说，巧妙地散发了一份报告，并

当场请出一些年老的见证人；在１３００年的１月１日那天，圣

彼得大教堂挤满了要求在这神圣时刻得到传统的宽容的信

徒。那位长时间观看着已使他们的虔诚之心感到极不耐烦的

教皇很快就根据那古老的证词相信他们的要求完全正当；他

于是向所有在这一年中，和在每一类似时期都愿诚心诚意到

圣彼得和圣保罗这两个使徒的大教堂礼拜的天主教徒们宣读

了一份完全免罪的赦罪文。那表示高兴的欢呼声传遍了整个

基督教世界；一开始还只是从最近的意大利几省，最后则从

遥远的匈牙利和不列颠等王国，大批的朝圣者挤满了交通要

道，他们都希望通过这一趟不管多么劳累和花费多少钱，但

可以免除服兵役的危险的旅行中，清洗掉他们的罪恶。在这

大批人群的行进中，什么地位或性别、年迈或虚弱方面的差

异全都被忘得一干二净；而且，在街头和教堂里，许多人被

急于拜神的人流活活踩死。要估计他们的人数显然很难，更

无法知道精确数字；这数字也很可能被一位对类似情况颇为

熟悉的乖巧的教士所夸大了：然而有一位当时协助进行礼拜

仪式的明智的历史学家却肯定告诉我们，每天呆在罗马城中

的外地人始终不曾少于２０万；而另一位目睹者则认为，那一

年里曾前来罗马的总人数为２００万。其中每个人只拿出一点

点供俸也能聚成一笔皇家的财富；有两位教士，手拿耙子，不

分昼夜站在那里，不加清点地把抛在圣保罗祭坛上的成堆的

金银财宝收集起来。很幸运，当时恰赶上是一个和平、富足

的时期；即使草料比较缺乏，住旅馆和客栈的费用都贵得要

命，卜尼法斯的政策和罗马人民眼睛盯着钱的好客精神却能

源源不断地提供面包和酒、肉和鱼。在一座没有贸易或工业

的城市里，所有偶然聚集的财富都会转眼消散：但下一代人

的贪婪和嫉妒又请求克力门六世早早为本世纪的那一时期作

准备。这位和善的教皇满足了他们的愿望，宁愿自己遭受损

失，为罗马提供了这一点可怜的安慰；并通过实际使用摩西

五十年节的名称以为自己的改变正名。他的召唤得到了响应；

朝圣者的人数、热情及慷慨都不在原始的一次之下。但是他

们却遇到了战争、瘟疫和饥荒三重灾害：许多妻子和少女在

意大利城中被奸污；许多外地人被那些因不再有主教管束而

不知检点的野蛮的罗马人抢劫并杀害。而这期限之所以会一

再缩减为５０年、３３年和２５年，大约可以归之于教皇的急躁

情绪；尽管其中的第二个限期是和基督生存的年岁正好一致。

无节制的宽容、新教徒的叛乱，以及迷信思想的衰落，都在

极大程度上降低了五十年节的价值；但是，那最后一次，第

１９次节日，对罗马人来说倒也仍是欢乐而大有收益的一次；

一个哲学思想上的嘲笑是不会影响那位牧师的胜利，或人民

的欢乐的。

罗马的贵族阶层

１１世纪之初，意大利完全暴露在君主和人民都同样不堪

其苦的封建暴政之下。人类固有的权力得到了她的为数众多、

很快就把它们的自由和统治从一城市扩展到邻近乡村的共和

国的维护。贵族的宝剑被折断了；他们的奴隶被赋与公民权；

他们的城堡被拆毁；他们也开始接受一般社会习惯和服从；他

们的野心受到以获得本市荣誉为限的约束；在最狂傲的威尼

斯和热那亚的贵族社会中，每一个贵族也都得受法律的约束。

但是，罗马的软弱而秩序混乱的政府却无力胜任管束她的怀

有反意的儿孙，他们对她的行政官员在城墙以内或以外所行

使的统治权不屑一顾。现在已不再是贵族与平民之间争夺政

府管辖权的政治斗争：贵族们依靠武力维护他们个人的独立；

他们的宅邸和城堡都筑有对付包围的工事；他们之间的私人

争端仍在他们众多的陪臣和家仆之间进行着。在出身和感情

方面，他们和他们所在的国家全然无关：一位真正的罗马人，

如果确有这种人存在的话，可能会完全拒绝接受那些不屑于

接受公民称号，一味狂妄地称自己为罗马亲王的目空一切的

外乡人为罗马人。在经过一系列情况不明的革命斗争之后，所

有有关家仆的记录都丧失尽净；姓比的贵与贱的区别也已不

复存在；不同民族的血液已在千万条渠道中混杂；哥特人和

伦巴第人、希腊人和法兰克人、日耳曼人和诺曼人都曾靠皇

家的赏赐或勇猛换得特权，占有最大部分财富。这类例子很

容易提出；但是一个希伯来族的人被提升至元老和执政官的

高位的事，又是在这些悲惨的流亡者的长期被监禁的历史中，

绝无仅有的。在利奥九世时期，一位富有而学识渊博的犹太

人皈依了基督教；并在接受洗礼的时候荣幸地使用了他的教

父，当时在位的教皇的名字。这样利奥的儿子彼得的热情和

勇气便突出表现在格雷戈里七世的事业之中，他已把管理克

雷森提乌斯然塔楼、哈德良的堤防，或照现代的称谓，安吉

罗的城堡的工作交托给了他的最忠实的追随者。他们父子二

人都是众多子孙后代的父亲：他们的靠高利贷聚集的财富都

由该城最尊贵的家庭分享；他们结盟的范围是如此广泛，以

致这位改变信仰者的孙子竟因其与圣彼得宝座的亲属关系而

飞黄腾达。教士和人民中的大多数都支持他的事业：他在梵

蒂冈统治了好几年；仅只有圣伯纳德的辩才和英诺森二世的

最后胜利，曾给阿纳克莱图斯戴上自封的教皇的帽子。在他

被打败并死去以后，利奥的后代便不再那么显赫了；在现代

贵族中再也没有人吹嘘自己的祖先出自犹太家族了。我并不

打算一一列举在不同时期衰败的或直到今天还保留着不同程

度的荣誉的罗马家族。古老的弗兰吉帕尼执政官家族的名声

得力于在一次大饥荒时与人割分或分吃面包的慷慨的壮举；

这类慷慨的举动，较之和他们的科尔西盟军一起，沿着他们

的工事，在该城中划出一块宽敞的地方来作为特区，要更为

光荣得多；看来应属于萨比安血统的萨韦利家族一直维持着

他们最初的尊贵地位；现已过时的姓氏卡皮祖基刻印在第一

批元老的钱币上；孔蒂家族保留了西格尼阿伯爵家族的荣誉，

但并未保留住其财产；而安尼拔尔狄家族，如果不是那位迦

太基的英雄的后代，便必是个极其无知，或过于谦虚的家族。

但是在本市的这些贵族和亲王之中，或者是在他们之上，

我要特别提起两个敌对的家族科隆纳和乌尔西尼，他们的家

事是现代罗马编年史的重要组成部分。Ⅰ．科隆纳的名字和

武力的来源问题一直是一个颇有争议的题目；我们的演说家

和考古学家们也并不曾忽略掉图拉真石柱或赫耳枯勒斯的柱

头，或基督遭鞭打的柱子，或那曾在沙漠中引导以色列人前

进的光柱。他们于１１０４年在历史上首次出现，说明了这一

姓氏的强大和古老，同时也表明了它的简单含义。由于对卡

韦的篡位，科隆纳惹怒了帕斯加尔二世，使他不惜动武；但

是他们在罗马的坎帕那合法地占有扎伽罗拉和科隆纳的世袭

封地；而这两镇中的后者也许装点着一些由一座别墅或庙宇

残留下来的高大石柱。他们同样拥有邻近的城市托斯库卢姆

的大约一半；这便足以使人肯定相信，他们必是１０世纪时曾

是教皇教区的暴君的托斯库卢姆的后裔。根据他们自己的以

及一般的看法，这个家族的最原始、最遥远的发源地是莱茵

河畔；这个家族，在７００年的大变迁中，经常功绩显赫，而

且始终以富有闻名，日耳曼的统治者们决不会因和这一高贵

家族具有或真或假的血缘关系而感到丢人的。在大约１３世纪

末，它的最有权势的一个支派中，包括了１个叔父和６个兄

弟，他们全都在军队或在教会中出人头地。他们中的彼得被

选为罗马元老，他乘坐着一辆凯旋车进入朱庇特神殿时，受

到一阵不切实际的，称他为恺撒的欢呼声；约翰和斯蒂芬被

尼古拉四世封为安科那的侯爵和罗马尼阿的伯爵，这位恩主

对他们这个家族是如此偏爱，后来在一张讽刺画中被画成了

一个被监禁在一个空心柱子中的形象。在尼古拉四世死去以

后，他们的傲慢举止使得无人不十分厌恶。那两位红衣主教，

一个叔父一个侄儿，都拒不承认卜尼法斯八世的当选；科隆

纳在一段时间中同时受到他的世俗的和宗教的武力的压迫。

他声称将组织一支十字军以对付他个人的敌人，他的财产被

没收；他们的位于第伯河两侧的城堡被圣彼得的以及其他与

之为敌的贵族军队所包围；而在他的主要据点帕勒斯特林那

或普拉内斯特被捣毁以后。这块地方便被用一个犁铧划破，表

明这里将永远被遗弃了。这６个被贬斥、放逐、加罪的兄弟

乔装改扮，在欧洲流浪，始终没有放弃得救和复仇的希望。抱

着这双重的希望，法兰西教廷自然便是他们的最可靠的避难

所：他们推动并引导了菲利浦的事业；如果他们真的曾对这

位被禁锢的暴君的不幸和勇气怀着崇敬之心，我倒应该赞赏

他们的宽宏大量了。他的民政措施被罗马人民所废除，却恢

复了科隆纳的荣誉和财产；而通过他们的损失或可大致估计

出他们的财富，而通过为死去的教皇可能有的同谋者和继承

人而支付的１０万金弗罗林的赔偿，也可估算出他们的总的损

失。所有对他们的宗教上的谴责和贬斥都被他的谨慎的继承

人所禁止；这个家族的鸿运在经历过这一场短暂的大风暴之

后，变得更加稳固了。斯基阿拉·科隆纳的勇敢主要表现于

囚禁卜尼法斯，和很久以后为巴伐利亚的刘易斯加冕；以及，

由于皇帝的感激之情，给他们的纹章上的柱子加上了皇冠。但

是，在这个家族中名声及功劳占第一位的是年长的斯蒂芬，彼

得拉克极喜欢他并把他看作是一位非他自己时代的人所能比

拟，在古罗马时代也毫不逊色的英雄。对他的迫害和流放使

他向各个民族展示了他在和平与战争时期的才能；处于困苦

中时他不是一个让人怜悯的可怜虫，而是让人尊敬的对象；危

险的出现激起他为自己的名字和国家争气的雄心；若有人问

他，“你的堡垒现在在哪里？”他总把手放在心口上回答说，

“在这里。”他以同样的善意期待重新繁荣的日子；直到他老

迈的生命终止之前，斯蒂芬·科隆纳的祖先、他本人，以及

他的儿孙们都使他的英名在罗马共和国和阿维尼翁教廷中永

垂不朽。Ⅱ．从斯波莱托迁移来的乌尔西尼家族１２世纪被人

称作乌尔苏斯的儿子们的几兄弟，来之于一位仅知道是他们

家族的父亲的显赫人物。但他们很快就因他们这个家族人口

众多、英勇善战、他们的坚固的城堡、他们在元老院和教士

团中的荣誉，以及两个来之于他们的家族和血统的人，切莱

斯廷三世和尼古拉三世荣任教皇，而使自己显然有别于一般

罗马贵族了。他们的大量财富可以说是靠早期的大量任用亲

属为官弄来的：圣彼得的产业大都被慷慨的切莱斯廷转到他

们之手；而尼古拉则更是为了他们的缘故极想让那些君王互

相结盟；然后在伦巴第和托斯卡尼建立新的王国；并赋与他

们罗马元老的终身职务。所有被发现有助于形成科隆纳家族

的伟大的东西都将同样有助于增进乌尔西尼家族的荣誉，并

反映在，在２５０多年的时间里一直扰乱着这个基督教政体的

久远的世仇中，各不相让的斗争中。他们的争吵的真正根源

是彼此妒嫉对方的名声和权势；但是，只不过是为了有一个

显得与众不同的空名，科隆纳采用了吉贝林的名字并加入了

帝国党；乌尔西尼则接受了圭尔夫的称号，并决心为教会的

事业卖力。在他们的相互对立的旗帜上各画着鹰和一串钥匙；

而意大利的这两大派别在他们对他们之间的争端的产生和性

质早已全被忘记的时候，斗争得却更为激烈了。在教皇迁往

阿维尼翁之后，他们为争夺这个空缺动武；而每年选举两位

敌对元老的这一可笑的妥协方案又使他们的不和的祸患永久

化。由于他们的私仇，使得这座城市和地区变得一片荒芜，而

他们的交替胜利又使两派势力始终起伏不定，无法取得均衡。

但是直到那位最著名的乌尔西尼家族的保卫者遭到小斯蒂芬

科隆纳的突然袭击并将他杀死以前，这两个家族中还不曾

有一人死于对方的刀剑之下。他的胜利因被指责违反了休战

协议而显得并不光彩；而他们的失败则更以在教堂门口杀害

一个无辜的男孩和他的两个仆人的下流手段进行了报复。然

而，获胜的科隆纳同一年一度的同事被宣布为任职５年的元

老。而彼得拉克的缪斯，却在他心中引起一种向往、一种希

望、一个预言，相信这位慷慨的年轻人，他的可敬的英雄的

儿子，定会重振罗马和意大利，使它们恢复昔日的辉煌光彩；

相信他的正义之剑将斩尽那些力图颠覆这大理石柱的永恒基

石的狼、狮子、毒蛇和熊。


北极星书库-romanch70

第七十章

彼特拉克。里恩齐与美好时光的恢复。

罗马共和国的繁荣。

骑士、加冕与里恩齐的愚行。

教皇返回罗马。西部的大分裂。

１５世纪的罗马政府。基督教教会政权。

按现代人的理解，彼特拉克是意大利赞美劳拉和爱情

的一位抒情诗人。在他的图斯卡语诗句的和谐之中，意大利

对它的这位抒情诗之父欢呼，或赞誉，甚至崇拜；他的诗句，

或至少是他的名字、总是一遍又一遍地被充满情爱的热情或

感情反复背诵。无论一个陌生人具有何种个人口味，他的浅

薄的知识也会让他对一个有知识的民族的口味谦恭地默默认

可；然而，我却可能希望或假定，意大利要拿单调的千篇一

律的十四行诗和挽歌，和他们的划时代的缪斯、但丁的独创

的狂放、塔索的前后一贯的美，以及阿廖斯托的无与伦比的

无穷变化相比。对于那位情人的品德，我仍然还不够资格鉴

赏：我也可能，在一种超然物外的热情中，对这么一种若有

若无，连她是否存在都成问题的美女抱有多么深厚的兴趣；或

者，对一个如此多产的妇女多么感兴趣，她在她的多情的情

郎在沃克吕兹的泉水边叹息、歌唱的时候，却一共生下了１１

个合法孩子。但在彼得拉克和他的那些更严肃的同代人眼里，

他的爱情是一种罪过，意大利的诗歌是一种无聊的游戏。他

的用拉丁文写成的哲学、诗歌作品以及他的口才，都为他赢

得了严肃的声誉，这声誉很快从阿维尼翁传遍了法兰西和意

大利：他的朋友和追随者在每一座城市里都成倍增长；而如

果他的洋洋大观的巨著现在被长时间地搁置不用，我们便必

会对那个通过教导和榜样重新恢复奥古斯都时代的精神和研

究的人发出感激的欢呼。彼特拉克在他还很年轻的时候便力

争得到诗人的桂冠。那共分三个院的学院早已为诗歌艺术提

供了皇家的硕士或博士学位；而那由习俗，而并非由虚荣，在

英格兰宫廷中确立下来的桂冠诗人的称号，最初则是由日耳

曼的恺撒发明的。在古代的音乐节目中，得胜者可以得到一

份奖赏：相信维吉尔和贺拉斯曾在朱庇特神庙接受过加冕，便

激起了一位吟游诗人起而效法之心；而对那位情人来说，这

桂冠一词又因其发音与他的情人的名字相近而显得更可爱

了。这两者的价值都以追求中的重重困难而额外增加：而如

果劳拉的品德或才智是不可訾议的，那么他便得到了，可以

吹嘘自己得到了诗歌的女神。他的虚荣并不是最纤细的那种，

因为他对自己的辛劳的成功欢呼；他的名字广为人知；他的

朋友们都很活跃；那些出于嫉妒或偏见，公开或暗中进行的

反对活动，都被他的灵巧的忍让的美德所战胜了。在他３６岁

的时候他得到要他接受所追求的目标的请求；并且在同一天，

他在沃克吕兹的孤寂中接到了来自罗马元老院和巴黎大学的

相同的庄重的邀请。一所神学院的学识和一座无法无天的城

市的无知，都同样没有资格授予一位天才原应，从公众以及

后代的自由的赞誉中得到的，他那理想的，虽也是不朽的花

环：但这位候选人抛开了令人烦脑的思考；并在一段时候的

自我欣慰和犹豫之后，做出了应召前往那世界之都的选择。

加冕仪式是在朱庇特神庙由他的朋友兼赞助人，共和国

的首席行政官主持的。１２名身着红色服装的贵族青年列队站

立；６名来自最显赫的家族的代表身着绿袍，手执花环，夹在

队伍中，在一群亲王和贵族之中，那位元老，安圭拉拉的伯

爵，科隆纳家族的一员，登上了他的宝座；在一个传令官的

一声召唤下，彼特拉克站立起来。在宣讲了维吉尔的一段诗

作并三次重复宣誓自己将效力于罗马的繁荣之后。他在宝座

前跪下，接受元老授予他的桂冠，以及一句更有价值的宣言，

“这是对才智的奖励。”人们齐声高呼，“朱庇特神庙和诗人万

岁！”一首赞美罗马的十四行诗被作为表现才能和感激之情的

礼物接受了下来；在整个队伍一同去拜访了梵蒂冈之后，那

非同一般的花环便被悬挂在圣彼得的神龛前了。在交给彼特

拉克的文书或证书中，桂冠诗人的称呼和特权在中断了１３００

年之后又在朱庇特神庙中复活了；他从此获得了永远按自己

的心意，戴桂冠、象牙冠，或长春花冠，穿着诗人服装，在

任何地方讲授、辩论、解释和写作任何有关文学的题目的特

权。这项赐与由掌权的元老院和人民所批准；加之于他市民

的身份，是为了报答他对罗马这个名字的钟爱。他们给了他

荣誉，但他们实际也给了他公道。在与西塞罗和李维的亲密

接触中，他吸收了一位古代爱国者的思想；而他的充满热情

的想像又能激发每一个观点使之成为情绪，每一种情绪使之

成为热情。那七座小山的外貌和平上的宏伟的废墟更肯定了

这种活生生的印象；而他也很喜爱一个如此慷慨大方，使他

得以获得桂冠并被接纳的国家。罗马的贫穷和堕落激发了她

的感恩的儿子的愤怒与怜悯之情：他极力掩饰他的同胞们的

过失；而以极大的偏爱对他们中最后的一些英雄男女大加赞

赏；十分高兴能在对过去的回忆和对未来的希望中，忘掉现

实的苦难。罗马仍旧是世界的合法的主人；教皇和皇帝、她

的主教和将军，在他们极不光彩的向罗讷河和多瑙河的撤退

中放弃了他们的位置；但是，如果她还能重显她的美德，共

和国便有可能恢复她的自由和统治地位。在无限放纵的热情

与辩才中，彼特拉克、意大利乃至欧洲都因看到一场暂时实

现了他的辉煌幻境的革命运动而感到震惊。以下的篇章将用

以讲述里恩齐的法庭的兴起和衰落：这个题目十分有趣，材

料也很丰富，一位爱国的吟游诗人的一顾，有时使得佛罗伦

萨的，特别是罗马的，历史学家的充足但较简单的叙述增加

生气。

里恩齐与美好时光的恢复

在城中一个仅仅住有工人和犹太人的地区，一位客栈老

板和一位洗衣妇人的结合竟生出了未来的罗马的救星。尼古

拉里恩齐加布里尼从这样的父母那里，自然既继承不到

地位，也继承不到财产；他们历尽艰辛使他受到的开明的教

育却是他后来的显赫和不得终其天年的根源。他对历史学和

雄辩学，对西塞罗、塞涅卡、李维、恺撒以及瓦勒里乌斯

马克西穆斯的作品的研究，使这位年轻平民从他的同辈和同

代人中脱颖而出：他孜孜不倦地勤奋研究古代的手稿及雕刻；

他喜欢用平常的语言传播他的知识，常会一气之下大叫着问

道，“这样的一些罗马人现在在哪里？他们的美德，他们的正

义和他们的力量如今都哪里去了？我为什么不是生在那个幸

福的时代？”当共和国向阿维尼翁教廷派去一位属于那三个等

级的使臣的时候，里恩齐的精神和辩才使他得以在１３个平民

代表中占一席之地。这位演说家有幸可以对教皇克力门六世

大发议论，并听凭自己高兴，与彼特拉克促膝谈心；但是他

满怀的希望却因工作失意和贫穷破灭了，而这位爱国者竟落

得仅只有一件外衣和不得不接受医院的施舍了。对他的才能

的认识或好心人的垂青使他从这个悲惨处境中摆脱出来；担

任使徒传统公证人的职务使他每天得到了５个金弗罗林的生

活费，有了更体面、更广泛的社会关系，更有权在言和行两

方面使自己的高尚品德与国民的罪恶形成对比。里恩齐的口

才敏捷而具有说服力：大多数人总喜欢嫉妒和非难别人：对

公众的苦难既不可能视而不见，也不可能加以夸大。建立文

明社会所依据的和平和正义的幸福原则已被赶出了罗马：那

些本可以经受住任何人身或金钱的损伤的嫉妒心重的市民，

却在他们的妻子和女儿的不忠实的问题上，受到最为难堪的

伤害；他们同时同样受到傲慢的贵族和腐败的行政官员的双

重压迫；使朱庇特神庙的狮子有别于狗和蛇的唯一情况是一

者滥用武力，而一者滥用法律。这类寓言式的图象被里恩齐

以各种不同方式在画中重复表现出来，挂在大街上和教堂里

展览；当观众惊奇地呆望着的时候，这位勇敢而胸有成竹的

演说家便会立即对他们讲明画中寓意，指出它所讽刺的对象，

激起他们的热情，并提出一个遥远的幸福与得救的希望。他

的公开的或私下讲演的中心议题是罗马的特权，她对她的亲

王和各省拥有的永恒的主权，而一件作为奴役见证的纪念物

在他的手中则变成了追求自由的号召和刺激。那份授予韦伯

芗皇帝最大特权的刻在铜板上的元老院命令，至今还保存在

圣约翰·拉特兰大教堂的唱诗班的讲台上。一大批贵族和平

民被请来听他的这个政治演说，为了方便接待，他们还特意

修建了一座高台。这位公证人穿着气派、神秘的服装出现了，

他利用铭文的原文对它加以解释和评论，并雄辩和热情地大

讲作为一切权力来源的古代元老院与人民的光荣。不求上进

的贵族们的无知根本不能理解这种演说的严肃的深意：他们

有时会对这位平民改革者恶语相加或甚至动武；但他常常总

能够有机会在科隆纳宫中用一些耸人听闻的话语和预言使他

的听众大为开心；这位现代的布鲁图斯却是被掩盖在呆子的

面具之下和小丑的性格之中。在他们纵情表示蔑视的时候，人

民却把他常爱说的恢复那美好时光的说法当作一件人们向往

的、可能的，最后更看作是即将来临的事；此时在大多数人

都止不住要欢呼的时候，也有一些人有勇气要出面协助他们

的这位大有前途的救星。

张挂在圣乔治教堂门口的一个预言，或者应说是一篇布

道演说，是他的计划的第一次公开表露；而在阿芬丁山上夜

间召集的１００名市民的集会，则是他要实行他的计划的第一

步。在宣读过保密和互助的宣誓之后，他向这些同谋者讲明

了他们的事业的重要性和可行性；说明彼此不团结又毫无谋

略的贵族们只是在害怕他们的假想的力量方面显得十分突

出；而所有的力量和权力全都掌握在人民手中；同时使徒院

的收入也许可以用来解救大众的苦难；还有教皇本人也会对

他们击败政府和自由的共同敌人表示赞同。在组织好能保卫

他的第一次宣言的忠诚的队伍之后，他通过号角向全城宣布，

第二天晚上，所有的人都务必不带武器到圣安吉罗教堂前面

集合，以做好恢复美好时光的准备。整个夜晚都沉浸在对圣

灵的３０次弥撒的庆祝之中；第二天早晨，里恩齐光着头但却

全身甲胄在那１００名同谋者的簇拥下走出了教堂。教皇的代

表，奥尔维耶托的一个普通主教已被说服在这个特殊的仪式

上作陪，现在走在他的右边，三面大旗被高高举起，以作为

他们起事的象征。第一面是自由之旗帜，旗上罗马坐在两头雄

狮上，一手拿着棕榈枝，另一只手拿着地球；在正义之旗上

画的是手执宝剑的圣保罗的形象；而在第三面旗帜上，则是

圣彼得手拿着和平与和谐的钥匙。里恩齐从眼前这不计其数

的人群的存在和欢呼声中得到鼓舞，他们对情况并不甚了解，

但却抱着万种希望；这支浩浩荡荡的队伍开始缓缓地由安吉

罗教堂向朱庇特神庙进发。他的胜利的喜悦被他极力压制住

的某种阴暗情绪所搅扰：他没有遇到任何阻力，现在看来已

颇有信心地爬上了共和国的最高层的要塞；他站在阳台上对

人民发表谈话，并得到他们对他的行动和法令的最热心的赞

赏。而那些好像失去双臂、毫无主意的贵族们却只是惊愕地

默默注视着这场奇怪的革命；举事的时机选定在最强悍的斯

蒂芬科隆纳不在城中的时候，真是太对了，他刚一听到一

点风声便回到了他的王宫，装作拿这场平民的暴乱根本不当

回事，并对里恩齐的信使说，等他有空的时候将把这个疯子

从朱庇特神庙的窗户里扔出去。霎时，被敲响的大钟发出了

警报，暴动的浪潮是如此迅猛，危险是如此迫在眉睫，科隆

纳不得不仓卒逃往圣劳伦斯的郊外：从那里，在稍事休息之

后，他便继续匆匆前进，直至他安全到达他的帕莱斯特里那

城堡，悔恨自己的大意，没有在这场大火变成不可收拾之前

将它扑灭。从朱庇特神庙向所有的贵族们发出了一纸必须执

行的通令，令他们安静地全退到他们的田产所在地去：他们

照办了，他们的离去保证了自由、顺从的罗马市民的安宁。

但是，这种自愿的归顺很快便随着一时冲动的狂热情绪

一起消散了；里恩齐感到大有必要通过一个正当形式和一个

合法的头衔，使他的篡位活动名正言顺。按照他自己的意思，

罗马人民会在他的头上毫不吝惜地加上元老或执政官的国王

或皇帝等帽子，以显示他们的忠心和赞赏：而他倒愿意接受

那古老的、更谦恭的护民官的称号；这一神圣职务的核心是

对平民进行保护，可他们却不知道，这一点从来也未曾丝毫

体现在共和国的立法和执法机构之中。根据这种情况，在罗

马人民的同意下，这位护民官推行了各种最有助于恢复与维

持那美好时光的法令。通过第一项法令他满足了老实和经验

不足的人的愿望，规定对民事诉讼案的审理不得超过１５天。

经常出现伪证的危险使他有理由宣布，诬告者将受到，按他

的假证词量刑所应该受到的惩罚：当时的混乱局势可能使得

立法者不得不对杀人者处以死刑，并以对等的惩罚对待所有

的伤害罪。但是，在他先解除贵族的暴政之前，要想一切按

公道办事是根本无望的。明文规定，除了最高行政官员以外，

任何人不得拥有或控制国家的城门、桥梁和塔楼；任何私人

部队都不得进入罗马领土内的城镇或城堡；不论在城里还是

郊外。任何人都不得携带武器，或擅自在自己的房屋外面加

筑工事；贵族们有义务保障道路的畅通和运送的生活品自由

通过；以及如有人窝藏不法分子或抢劫犯将科以１０００马克白

银的罚金。但是，如果那些目无法纪的贵族不曾慑服于民政

力量的利剑，这些规定便成了无用的空文。突然从朱庇特神

殿发出的一声警钟仍能够将两万多自愿者召唤到他的旗帜之

下来：然而要真正保护住这位护民官和他的法令，则需要一

支更正规、更持久的军队。在每个港口的岸边都停有一艘保

证商业活动得以进行的船只：一支常设的拥有３６０匹战马和

１３００步兵的民兵队伍已在该城的１３个区里征集起来，并发

给了军装和军饷；从发给每个为国捐躯的战士家属的１００弗

罗林或１００镑的丰厚的抚恤金来看，可以说体现了一个共和

国的精神。为了支付共和国的防务开支，为了建立粮食仓库，

为了救济那些孤儿寡母和贫穷的修女，里恩齐毫不畏惧有冒

犯神灵之嫌，动用了圣徒院的收入：各家烟火费、食盐税和

关卡税这三大税收，每项每年收入都在１０万弗罗林左右；如

果在四五个月的时间中通过他的合理安排食盐税可以增加三

倍，便可证明原来的不法行为是何等惊人。在这样恢复了共

和国的国力和财力以后，这位护民官又召回了那些处于孤立

的独立状态中的贵族，要求他们亲自前来朱庇特神庙，发誓

对新政府效忠，并服从于那美好时光的法律。亲王和贵族们

出于对自身安全的考虑，而且更出于可能有被拒绝的危险的

考虑，都穿着简朴的、普通市民的便装返回了他们在罗马的

住所：科隆纳和乌尔西尼、萨韦利和弗兰吉帕尼家族的人都

在一个平民、一个他们过去百般嘲笑的小丑的审判席前，受

到了应有的惩罚，而他们力图忍住实际却忍不住的愤怒情绪，

则使他们更显得丢人现眼。不同社会等级的人，教士团和绅

士们、法官和公证人、商人和技工，相继宣读了相同的誓词，

地位一步步下降，宣誓的诚意和热情明显地遮步上升。他们

发誓与共和国和教会共存亡，而它们的利益，通过教皇的代

理人奥尔维耶托主教和法庭职位的名义上的协作，而被巧妙

地连接在一起了。里恩齐说他从叛乱的贵族政治手中解救了

圣彼得的宝座和财产，全是吹牛；高兴看到那政体跨台的克

力门六世假装着相信他的说法，为他的功劳喝彩，并批准了

他这位可靠的仆人自封的头衔。这位护民官所说的，或许还

有所想的，都受到一种对纯真的信念强烈关怀的鼓舞：他暗

示他从圣灵那里接受了某种超自然的使命；用沉重的罚金强

制征收每年一次的忏悔和圣餐锐；并严格保卫着他的忠实的

人民的精神的和世俗的福利。

罗马共和国的繁荣

自古以来，也许从没有一个人的头脑所表现的能量和效

果能像护民官里恩齐在对罗马所进行的虽然短暂却很急骤的

改革中的表现令人感受更深了。一群强盗被改造成守纪律的

军人或僧侣：耐心倾听诉状，迅速为民伸冤，坚决惩治罪恶，

使他的法庭成了穷人和外乡人常来常往之处；在这里，出身、

地位以及教会的豁免权都不能使罪犯及其同谋者逍遥法外。

罗马城中的那些不容执法官擅入的特权家庭和私人的至圣所

都被取消；他还把原来它们设防使用的木料和铁器全用于加

固朱庇特神庙的工事。科隆纳的可敬的父亲干坐在他自己的

官邸中，忍受着渴望保护但又不能保护一名罪犯的双重耻辱。

在卡普兰尼卡附近有一头载着一罐油的骡子被盗；乌尔西尼

家的主人，由于他对大路上的安全疏于守卫，因而被勒令赔

偿损失并缴纳４００弗罗林的罚金。贵族们的人身也并不比他

们的田产或房屋更为神圣不可侵犯；不论是出于偶然还是出

于有意，对那些敌对派别的头目都同样严格地绳之以法。本

人身为罗马元老的彼得·阿加佩特·科隆纳因伤害罪或债务

问题而在大街上被捕；对于除在第伯河口抢劫一条失事的船

只之外还犯有多种暴行和抢动罪行的马丁·乌尔西尼的拖延

甚久的处决终于使正义得以伸张。他的名声，他的两位任红

衣主教的叔父，他新近结婚和患有致命的疾病等原由，在毫

不留情的护民官已决定惩治他的时候，都不在他的考虑之中。

公差将他从他的官邸和新婚的床上拖走：对他的审判简捷而

令人满意，朱庇特神庙的钟声召集来市民：乌尔西尼被脱去

披风，跪在地上，双手绑在背后，他听到了对他的死刑的判

决，然后，在简短的认罪之后。便被送上了绞刑架。有了这

一先例，任何一个自知有罪的人都不敢再希望逍遥法外了，于

是那些歹徒、目无法纪和游手好闲的人都纷纷逃离，而使罗

马城和它的领土得以净化。这时（那位历史学家说）树林才

开始庆幸自己不再是强盗窝；耕牛开始耕作；朝圣者开始朝

拜至圣所；道路和客栈中又再度挤满了旅客；贸易、富足和

信用又重新回到市场上；把一袋金币放在大道中间也不会有

丢失的危险。在臣民的生命和财产有了保障以后，辛勤劳动

和对辛劳给予报酬也便自然得到恢复：罗马仍然是基督教世

界的都城，而这位护民官的名声和光荣史也便通过那些曾在

他的政府的庇护下生活过的外乡人传播到每个国家。

他的国家的解放使得里恩齐更产生了一个庞大的、或许

是虚幻的想法，他要把意大利联合进来，成为一个联邦共和

国，这个共和国将以罗马作为它的古老的、合法的首领，而

以那些自由城市和亲王们作为它的肢体和合作者。他的文才

并不亚于他的口才，于是他的一连串书信被交给了快捷、可

靠的信使。他们手执一根白色的棍棒徒步而行，穿林海越高

山；在最怀有敌意的城市里也能受到一个使节应享有的安全

保护；并且，或者为了讨好或者实有其事，报告说，他们所

经之处大路两旁跪满了民众，为他们的使节能获得成功向上

帝祈祷。如果感情果然能听命于理智，个人利益果然能屈从

于公众福利，这位最高护民官和这意大利联邦共和国真可能

会治好其内部纷争，并对来自北方的野蛮人关闭掉阿尔卑斯

山通道了。但是，万事如意的季节转眼过去了；如果说威尼

斯、佛罗伦萨、锡耶纳、佩鲁贾和许多次等的城市都为那美

好的时光不惜献出它们的生命、财产，那隆巴迪和托斯卡尼

的暴君们必然十分厌恶或憎恨一个创造自由体制的平民。不

管怎样，从他们那里，以及从意大利的各个地方，护民官都

得到了最友好、充满敬意的回复：跟在它们之后的是各亲王

和各共和国的使节们；在这个外人云集的情况中，在一切宴

饮或办理正事的场合，那位出身微贱的公证人都能显示出大

家所熟悉的庄严的君王的气概。在他的统治中最辉煌的一

件事是匈牙利的刘易斯国王向他提出的一次诉讼，他申诉说，

那不勒斯的女王简十分无理地掐死了他的兄弟和她自己的丈

夫：为辩明她有罪还是无罪，在罗马进行了严肃的审判；但

是，在听取了律师们的申诉以后，这位护民官却宣布推迟对

这一重大的令人可厌的案件的审理，而此事很快就被匈牙利

人以武力解决了。在阿尔卑斯山另一侧，尤其是在阿维尼翁，

这次革命成了人们好奇、纳闷儿和欢呼的主题。彼特拉克曾

是里恩齐的挚友或秘密顾问：他的作品中充满着最热情的爱

国主义精神和欢欣；所有对教皇的尊敬和对科隆纳的感激都

消失在一个罗马市民的高贵职责之中了。朱庇特神庙的桂冠

诗人，对那共和国的蒸蒸日上的长久伟大的最崇高的希望，支

持其行动，赞美他的英雄，却也掺杂着某种恐惧和自己的看

法。

骑士、加冕与里恩齐的愚行

在彼特拉克仍沉浸在这种预言式的幻想中的时候，这位

罗马的英雄已从他的名望和权力的巅峰迅速下滑了；曾带着

惊异的眼光看着这颗明星上升的人民开始注意它的不规则的

轨迹，和它忽明忽暗的变化。善辩甚于明智、过于进取而又

缺乏决心，里恩齐的才智未能受到冷静的、统帅一切的理智

所驾御；他把他所希望和所恐惧的对象凭空放大了１０倍；而

那不可能曾为他建立起他的王位尽过力的谨慎态度，也不曾

出来为加固它效力。在光彩夺目的大繁荣时期，到处存在的

罪恶在不知不觉中渲染了他的美德；残暴，渲染了他的公正、

富足，表现出他的慷慨、幼稚的只图自我表现的虚荣心，突

出了他的好名之心。他可能知道，在公众眼中显得十分高大

和神圣的古代护民官在风度、穿着或外表上和一般平民毫无

差别；也知道每当他们常是步行来到这座城市的时候，总只

有一个跟班，或助理协助他们进行工作。格拉古兄弟如果能

读到他们的继承人们的那些响亮的称谓和头衔。必会皱起眉

头或忍不住笑了——“严厉而仁慈的尼古拉；罗马的解救者；

意大利的保卫者；人类以及自由、和平和正义的朋友；护民

官奥古斯都。”他的戏剧性的表演为革命作了准备；但是生活

在奢侈和傲慢中的里恩齐错误地使用了对群众讲话要对着他

们的眼睛，同时也要打动他们的心灵的那句政治格言。自然

给了他一表人才，只是后来他的不知节制的生活使他变得臃

肿不堪了：他的动辄大笑的习惯由于行政官员必须装出庄重

和严厉的样子得到了纠正。至少在公开场合，他总穿着一件

杂色的天鹅绒或缎子的金线绣花、毛皮衬里的长袍：他手执

的正义之杖是一根钢制抛光的权杖，顶上装着一个圆球和一

个金制的十字架，其中包着一块那真正的神圣十字架的木片。

在他的民事或宗教活动的队伍在城中穿行时，他总乘一匹象

征皇权的白色骏马：绘有太阳和一圈星星，一只鸽子和橄枝

的共和国的大旗在他的头上飘扬；不时有大把金银向人群之

中撒去；５０名手持长戟的卫兵护定在他的左右；一支马队走

在他的前面；他们的铜鼓和喇叭均用金银制成。

对骑士荣誉的追求暴露了他的低下的出身，也降低了他

的职位的重要性；而这位骑士护民官在他所接纳的贵族们眼

中，并不比在他所抛弃的平民眼中，显得不那么令人厌恶。所

有尚存的财宝，或奢侈品，或艺术品全都在那庄严的一天中

耗尽。里恩齐带领游行队伍从朱庇特神庙前往拉特兰大教堂；

一路上自有各种彩饰和杂耍为他消解寂寞；神职人员、平民

和军人都在各自的不同的旗帜下行进；他的夫人由大群罗马

妇女陪伴着；意大利的各国使节们则可能高声赞扬或私下耻

笑这种怪异的热闹场面。晚上，在他们到达君士坦丁的教堂

和宫殿之后，他便连声道谢，解散了那庞大的集会的人群，并

向他们发出第二天再来参加庆祝会的邀请。他从一位德高望

重的骑士手中接过圣灵的勋章；沐浴净身是早先常行的一种

仪式；但是，里恩齐在他一生的任何一次行动中都不曾像他

亵渎地使用君士坦丁（一个愚蠢的传说）曾在西尔维斯特教

皇的主持下，用以治愈麻疯病的那个斑岩水罐而招致如此严

重的斥责和责难。这位护民官以同样的傲慢态度，在神圣的

洗礼所一带地方，参观或休息；而他的御床的坍塌则被解释

为是他即将败落的朕兆。在作礼拜的时候，他身穿紫袍，佩

戴宝剑，马刺闪着金光，摆出十分威严的姿态出面接见再度

聚会的群众；但是，那一神圣的仪式却因他的轻佻和傲慢而

中断了。里恩齐从他的宝座上站起来，走近那集会的人群，高

声宣称，“我们召唤克力门主教来到我们的教廷，并命令他主

持罗马教区的事务：我们也对神圣的红衣主教团发出召唤，我

们还要对那两位自称为皇帝的冒充分子波西米亚的查理和巴

伐利亚的刘易斯发出召唤：我们同样也要召唤所有的日耳曼

选举人让他们告诉我们，他们究竟凭什么篡夺了罗马人民和

帝国的古老而合法的统治者不可改移的权力。”他抽出他那未

曾沾过鲜血的宝剑，朝着世界的三个方向三度挥舞，并三度

重复大言不惭地高声喊着，“这也是属于我的！”教皇的使节，

奥尔维耶托的主教企图阻止他这愚蠢的做法；但是他的微弱

的抗议被军乐的声音淹没了；而他并没有退出那个大会场，却

同意和他的护民官兄弟一起，同在一张以前专为最高教皇保

留的桌子上用餐。他为罗马人民准备了一次只有恺撒曾举办

过的宴会。拉特兰大教堂的各个房间、门廊以及庭院里都摆

满了数不清的供各种身份的男女就餐的餐桌；一股酒流从君

士坦丁的铜马的鼻孔中流出；除了叫喊水不够喝以外，再听

不到任何其他不满的抱怨声；也有纪律和恐惧的制约，使群

众不敢乱来。此后的一天被定为里恩齐加冕的日子；七顶由

不同金属箔或金属制成的王冠，由罗马最杰出的教士依次戴

在他的头上；它们象征着圣灵的七项恩赐；而他现在仍旧声

称将效法古代护民官的榜样。这种前所未见的场面可能会蒙

起了一般人民，或使他们十分得意；他们自己的虚荣心也会

随着他们的头领的虚荣心而得到满足。但是，在他的私生活

方面他很快就背离了简朴和节制的严格规定；那些曾对贵族

的豪华感到惊愕的平民，现在对本阶层的人的奢侈感到不可

忍耐。在他的妻子、他的儿子以及他的叔父（一个名符其实

的剃头匠）身上随时体现着粗鄙的举止与君王家的挥霍的强

烈对比；里恩齐不曾显示出国王的气概，却染上了一个国王

的一切罪恶。

    １３４７年里恩齐被免去职位并被放逐。７年后他带着

元老的头衔回到罗马，但在４个月后，于１３５４年９月被

谋杀。

教皇返回罗马

彼特拉克的第一大愿望就是恢复一个自由的共和国；但

当他的平民英雄被放逐并死去以后，他把他的目光从护民官

移到了罗马国王身上。当查理四世从阿尔卑斯山上下来，接

受意大利和帝国的皇冠的时候，朱庇特神庙还未曾清洗掉里

恩齐的血迹。他在途经米兰时接受了这位桂冠诗人的拜访，并

对他的恭维给予相应的回报；他接受了一枚奥古斯都勋章；并

毫无笑意地许诺，自己将以罗马君主国的创始人为榜样。一

个虚假的对古代名称和格言的误用成了彼特拉克的希望与失

望的根源；然而，他也不能完全忽视了时代和性格上的差异；

不能忘了那最早的几位恺撒和那由于受到教士团的青睐而被

选为日耳曼贵族政治的有名无实的头目的一位波西米亚君王

之间的无法估量的距离。他非但不曾使罗马恢复她的光荣和

各行省的主教，却反和教皇私订了一个秘密协定，答应在他

加冕的一天撤出该城；而他的可耻的撤退受到了这位爱国诗

人的穷追不舍的抨击。

在他丧失了自由和帝国以后，他的第三个较为平常的愿

望是使牧人和他的羊群重归于好；并召唤罗马主教仍回到他

的古老的、独特的教区来。带着年轻人的热忱，以一个老年

人的权威，彼特拉克连续给５位教皇写过规劝信，他的动人

的文才总是辅之以火热的激情和流畅的文风。一个佛罗伦萨

市民的儿子，总永远眷恋他出生的国土更胜于他受教育的地

方；意大利在他的眼里是世界的女王和花园。在她内部的派

别中，她无疑在艺术和科学，在财富和文雅方面都居于法兰

西之上；但这种差异也难以肯定，他把阿尔卑斯山以外的国

家统统称作野蛮国家的说法。而阿维尼翁，那神秘的巴比伦，

罪恶与堕落的渊薮，则是他憎恨和蔑视的对象；但他忘记了，

她的那些可怕的罪恶并非是当地土壤的产物，忘记了在任何

地方它们都会攀附着教廷的权势和奢侈而生长。他承认圣彼

得的继承者是世界教会的主教，但是这位圣徒建立他的永久

宝座的地点是在第伯河畔，而不是在罗讷河畔：而且，在基

督教世界的各个城市都生活在一位主教庇荫之下的时候，却

只有这座都城孤零零的仿佛被抛弃了。自从神圣教区迁走的

时候起，拉特兰大教堂和梵蒂冈的神圣建筑、它们的祭坛和

圣徒，便都沦于贫困和衰败之中；罗马还常被描绘成一个孤

苦的妇人的形象，仿佛以这种对那位年纪衰迈、体弱多病、日

夜饮泣的妻子的简朴的描绘，便能召唤回她的在外游荡的丈

夫。但是笼罩在那七座山丘上的阴云将会被它的合法君主的

出现所驱散：不朽的英名、罗马的繁荣以及和平的意大利都

将成为那位敢于抱定这一伟大决心的教皇的报偿。彼特拉克

所规劝的五位中，前三位，约翰二十二世、本尼狄克十二世

和克力门六世都曾受到过这位大胆的演说家的纠缠或使他们

对他感到可笑；但是乌尔班五世试图进行的令人难忘的改进

尝试，最后却由格雷戈里十一世完成了。他们这一计划的实

施遇到了巨大的、几乎是难以逾越的障碍。一位无愧于所享

有的才名的法兰西皇帝不愿将他们从地方附属关系中脱离开

来：大多数是他的臣民的红衣主教，都和阿维尼翁有着语言、

习俗和地域方面的联系；和他们的雄伟的宫殿有联系；最重

要的是，和勃艮第的葡萄园有联系。在他们的眼里，意大利

是外国地方或充满敌意的地方；他们十分勉强地在马赛上船，

就好像他们已被卖到或放逐到萨拉逊人的土地上去了。乌尔

班五世在梵蒂冈度过了平安和充满荣誉的３年时光；他的神

圣地位受到一支两干骑兵的卫队的保护；塞普路斯的国王、那

不勒斯的女王，以及东部和西部的皇帝，都来到圣彼得的宝

座前，向他们的共同的父亲虔诚地礼拜。但是，彼特拉克和

意大利人的欢乐很快就变成了悲痛和愤怒。出于某种于公或

于私考虑的原因，由于他自己的急躁或红衣主教们的请求，乌

尔班又被召回到了法兰西；那时间已临近的选举才得以从罗

马人的专断的爱国主义中被解救出来。上天的神灵对他们的

事业感兴趣：瑞典的布里奇特，一位圣徒和朝圣者，不赞成

让乌尔班五世回来，并预言他将死去；格雷戈里十一世的迁

移得到了基督的配偶，佛罗伦萨的女大使锡耶纳的圣凯瑟

琳的鼓励；而那些教皇们自己，那使人类轻信的大师们，似

乎听从了这些幻想中的妇女的话。然而，这些上天所表现的

意向却也受到世俗政策的某些原则的支持。阿维尼翁的教皇

驻地受到了敌对势力的暴力侵犯；一支３万人的土匪队伍的

为首的英雄，向基督的代理人和神圣的教士团索要赎金和免

去一切罪过；那法兰西勇士们的饶过贫民只劫教堂的口号，更

是带有最危险的含义的一种邪说。在教皇被逐出阿维尼翁的

时候他受到罗马的坚决邀请。元老院和人民都把他看作是他

们的合法的君主，并把城门、桥梁和要塞的钥匙都放到他的

脚下；把第伯河彼岸至少四分之一的土地的钥匙全交给他。他

们的这一忠心的奉献还附带有一条申明，他们不能再容忍他

长期不在招来的是非和灾祸了；还有，他的固执最终必会促

使他们重新恢复并肯定那原始的选举权利。有人曾与卡西诺

山的大寺院住持商议，问他是否愿意接受教士团和人民授予

他的三重冕：“我是罗马的公民，”这位可敬的教士说，“我的

国家的呼声是我的最高法令。”

如果迷信可以解释一个人的暴死；如果一个主意的好坏

可以从它的结果来判断，那么，上天对这么一个如此显然有

理和正当的步骤似乎颇为反感。格雷戈里十一世在返回梵蒂

冈以后不到１４个月就去世了；而随着他的死接踵而来的是那

终于困扰拉丁教会４０多年的西部的大分裂。当时的主教团由

２２名红衣主教组成：其中６人原留在阿维尼翁；１１位法兰西

人，１位西班牙人和４位意大利人按正常方式参与了秘密会

议。他们的选择并不仅限于皇家人员；他们一致赞成选举以

热情、博学著称的那不勒斯臣民，大主教巴里；他终于以乌

尔班六世的名号登上了圣彼得宝座。主教团的文书肯定了对

他的选举自由而合乎常规，同以往一样受到了圣灵的启示；他

受到按传统仪式的拜谒、加封和加冕；罗马和阿维尼翁都臣

服于他的世俗权威，整个拉丁世界都承认他在宗教方面的最

高权力。在几个星期中，红衣主教们奔走在他们的这位新主

人左右，都满口表示对他无限忠诚，决无二心，直到夏季的

酷热使他们可以正大光明地离城逃走的时候。他们刚一到达

阿纳尼和芬迪这个安全的地方，马上就撕下面具，为自己的

弄虚作假和伪善自责。宣布将这位罗马的背叛者和叛教者逐

出教会，并进而重新选举了日内瓦的罗伯特，克力门七世，并

向各族人民宣称，他才是耶稣的真正的、合法的代表。他们

的第一次非自愿的、不合法的选举因害怕死亡和罗马人的威

胁作废了；而他们的不满有明确的可能性与事实为据，不无

道理。超过法定人数三分之二以上的法兰西红衣主教操纵着

选举；而无论他们对地方省份有何戒备，我们决不能假定，他

们会愿意牺牲自己的权力和利益，让它落入一个永不会将它

们归还本国的外国候选人手中。在各色各样，常常说法不一

的记载中，群众暴乱的情况常被过分渲染或过于轻描淡写：但

是反叛的罗马人的目无法纪的思想，完全是对早期特权的意

识和担心有再度迁移的危险所引起的。３０００名反叛者的吼叫

声震撼着秘密会议，他们更手持武器包围了秘密会议厅；朱

庇特神庙和圣彼得教堂响起了报警的钟声；“选一位意大利教

皇，或者死！”成了一致的呼声；各个城区的１２名小骑手或

头领也以好心建议的方式发出了类似的威胁；已经做好烧死

顽固的红衣主教的准备；而如果他们选择的是阿尔卑斯山另

一侧的臣民，那么很有可能他们休想能活着离开梵蒂冈。同

样的限制使他们有必要弄虚作假，遮掩罗马人和世人的眼目；

乌尔班的骄横和残暴构成了一种更难以逃避的危险；他们很

快就发现了这位暴君的人品，他可以在听到６位红衣主教在

附近一个房间中受刑呻吟的同时，在花园里闲走着，背诵他

的祈祷文。他对他们的奢侈和罪恶大声斥责的不衰的热情，似

乎要把他们和他们在罗马教区的地位和职责联系在一起；而

如果他不曾致命地延误了一次新的提升的时间，那法兰西红

衣主教便将会在主教团中成为完全无所作为的少数派了。由

于这些原因，并出于急于想重新跨越阿尔卑斯山，他们竟冒

失地破坏了教会的和平与团结；而他们那种双重选择的好处

至今仍在天主教学校中大肆宣扬。主宰着法兰西教廷和教士

团的倒是这个民族的虚荣心，而并非完全是它的利益。萨伏

伊、西西里、塞普路斯、阿拉贡、卡斯蒂利亚、那瓦尔和苏

格兰等城邦，在他们的榜样和权威作用的影响下，全都倾向

于听命于克力门七世，并在他死后听命于本尼狄克十三世。罗

马和意大利、日耳曼、葡萄牙、英格兰、低地国家和北部王

国等主要城邦都仍拥护先选出的乌尔班六世，他死后他的位

置由卜尼法斯九世、英诺森七世和格雷戈里十二世继承。

西部的大分裂

位于第伯河畔和罗讷河畔的这两个敌对教堂之间展开了

笔杆和刀剑两方面的争斗：民政和宗教的社会秩序都遭到了

破坏；罗马人在那场灾难中受尽了折磨，而这场灾难之所以

形成，他们自己可以说是罪魁祸首。他们过于狂妄自大，竟

然自以为能够使罗马重新恢复作为宗教王国的首领地位，并

依靠各民族的贡金和奉献来解救自己的贫穷；但是法兰西和

西班牙的分离改变了来自朝圣者财源的流向；那挤在１０年中

进行一次的两次五十岁节的收入也无法抵销那一损失。由于

分裂活动、外来军事力量和民众骚乱种种原因，乌尔班六世

和他的三位继承人常常被迫暂不住在梵蒂冈。科隆纳和乌尔

西尼之间仍然为殊死的宿怨进行着斗争：罗马各区的骑手仍

坚持享有一个共和国的特权并加以滥用：已曾组织起一支军

事力量的基督的代理人们用绞架、宝剑和匕手来惩治他们的

叛乱行为；在一次友好集会上，竟有１１位人民代表被恶毒地

杀害并暴尸街头。自从诺曼人罗伯特入侵以来，罗马人一直

进行着内部斗争而没有外族干预的危险。但是，在这分裂的

纷争之中，一位别有用心的邻人，那不勒斯国王拉狄斯劳斯，

却朝三暮四地支持与背叛教皇和人民。教皇曾称他为ｇｏｎB

fａｌｏｉｎｅｒ，或教会的将军，而人民在选择他们的行政官时却听

从他的选择。在由陆路和水路对罗马进行包围中，他曾三度

作为一位野蛮人征服者进入城门；他玷污圣坛、糟塌少女、抢

劫商人、在圣彼得教堂虔诚礼拜，并在圣安吉罗城堡留下一

支卫戍部队。他的军队有时也很不幸，就因为三天的耽搁，他

得以保住了性命和王冠：但接下去拉狄斯劳斯取得了胜利；现

在也只有他的过早的死可以把这都城和这宗教城邦，从他那

个野心勃勃的、已拥有罗马国王的头衔，或至少已拥有骑兵

力的征服者手中拯救出来。

我并不打算在这里写下这次分裂的宗教史；但是作为这

最后几章主题的罗马，和她的君主们的有争议的继承问题却

是密切相关的。最初几次有关基督教世界和平与联合问题的

争议是由巴黎大学，由索邦学院的教师们所发起的，那里的

博学之士，至少在高卢教会中被尊为最完美的神学大师。他

们小心翼翼地避开对纠缠不清的争论起源和谁是谁非问题进

行研究，而只是，作为一项弥补的措施，提出在罗马和阿维

尼翁的两位自封者，在使敌对方红衣主教具有参加一次合法

选举资格之后便同时退位；提出，如果这两位竞争者中的任

何一位把自己的利益置于共和国利益之上，那各民族便将收

回对他的服从。在出现空位的时候，这些教会医生力图避免

仓促抉择可能造成的危害；但是秘密会议的策略以及会议成

员们的野心都拒绝听从理智和恳求的呼声；而且无论作出什

么样的许诺，那些红衣主教的誓言对那教皇却并无丝毫约束

力。在１５年的时间里，这座大学的和平计划一直被两个对立

教皇的计谋、其追随者的疑虑或热情、那左右着查理六世神

经错乱病症的法兰西派别斗争的风云变化所回避。最后，终

于抱定了一个充满生机的决心，一个包括名誉特大主教亚历

山大、２位大主教、５位主教、５位大寺院住持、３位骑士和

１２位博士的庄严的使团被派往阿维尼翁和罗马教廷，以教会

和国王的名义，请求自称为本尼狄克十三世的彼得·德·卢

纳和自称为格雷戈里十二世的安格洛·科拉里奥的这两个自

封者退位。为了维护罗马的古老的荣誉，为了使他们的使命

获得成功，这些使节们请求与该城的行政官员们进行会谈，并

让他们大为满意地向他们明确宣称，最忠诚的基督教国王并

没有想到要把那圣区，从他认为是圣彼得的真正的、正当的

宝座所在地的，梵蒂冈迁移出去。一位口才过人的罗马人，以

元老院和人民的名义，重申他们愿意在完成教会的联合方面

合作的愿望，慨叹那长时期的分裂带来的世俗与宗教两方面

的灾难，并请求保护法兰西不受那不勒斯国王的武力威胁。本

尼狄克和格雷戈里的回答都同样说得头头是道，也同样是一

派谎言；而且，为了回避退位问题，这敌对的双方都按照一

个相同的精神行事。他们同意必须进行一次会晤；但会晤的

时间、地点和方式却永远也没有办法取得一致意见。“如果一

个前进，”格雷戈里的一个仆人说，“另一个后退；那前一个

动物看来是害怕陆地，后一个则是怕水的生物。这样，在所

剩无多的生命和权力中，这两位年事已高的教士便会给基督

教世界的和平和得救带来危险。”

基督教世界最后终于为他们的顽固和脾气所激怒了；他

们都被他们的红衣主教所抛弃，而他们自己则作为朋友和同

事结合在一起了；他们的反叛行为还得到了众多高级教士和

使节的会议的支持。以同样公正的态度，比萨会议免去了罗

马和阿维尼翁教皇的职位；秘密会议一致同意选举亚历山大

五世，他的空缺很快就由以同样方式选出的最荒淫的约翰二

十三世所补充。但是法兰西和意大利的鲁莽行为，不但没有

消除分裂，反而为圣彼得的宝座又增添了第三位觊觎者。于

是，为了这些新的宗教会议和秘密会议问题又争论不休起来，

日耳曼、匈牙利和那不勒斯的三位国王追随着格雷戈里十二

世：而本尼狄克十三世，他本人是西班牙人，为那个强大民

族的信徒和爱国者所接受。比萨会议的冒失的议程得到了君

士坦斯会议的纠正；西吉斯孟德皇帝，作为天主教会的拥护

者或保护者，扮演了一个十分显眼的角色；世俗和宗教成员

的人数之多及其极大的重要性，看来似乎已可组成欧洲统一

城邦了。在三个教皇中，约翰二十三世是第一个牺牲品：他

在逃跑后被作为俘虏抓了回来：对他的最严厉的指控被压了

下来，这位基督的代理人仅只被指控犯有海盗罪、谋杀罪、强

奸罪、鸡奸罪和乱伦罪；他在签署了对自己的判决书之后便

开始在监狱里为自己一时冒失轻易越过阿尔卑斯山，大胆置

身于一个自由城市的做法赎罪。仅限于里米尼的狭小地区向

他臣服的格雷戈里十二世较为体面地下台了；他的使臣召开

了一次会议，在会上他放弃了合法教皇的头衔和权力。为了

粉碎本尼狄克十三世或他的追随者的顽固性，这位皇帝亲自

从君士坦斯前往佩皮尼昂。卡斯蒂利亚、阿拉贡、那瓦尔和

苏格兰的国王们达成了一个平等而体面的协议：在西班牙人

的同意之下，本尼狄克被那次议会免职，但是这位无害的老

人却被孤单地留在一个城堡中，在那里一天两次将背叛他的

事业的那些反叛王国驱逐出教会。在这般根除了分裂的余毒

之后，君士坦斯宗教会议采取缓慢而谨慎的步骤，选举了罗

马的君主和教会的首领。在这一重大时刻，２４人的红衣主教

团以新增加３０名代表而得到加强；其中６人是从基督教世界

的５个大民族中——意大利、日耳曼、法兰西、西班牙和英

吉利选出的：由于他们都希望选一位意大利人和一位罗马人，

外族人的干预渐趋于缓和；而奥托·科隆纳的传统的声望和

个人的才能使他得以成为秘密会议的成员。罗马满怀着喜悦

和顺从迎接了她的这个最高贵的儿子；这个宗教国家一直受

到他的强有力的家族的保护；马丁五世的登位则标志着教皇

回归梵蒂冈和建立梵蒂冈教权的新纪元。

１５世纪的罗马政府

一位市民曾带着喜悦的心情高兴地说，罗马国王，在对

在城门口欢迎他的红衣主教和高级教士轻轻点头之后，特别

注意到元老们的服装和像貌；而在这次最后的告别仪式上，帝

国和共和国的拥护者友好地互相拥抱了。根据罗马的法律，她

的第一位行政官员必须是一位法学博士，一位居住在距罗马

城至少４０英里以外的外地人，和罗马居民之间不得有三辈以

内的血缘或姻亲关系。选举每年举行一次：对将离任的元老

的所作所为要进行严格的审查；在他离任未满两年之前不得

重新担任同一个职务。每年付给他丰厚的３０００弗罗林的薪

金；他在公开场合以代表共和国君王的身份出现。他的袍子

为金丝织锦缎或深红色天鹅绒，在夏季则为较轻薄的绸缎：他

手持一根象牙权杖；他的来临总有喇叭声为之先导；走在他

前面的至少有４位侍从宫或随从，他们所执的红色棍棒上包

有金色或该城当时一般服装的颜色。他在朱庇特神庙宣誓，肯

定他的权力与义务，遵守并维护法律、限制骄纵分子、保护

穷人，并在他的法律权限范围内主持正义、实行仁政。他在

行使这些有用的职能时另有三位学识渊博的外族人协助他工

作：两位副手和一位刑事审判官：他们经常审问的抢劫案、强

奸案和谋杀案都得依法判决；而这些法律的不足之处却给人

以泄私仇和为了共同防御进行武装联合的可乘之机。但是元

老的职责只限于伸张正义：朱庇特神庙、国库和本市的政府

和它的土地都被交托给３位监督官负责管理，他们每年要更

换４次：那１３个区的民兵则分别集合于他们各自的首领，或

ｃａｐｏｒｉｏｎｉ的旗帜下；其中第一人被加以领队的特殊名号。人

民立法机关由秘密的和一般的罗马人议会组成。前者包括行

政官员和他们的直接前任，再加上一些财务和法院官员，以

及那分别为１３人、２６人和４０人的三个等级的议员；总共约

为１２０人之数。在一般罗马人议会中所有男性公民都具有选

举权；他们这一特权的价值还由于随时注意防止外族人盗用

罗马人的称号和身份而更为提高了。民主的骚乱依靠明智而

坚持不懈的预先防范得到了控制；除非在公开的讲坛或法庭

上，任何人不得随便演讲；所有制造混乱的呼喊声都受到压

制；多数人的意识由一次秘密投起来决定；他们的信条则在

罗马元老和人民的可敬的名义下四处传播。由于秩序的建立

总是逐渐与自由的衰落相关联，因而很难划定一个明确的时

期，说在这段时期中这种政治理论已被精确地在长时间中变

成现实。但是，在１５８０年有人把古代的法令搜集起来，整理

成３册，在格雷戈里十三世教皇的统治下，并得到他的同意，

作为现行法令使用：这部民事和刑事法令就是这座城市的现

代法律；而且，如果说那人民议会已被取消了，一位伴有三

位监督官的外国元老仍然居住在朱庇特神庙的宫殿中。恺撒

们的政策曾多次被教皇们重新颁布施行；罗马的主教假装着

维护共和国的形式，而实际却是在一个世俗和宗教的王国中，

进行绝对的专治统治。

基督教教会政权

梵蒂冈的宗教的雷霆有赖于舆论的力量；如果舆论为理

智或热情所代替，那雷声便可能毫无作用地在天空中空响；而

自己无能为力的教士们也便将无端遭受一位贵族或平民的残

暴的迫害。但是，自从他们从阿维尼翁返回来以后，圣彼得

的钥匙便受到了圣保罗之剑的保卫。罗马城完全处于一座坚

不可摧的堡垒的控制之下：大炮的使用对人民暴乱是一件强

有力的镇压工具：在教皇的旗帜之下组织了一支正规的骑兵

和步兵：他每年的丰厚的收入可以补充战争的需要；他还可

以为了平息某座城市的叛乱，从他所管辖的广大范围内调去

一支由怀有敌意的邻人和忠心的臣民组成的部队。自从弗拉

拉和乌尔比诺的公爵领地合并以来，这个基督教国家的地域

便从地中海延伸到了亚得里亚海，从那不勒斯延伸到了波河；

并且早在１６世纪，这个广袤而富饶的国家的大部分便已承认

了罗马教皇的合法要求，和他的世俗的统治地位。他们的要

求很容易从黑暗时期的真实的，或令人难以置信的捐赠中推

算出来：对他们最后定居前的一系列步骤的研究将会使我们

过深地陷入意大利的各种事务，或甚至欧洲的事务中去；亚

历山大六世的罪行、尤利乌斯二世的军事行动、利奥十世的

开明政策，这些都是那个时代的最高贵的历史学家们曾大加

描述的题目，在他们进攻得胜的初期，直到查理八世的远征，

教皇们完全可以和那些其军事力量与他们相当或不及他们的

附近的王公或城邦较量，而从不吃亏。但是，自从法兰西、日

耳曼和西班牙王国以强大的兵力争夺对意大利的统治权之

后，他们便开始以计谋弥补实力上的不足，并用诸多战争与

条约的迷宫掩盖住了他们一心要把野蛮人赶过阿尔卑斯山去

的强烈意图和长期的愿望。梵蒂冈微妙的平衡作用经常被在

查理五世的旗帜之下联合起来的北部和西部士兵们破坏：克

力门七世的软弱和多变的政策，使他本人和他的领土都暴露

于那位征服者的攻击之下；于是罗马被抛弃于一支比哥特人

和汪达尔人更凶残的无法无天的军队的柔躏之下达７个月之

久。在经历了这一惨痛教训之后。教皇们收敛了他们的几乎

已得到满足的野心，重新担当起一个普通父亲的角色，而且

除了一次因基督的代理人和土耳其的苏丹一同为反对那不勒

斯王国而武装起来，发生了一次鲁莽的争执之外，总尽力避

免一切进攻性的敌对行为。法兰西人和日耳曼人终于撤出了

战场：米兰、那不勒斯、西西里、萨丁和托斯卡尼的沿海地

带都被西班牙人牢牢占领住；维持从１６世纪中叶到１８世纪

之初几乎一直从未间断的意大利的和平和依附地位，是符合

他们的利益的。梵蒂冈听命于那位天主教国王的宗教政策，并

处于它的保护之下：他的偏见和利益使他在所有的争吵中都

站在皇帝一边，反对人民；那些自由的朋友或法律的敌人不

但得不到像他们从邻近的城邦所得到的，鼓励、帮助和庇护，

而是反被置于那专制的铁圈中四面包围起来。长期服从的习

惯和教育的结果，压下了罗马贵族与平民的造反精神。贵族

们忘却了他们祖先的武力和派别活动，在不知不觉中变成了

奢侈和政府的奴仆。他们不再把田地产每年的收获用来养活

一群门客和追随者，而是消耗在增加领主的欢乐，但降低他

的力量的个人开销上。科隆纳和乌尔西尼在美化各自的宅邸

和附属教堂方面彼此争强斗胜；而它们的古老的辉煌气派又

有暴富起来的教皇家庭来与之比美或显然超过。在罗马已再

听不到自由和不和的呼声了；这里不再有奔腾的浪潮，而只

有一个平静无波的湖面，反映出人们无所事事和遭受奴役的

景象。

一位基督教徒，一位哲学家和一位爱国者，在看到教士

们所建立的世俗王国时都同样会感到惊愕；而罗马城本身的

辉煌，以及对她的执政官们和胜利时刻的记忆似乎更加深了

这种痛苦感受，并增大了对她的奴隶制度所感到的耻辱。如

果我们心平气和地衡量一下这一基督教政府的优点和缺点。

我们或许也可以，照它现时代的情况来看，赞扬它是一个温

和、廉正、安宁的体制，没有出现少数民族叛乱、年轻人闹

事、大肆挥霍和战争灾祸的危险。但是这些优点却被频繁的、

或许是７年一次，选举一位通常不是本国人的君主的做法抵

消了：一位已处于其生命及能力的衰败时期的６０岁的年轻政

治家的统治，是没有希望完成，也没有孩子继承，他的短暂

统治需要完成的大业的。成功的候选人都是从教会中，甚至

从修道院中找来的；由于所受教育和生活的方式，都对理性、

人性和自由无比反感。在奴隶般的信仰的纠缠中，他学会了

相信最为荒唐的东西，尊敬一切最可鄙的事物，并憎恶应受

到有理性的动物尊敬的一切；像惩治罪行一样地惩治过失，把

苦行和禁欲当作最大的美德加以奖励；将按日期纪念的圣徒

置于罗马英雄和雅典的哲人之上；把弥撒书或十字架看作比

犁和纺织机更为有用的工具。在提任教皇使节的职务，或爬

上了红衣主教的职位时，他可以学得一些外在世界的知识；但

是原始的印记总会在他的思想上和举止上显露出来：通过学

习和更多的经历他可能对他的职务的真实性产生怀疑；但是

那位僧侣艺术家对他自己所传播的教条总不免部分接受。西

克塔斯五世的天才是从方济各会教堂的阴暗中迸发出来的。

在他５年的统治中，他彻底消灭了各种不法之徒和土匪，取

缔了罗马的异教教堂，建立了一支海军和军事力量，恢复、仿

制了一些古代的纪念物，并且，在慷慨使用每年的收入并大

量开源之后，他死后在圣安吉罗城堡中留下了５００万克朗。但

是，他的公正受到了残酷的污损，他的积极性实受到征服的

野心的驱使：在他死去以后，贪赃枉法的事又大为盛行；那

笔财富被挥霍掉；他为后代留下了３５种新税和花钱购买官职

的弊端；他死后，他的雕像也被对他忘恩负义，或曾受到伤

害的人民捣毁了。在一系列教皇中，西克塔斯六世以其粗野

的本来面目，孑然独立：他们治理世俗政府的原则和效果可

以通过这个基督教国家在艺术与哲学上、农业与贸易上、财

富与人口上的肯定的和相对的观点，而有所了解。而对我个

人来说，我希望抱着与全人类为善的态度离开人世，在这最

后时刻，我更不愿意甚至得罪罗马的教皇和教士。


北极星书库-romanch71

第七十一章

波焦关于１５世纪罗马废墟的议论。

被毁的四种原因。大剧场。

罗马城的修复。对罗马帝国衰亡的最后思考。

在教皇尤金尼乌斯四世死前不久，他的两个仆人，博学

的波焦和一个朋友，登上了卡皮托里亚山丘，他们停留在那

些石柱和庙宇的废墟之中，从这可以俯览一切的高处观看着

那一片广阔而多种多样的荒凉景象。这个地点和这个题目给

人以议论命运无常的广阔天地，她不论对人还是对人的最伟

大的功绩都毫不怜惜，把帝国和城市都一视同仁埋在同一座

坟墓之中；人们都认为，从罗马的昔日的无比伟大看来，她

的灭亡实在是空前的可怕和可悲。“在埃万德款待特洛耶的陌

生人时，维吉尔凭着想像曾描述过她的原始风貌，比如在那

远古时代，她所显露的样子。那塔耳珀伊亚岩石当时是一个

野蛮而孤独的乱树丛：而在那位诗人的时代，岩石上盖有一

座神庙的金顶；庙宇被推倒，黄金被抢走，命运又完成了她

的一次轮回，那神圣的地面又一次布满了乱七八糟的荆棘和

刺丛。我们脚下的卡皮托里亚丘，原是罗马帝国的头、世界

的堡垒、国王们之所惧；以印满无数胜利者的足迹而闻名于

世，以获得无数民族的战利品和贡金而富甲天下。这世界的

奇观，如何竟一败涂地！完全改变了原来的面貌！面目全非！

凯旋的道路消失在葡萄藤蔓之中，元老们的坐席埋没在粪堆

之下。再请看一看那帕拉坦山，请在那破烂不堪的巨大的残

垣断壁中找一找那大理石的剧场、那方形尖塔、那巨大的雕

像、那尼禄的宫殿的门廊吧！再细看一看这座城市的其他山

丘，那一无所有的空地上仅有几座废墟和菜园点缀其间。那

罗马人民的广场，他们曾在这里集会执行他们的法令并选举

行政官员，如今或被圈起来种植调味香菜，或被完全敞开任

猪狗牛羊奔驰。那些为了永存而修建的公共和私人的大厦已

全倒成一堆，赤裸裸、支离破碎，有如一个强大的巨人的残

肢；从那经历过时间和命运的磨难而依然残存的庞大建筑上

望去，更只见到处是一片瓦砾。”

这些遗迹曾由波焦详细加以描述，他是首先把目光由古

代传说中的纪念物转向古典迷信纪念物的先驱者之一。１．除

开一座桥、一个拱门和塞斯图斯的金字塔之外，他还能辩认

出，属于共和国时代的，刻有卡图卢斯的名字和他的慷慨行

径的卡皮托里亚丘盐局的双排地窖。２．有１１座庙宇在不同

程度上尚可辩认，其中有形状完好的万神庙，也有仅剩下三

座拱门和一根大理石柱的，由韦伯芗在内战和犹太人胜利之

后修建起来的和平神庙。３．他所草率确定的７个ｔｈｅｒｍL，或

公共浴场中，没有一个的完整程度能让我们看出当时各个部

分是如何使用和划分的；但是，那仍然保留着建造者名号的

戴克里先和安东尼·卡拉卡拉浴场仍足以使好奇的观众，在

看到它们的紧凑和规模，看到那各色各样的大理石，那些石

柱之多和庞大的同时，把花费在它们身上的劳动和资金与它

们的实际用途和重要性作一番比较，仍止不住会大为惊愕。此

外，关于君士坦丁的，亚历山大的、图密善的，或者还有提

图斯的浴场，也还可能会找到一些线索。４．提图斯、塞维鲁

和君士坦丁的凯旋门，从结构和铭文看来都完整无缺：一块

下落的残片被加以图拉真的美名；两个在弗拉米亚大道上的

当时尚存的拱门则被归之于较低下的福斯丁娜和伽利埃努斯

的名下。５．在大谈圆形剧场的奇观之后，波焦可能忽略了一

个用砖砌成的小圆形剧场，它极有可能是作为禁卫军的军营

用的：马塞卢斯和庞培剧场大部分被公共和私人建筑所占据；

至于阿戈那利斯和马克西穆斯竞技场，则只有其位置和形状

尚依稀可辩。６．图拉真和安东尼石柱还仍然耸立；但是埃及

的方形尖塔全已经破碎或被埋入土中了。一大群天神和英雄

的雕像，艺术的杰作，而今却仅剩下一座骑士镀金铜像和５座

大理石雕像，其中最引人注目的是菲迪亚斯和普拉克西特列

斯的两匹马。７．奥古斯都和哈德良的两座陵墓或坟墓是不可

能完全消失的；但是前者仅只能看到一个土丘，后者，圣安

吉罗城堡，则已被加上现代要塞的名称，并变成了一座要塞

的样子。此外再加上一些孤立的、叫不上名字的石柱，这些

便构成了这座古代城市的全貌。尽管在城墙上可能找到一些

近代建筑的痕迹，这城墙形成一个１０英里的圆形，其中包括

３７９座塔楼，有１３座城门通向城郊。

这幅凄凉的图景是在西部帝国已经衰亡，甚至在意大利

的高卢王国已经衰亡９００多年之后描绘出来的。在长时间的

苦难和无政府状态中，帝国、艺术和财富都已迁离第伯河畔，

不可能被再用来恢复或振兴这座城市了；而且，由于人类的

一切东西都必然不进则退，因而后来的每一个时代必会产生

着加速古代业绩灭亡的作用。要想测定其衰败进程的速度及

各个时期每一幢建筑的完好状况，那将是一件没有止境也没

有意义的工作；这里我将满足于只谈我的两点有助于引入对

一般因果关系进行简单探索的看法。１．在波焦发出滔滔不绝

的慨叹两百年前，一位不知名的作家曾写过一篇描绘罗马的

作品。他的无知，可能使他用了一些古怪、荒唐的名称来称

呼同一件事物。然而，这位野蛮人的地形学家却并非白长着

眼睛和耳朵的；他能看见那些可见的残存遗迹，他能听见人

们的传统的述说；他清楚地举出了７座剧院、１１个浴场、１２

座拱门和１８座宫殿的名称，其中很多到波焦时期早已消失

了。显而易见，很多宏伟的古代建筑纪念物都一直存留到较

晚时期，而破坏的因素在１３和１４世纪时候，以日益增大的

力量发挥了更强大的作用。２．同样的思考还必须应用于那最

后三个时代；我们想找到彼得拉克和那些１６世纪的考古家们

所赞美过的塞维鲁的七角大楼是徒劳的。这些罗马的大厦尚

属完好无缺时，那第一次打击，不论多么沉重和猛烈，还能

被它们的厚重的实体和各部之间的和谐抗拒住；但是在它已

经表现出摇摇欲坠的情况下，轻轻一触就会使那已残破的拱

门和石柱立即倒塌下来了。

被毁的四种原因

经过辛勤的探索之后，我发现了在１０００多年的时间中持

续发生作用，致力于毁灭的四个主要原因。Ⅰ．时间和大自

然的损害。Ⅱ．野蛮人和基督教徒们的敌意的进攻。Ⅲ．对

材料的利用和滥用。Ⅳ．罗马人的内部纷争。

Ⅰ．人的技艺完全能够建造出比他自己的短暂的一生更

长久得多的纪念物：然而，这些纪念物，却和人自身一样，终

归会消亡和消失；在那无穷岁月的长河中，他的生命和他的

劳作都同样可说是转瞬即逝。但对于一座坚固的建筑，无论

怎样我们却很难确定它将能存在多久。金字塔，作为古代的

遗迹，吸引着古代人的好奇心：一百代人过去了，秋天的树

叶一直落向那座坟墓；在法老和托勒密、恺撒和哈里发全都

过去以后，同是那些金字塔仍巍然屹立在尼罗河岸边。一个

复杂的由各种不同的小部件组合成的物体，更容易遭受破坏

和腐蚀；无声流逝的时间常被飓风和地震、火灾和水灾催促

着加速前进。空气和大地都无疑曾剧烈摇动；罗马的高耸的

塔楼曾被从根推倒；但是那７座山丘却似乎并非位于地球的

大空穴中；这座城市也未曾在任何时期受到那转瞬之间，在

安条克、里斯本或利马地区，将多少代人的劳动成果化为灰

烬的大自然痉挛的灾害。火是关系人的生死的一种最强大的

力量：一场迅猛的灾祸可以由人类有意或一时疏忽引发和加

以传播；罗马历史的每个时期都有有关这种灾害重复发生的

记录。尼禄统治时期的一场由于他的罪行或不幸燃烧起来的

令人难忘的大火，虽并不总是那么猛烈，共持续了６９天。挤

在弯曲街道上的不记其数的房屋随时不停地为大火提供燃

料；在大火熄灭之后，那１４个区中仅只有４个区完好无损；

３个区被彻底烧为平地，其余７个则烧得只剩下一些仍在冒

烟的残破的大建筑了。正处于鼎盛时期的帝国很快使这座都

市，以她的新的美貌，从灰烬中站立了起来；但对往日的追

忆仍使老年人哀叹那无法挽回的损失，哀叹被毁的希腊的艺

术、纪念胜利的战利品、原始的或传说中的古代纪念物。在

那苦难和无政府主义的年代里，每一个伤害都是致命的，每

一件物体毁坏便永无恢复之日；这些破坏也既不能依靠政府

的公开的关怀来加以修复，也不能靠私人出于利害的考虑动

手重建。然而，我们似乎可以说，有两个原因使得火灾对一

座蓬勃发展的城市比对一座衰落的城市具有更大的破坏作

用。１．砖、木材、金属等易于燃烧的材料都首先被溶化或被

烧掉；但是大火对那些已再无任何装饰品的光秃秃的墙壁和

厚重的拱门便不能有任何损害或作用。２．在普通人或平民居

住区中一个小火星最容易变成一场大火；但是在这些房屋都

被烧光以后，那些未被烧着或幸而逃脱的建筑便变得像一座

座安全的孤岛了。由于罗马所在的位置，她常会遭受水灾的

危害。包括第伯河在内，沿亚平宁山的任何一侧流下的几条

河流都有一条不规则的近道儿；在炎热的夏季，河里的水很

浅，但到了春季或冬季，由于下雨或积雪融化涨水的时候，它

便变成了一条奔腾咆哮的激流。当水流被从海上吹来的逆风

阻挡、当它原来的河床不足以承受新增的水量的时候，这水

便越过堤岸，毫无控制或阻挡地流向附近地区的平原和城市

中去。在第一次布匿战争取得胜利后不久，第伯河就因为超

常的雨量暴涨起来；那次时间之长、所淹地面之广都前所未

有，洪水毁掉了所有位于罗马山丘之下的建筑物。由于所处

地势的不同，不同的方式也能产生同样的灾祸；高大的建筑

可以或者被突如起来的洪流冲走，或者被长时间的大水浸泡

而瓦解或坍塌。在奥古斯都统治时期同样的灾祸竟重复发生：

肆虐的洪水掀翻了岸边的宫殿和庙宇；而这位皇帝不惜劳力

疏通并加宽了那被坍倒的房屋阻塞的河道之后，他的继承者

们的警惕性却仍被用于对付同样的威胁和计划。使第伯河本

身或它的某些支流改走新河道的计划一直遭到迷信或地方利

益集团的反对，其效用也不足以补偿这项拖延已久并不能彻

底进行的工程所花费的劳力和费用。对河流的制服是人类在

征服狂暴的大自然的斗争中所取得的最伟大、最重要的胜利；

如果这样在一个坚强而积极的政府的控制之下，第伯河尚能

如此肆虐，那么在西部帝国衰亡以后又有什么可以阻挡，或

有谁能够数得清，这座城市所受到的灾害呢？最后，灾祸本

身竟生出了治疗的办法：垃圾和从山上冲下的泥沙的堆积可

能使罗马平原比古代时候增高了１４～１５英尺；使得今天的罗

马城不易受到那条河的威胁了。

Ⅱ．每个民族都有众多的作者把罗马的各种纪念物的毁

灭归罪于哥特人和基督教徒，但他们忘记了先去研究一下，有

什么仇恨思想使他们仇恨到何种程度，以及他们实际拥有多

少手段和闲暇来充分发泄他们的仇恨。在本历史书的前面几

卷中我已描述过野蛮主义和宗教的胜利；这里我只能用几句

简单的话总结一下它们和古罗马败亡的真实或想象的关系。

我们的想象可能会创造出，或接受一个令人开心的浪漫故事，

说哥特人或汪达尔人的船队从斯堪的纳维亚袭来，一心要为

奥丁的逃跑复仇；要打断套在他们身上的锁链并惩治人类

的压迫者；还说他们希望烧毁所有的古典文献记录，并在图

斯卡和科林斯体系的破碎的残肢上建立起他们自己民族风格

的建筑。但是简单明了的真实情况是，那些北方的征服者既

非那么野蛮，又没有那么高的文明来设想出这样一个不凡的

毁灭和复仇的计划。西徐亚和日耳曼的牧人都曾在帝国的军

队中接受过教育，他们学得了它的纪律并指责了它的弱点：由

于会一口熟练的拉丁语，他们也学会了尊重罗马的名称和头

衔；而且，尽管他们自己已无力做到，他们对一个更光明的

时期的艺术和学识更倾向于崇拜，而不是加以消灭。阿拉里

克和该撒利克的士兵们在暂时占据一座富有而充满诱惑的都

城的时候，自然同样受到一支胜利的军队的狂热情绪的驱使；

兽性或残酷的本性大发作，到处搜寻可以拿走的财富：他们

根本不可能感到自己这是在把执政官们和恺撒们的杰作砸个

粉碎，并从这种无利可图的思绪中得到任何乐趣或骄傲情绪

的满足。他们的时间的确非常宝贵：哥特人是在第６天，汪

达尔人是在第１５天就撤出了；并且，尽管建造比破坏要困难

得多，他们的匆忙的攻击总会给那厚重的古代风貌留下轻微

的痕迹。我们或许还记得阿拉里克和该萨利克都曾表示不破

坏该城的建筑物；它们在提奥多里克的贤明政府的统治下，一

直都还完整存在，美好如初；而托提拉的一时的愤怒情绪也

被他自己的脾性以及他的朋友和敌人们的建议所化解。这指

责的对象似乎应从这些无辜的野蛮人身上转移到罗马的天主

教徒身上去。那些魔鬼的雕像、祭坛和庙宇都是他们的眼中

钉；在该城完全处于他们的绝对控制之下的时候，他们可能

会以极大的热情和决心，努力去摧毁他们的祖先所崇拜的偶

像。东部的神庙的被毁为他们提供了一个行动的榜样，也为

我们提供了可信的论据；也有可能，这罪行或美德的一部分

应完全公正地归之于罗马的改信新教的教徒。然而，他们的

厌恶则仅仅局限于对异教迷信的纪念物；那些用于商业或公

共娱乐的民用建筑则可能不受侵害、不受指责地被保留了下

来。宗教的改变不是靠一次公众的骚乱，而是靠皇帝、元老

院和时代的命令完成的。在基督教的等级制度中，罗马的主

教通常是最谨慎而最不狂信的；对于挽救和改变万神庙的宏

伟结构的善举是不能加以任何理直气壮的指控的。

Ⅲ．任何可以满足人类的需求和享乐的东西的价值都是

由它的实质与形式、材料和制作结合而成。它的价格必然取

决于可能需要它和使用它的人数的多少；取决于市场的规模；

还最终取决于由该商品的性质、它所处的地位和当时世界的

暂时情况决定的外运销售的难易。野蛮人对罗马的征服在极

短时间内篡夺了几代人的劳动成果与财富；但是，除了直接

消耗的奢侈品，他们对那些不能装上哥特人的大车或汪达尔

人的船只搬往外地的东西，必然只是无兴趣地看看而已。金

银是他们的贪婪的第一目标；因为，在每个国家和在任何一

个最小的地区，金银都代表着对人类的劳作和财富的最充分

的占有。一个用这些贵重金属制成的花瓶或雕像，可能会挑

起一些野蛮人首领的虚荣心，但是一般民众却不管它的形状，

他们看重的只是它的材料；而那些化开的金银锭又很容易被

分割开制作成在帝国流通的钱币。不够积极或运气欠佳的掠

夺者们，便只能抢到一些价值更低的黄铜、铅、铁或铜器了：

所有逃过哥特人和汪达尔人的抢劫的东西则都被希腊的暴君

一扫而光了；还有君士坦斯皇帝，在他那次掠夺性的访问中，

竟揭去了万神庙顶上所有的铜瓦。罗马的密集建筑可以看作

是一个什么都有的巨大的矿藏：第一次抽取材料的工作已经

做过了；各种金属都经过提纯和铸造；各种大理石料也经过

切割和抛光；在国内外的掠夺者都已得到满足之后，这座城

市的残余，如果能找到一些买主的话，还能卖一定的价钱。原

来古代的纪念物上的贵重装饰都已被剥得精光；但是在可能

获得的利益高于必须付出的劳力和外运的花销的时候，他们

完全会自己动手去拆毁那些拱门和墙壁。如果当年查理大帝

把西部帝国的宝座安置在意大利，那以他的才智，他定会极

力想法恢复，而不是去破坏那些恺撒的功绩；但是，为政策

所限，这位法兰西君王只能立足于日耳曼的森林之中；他的

胃口也只有在大破坏中得到满足；新的亚琛会议宫全是由拉

文纳和罗马的大理石装饰起来的。在查理大帝之后５００年，一

位当时最明智、最开明的君王，西西里国王罗伯特，由于第

伯河和海上运输都极为方便，更大量获得了那同样的材料；彼

得拉克不禁愤怒地悲叹道，这座古老的世界都城竟会掏出她

自己的心肝来装饰那不勒斯的堕落的奢华。然而，这种掠夺

或收买的例子在那黑暗时期却是很少见的；仅只有那些罗马

人，在无人钦羡的情况下，把残存的古代建筑结构由私人或

公家加以利用，如果这些结构、以其目前形式和所在位置，对

该城市和它的市民还并非在很大程度上完全无用的话。罗马

城墙仍旧标示出那古老的城圈，但是这城市实际已从那７座

山丘上往下移到了康普斯·马齐乌斯一带；有些曾逃过时间

的伤害的最贵重的纪念物已被远远抛在人群的居住区之外

了。元老们的官邸不再与他们的贫穷的继承人们的习俗和财

产相适应：浴场和门廊的用处已被遗忘：在６世纪时，剧场、

圆形剧场和竞技场的活动就已中断：有些庙宇被专用于当时

盛行的礼拜活动；但是基督教会却更喜欢用那神圣的十字架

形象；而当时的风气或理性的作用，却按一个奇特的模式，把

修道院的大小房屋重新作了分配。在基督教的统治下，这种

虔敬的设施已增加了许多倍；使这座城里拥挤着４０座男修道

院、２０座女修道院、６０个圣徒和教士的牧师会和教士团，因

而非但没有减缓１０世纪时人口日少的情况，反而使之更为加

剧了。但是，如果古代建筑的形式被一个不知其用途，亦不

知其美的人民所全然忽视，那大量的材料哪里需要便用在哪

里，或用于迷信活动；直到把爱奥尼亚和科林斯风格的最美

的石柱、帕罗斯和努米底亚的最漂亮的大理石都降格用作了

修道院或马厩的支架。土耳其人在希腊和亚洲城市里每天所

造成的破坏可能算得一个悲惨的例证；而在对罗马的纪念物

的逐步破坏中，仅只有西克塔斯五世被指责曾把七角大楼的

石料用于修建圣彼得大教堂的辉煌建筑。一块残片、一处废

墟，不论多么残破或已遭亵渎，仍让人看着感到欣慰或遗憾；

但是大部分的大理石已不成为大理石，同时也失去了它的地

位和光彩；因它已被烧成了用作粘合材料的石灰。波焦到来

以后，康科德神殿以及许多大建筑便都从他的眼前消失了；当

时流行的一句俏皮话表达了一种正当和真诚的担心，恐怕长

此这样下去一切古代的纪念物都将毁灭殆尽了。只因为它们

的数量已太少，才使罗马人不那么贪求无厌和掠夺不止了。彼

得拉克可能凭想象认为还有一个强大的人民存在；我不十分

相信，即使在１４世纪他们的人数可能会减少到仅只有可怜的

３．３万在册市民之数。从那个时期到利奥十世时期，如果他

们真是增加到了８．５万人，那这种市民人数的增长，在某种

程度上，对这座古城是十分有害的。

Ⅳ．我把造成毁坏的最大、最有威力的一个因素留到了

最后，那就是罗马人自身之间的内部纷争。在希腊和法兰西

皇帝的统治下，这座城市的安宁只是因偶发的，但却也不很

少的，叛乱事件所破坏：那违背法令和福音书的教义却可以

逍遥法外，既不尊重外出的君主的权威，也不管在眼前的基

督教的代理人的尊严的私家战争开始猖獗的时期大约可以从

法兰西皇帝衰落，从１世纪初算起。在长达５００年的黑暗时

期中，罗马始终处于贵族和人民、圭尔夫派和吉贝林派、科

隆纳家族和乌尔西尼家族的血腥斗争的煎熬之中；即使有许

多事情为历史所遗漏或不值得引起它的注意，我在前面的两

章中已充分展示了那社会动乱的前因后果。在这样一个一切

争端都靠武力解决，谁也不能把自己的生命财产交托给无力

的法律的时期，有钱有势的市民便针对他们所惧怕或憎恨的

内部敌人，为了保卫自己的安全，或为了进攻别人武装起来。

除威尼斯以外，意大利的所有自由的共和国都处于同样的危

险和模式之中；贵族们都窃取了在他们的住处设防，建立坚

固的、可以抵御突然进攻的塔楼的特权。城里到处是这种拥

兵固守的建筑；如以卢卡为例，城里共有３００座塔楼；它的

限制塔楼高度不得超过８０英尺的法令，可以适当加以伸缩，

也适用于其他一些更富有、人口更多的城邦。元老布兰卡勒

昂在重建罗马的和平和正义时首先（正如我们已经看到的）拆

毁了罗马的１４０座塔楼；而在那无政府主义的混乱的最后阶

段，直至在马丁五世的统治时期，在该城的１３或１４个区中

有一个区还矗立着４４座塔楼。古代遗留下来的建筑最多的是

被用以达到这种罪恶的目的：那些庙宇和拱门为那些新的砖

石结构提供了宽阔而坚实的基础；我们可以明确指出，哪些

现代塔楼是建筑在尤利乌斯·恺撒，或提图斯，或两安东尼

王朝的凯旋门的基础之上。只须经过一些微小的改造，一座

剧院、一座圆形剧场、一座陵墓就能变成一座坚固而宽大的

堡垒。我没有必要重述哈德良的防波堤已被加上圣安吉罗城

堡的名号，实际也已改作了城堡；塞维鲁的七角大楼已能独

自抗拒一支皇家军队；墨特拉的坟墓已深陷于一片外围工事

之下；庞培和马塞卢斯的剧场已被萨韦利和乌尔西尼家族所

占据；而那座粗劣的要塞竟逐渐被美化，最后变成了一座辉

煌、典雅的意大利宫殿。就连教堂也被武器和军事设施包围

起来，而那设于圣彼得大教堂屋顶上的大炮更是梵蒂冈的恐

惧对象，也是基督教世界的耻辱。所有设防的地方都将遭到

攻击，凡受到攻击的地方都可能被摧毁。如果罗马人能够硬

从教皇们手中争夺过来圣安吉罗城堡，那是因为他们已通过

一条公众的法令，决心摧毁那奴役的象征。每一座设防的建

筑都可以被包围，而一形成包围，一切破坏技术和机械都将

全力加以利用。在尼古拉四世死去之后，没有君主，也没有

一位元老的罗马，整整６个月被抛弃于疯狂的内战之中。“房

子，”当时的一位红衣主教与诗人说，“全被飞来的巨大石块

砸毁；城墙也被撞墙锤撞得百孔千疮；那些塔楼陷入一片火

光和烟雾之中；而那些进攻者则一心想着掳掠和复仇。”这种

破坏活动更因法律的专横而登峰造极；意大利的各派轮番向

各自的对手进行盲目的无原则的报复，把他们的房屋和城堡

夷为平地。拿那和外敌斗争的·日·子和国内斗争的·年·代作一比

较，我们必须承认，后者对这座城市的破坏作用要更大得多；

我们的看法还得到了彼特拉克的证实。“看哪，”这位桂冠诗

人说，“这就是罗马的遗迹，就是她的伟大的光辉形象的残余！

时间和野蛮人都不能夸口说，是靠它们的功劳造成了这惊人

的破坏；这完全是她自己的市民，她的那些出色的子孙们干

的；而你们的祖先（他是在给一位叫安尼拔尔狄的贵族写

信）撞墙锤所干下的破坏是布匿的英雄们用刀剑无法完成

的。”至于最后两个毁败的原因的影响必然会在一定程度上互

相起着作用；因为那些被内战破坏的房屋和塔楼总会需要从

那些古代遗迹中得到新的、不断的材料补充。

大　剧　场

这些对一般情况的观察也可单独应用于提图斯的圆形大

剧场，它可能因其本身巨大，也可能因其中有尼禄的巨大雕

像而获得了·大·剧·场之名：如果听其自然，任凭时间和风雨侵

蚀，它或许可以万古长存。曾经计算过它的层数和座位的好

奇的考古学家们都倾向于相信，在那石头台阶最高层上面的

圆形剧场原来还有几层高起来的木制楼座包围着，它们曾多

次被火烧毁，却又被皇帝们一次次重新修复起来。一切贵重

的，可拿走的或亵渎神明的东西，那些众神和英雄的雕像，那

些雕刻的、用黄铜铸成，或用金、银箔包裹的贵重装饰物，都

成为外来侵略或狂热的教派斗争的，成为那些野蛮人或基督

教徒的贪婪的首要对象。在圆形大剧场的巨大石块上可以看

到许多孔洞，对此的两种可能性最大的猜测代表了各种使之

毁败的意外事件。这些石料原是用黄铜或铁的坚固的榫头联

接起来的，掠夺者的眼睛也没有忽略掉这些价值较低的金属；

这块空地被改作了一个集市或市场；一项古老的调查中曾提

到过修建这座圆形大剧场的工匠们；那些缝隙钻成或被扩大

成孔洞以便用以插入支撑手工业交易的商店或帐篷的支柱。

剥落得仅剩下赤裸裸的巨大骨架的弗拉维圆形剧场，使得北

部来的朝圣者看到它感到无限惊诧和景仰；他们的粗野的热

情爆发出一句可贵的谚语或格言，在８世纪时被收入尊贵的

比德的残片中：“只要圆形大剧场还存在，罗马也必将存在，

一旦圆形大剧场倒塌，罗马也将倒下；而一旦罗马倒下，那

世界也便不复存在了。”在现代战争体系中，一个在三座山的

控制之下的地点绝不会被选作据点；但是那城墙与拱门的坚

固程度可以承受进攻的炮火；因而可以让人数众多的守军驻

守在这包围圈中；而当一部分人占领着梵蒂冈和卡皮托里亚

丘的时候，另一部分人则潜伏在拉特兰大教堂和大剧场的战

壕之中。

关于罗马的古代节目的废止的问题，必不能过于偏狭地

理解；那些特斯塔克山和阿戈那利斯竞技场的血腥的体育运

动，都有该城的法律或习俗加以限制。有威武庄严的元老主

持评定胜负和分发作为奖品的、用布料或丝绸制成的金圈，或

按当时的叫法：Ｐａｌｌｉｕｍ。每年的开支由犹太人奉献；而徒步、

骑马或驾驶战车的竞赛项目，则因有７２位罗马青年参加的马

上斗枪和马上比武项目，而身价大增。在１３３２年一场按摩尔

人和西班牙人的方式进行的烤牛宴，就在圆形大剧场内举行；

当时的实际情况有一部当时写下的日记曾加以描述。剧场中

又按需要换上了长凳；一份通告，直发到里米尼和拉文纳，邀

请贵族们在这项危险的活动中一显自己的技艺和勇气。罗马

的妇女被划分为３个中队，就座于３个楼厅内，这楼厅在这

一天，９月３日，都被用大红色的布装扮起来。公正的亚科瓦

·迪·罗维雷从第伯河的彼岸将这些妇女领来，她们全是土

生土长的、纯种的罗马人，仍然代表着古代特征和气质。城

里的其余人仍和往常一样分为科隆纳和乌尔西尼两派：这两

派人都为自己的妇女队伍的人数之多和美貌感到骄傲：人们

曾盛赞萨维拉·乌尔西尼的超群的美貌；而科隆纳家的人，则

因自己家的最年轻的妇女在尼禄塔楼的花园中扭伤了脚，而

未能出场感到万分遗憾。冠军赛的前后顺序由一位年高德劭

的公民抽签决定；然后他们便手执一支长矛，看来是徒步，下

到竞技场或池子中去，与一群野公牛较量。从这群人中，我

们的编年史作家选择了２０位最杰出的骑士的名字、旗帜颜色

和遗言。其中不乏罗马和这个基督教国家的最著名的人物：马

拉泰斯塔、波伦塔、德拉·瓦列、卡法雷洛、萨韦利、卡波

基奥、孔蒂、安尼拔尔狄、阿尔提里、科尔西：旗帜的颜色

随他们当时的兴趣和所在地位而定；他们的遗言则表明他们

的希望或绝望，并充满英勇和勇猛的气慨。“我只身一人，就

像霍拉提兄弟中最小的一个，”一位勇敢的陌生人的自信：

“我生活在郁闷之中，”一位鳏夫的悲泣：“我在死灰下面燃

烧，”一位谨慎的恋人：“我崇拜劳维尼阿或卢克雷蒂娅，”现

代狂热情绪的含糊的宣言：“我的信念是纯洁的，”一位穿白

号衣的人的座右铭：“谁能比我更凶猛？”或一张狮子皮的格

言：“如果我淹死在血泊中，那将是多么快乐的死！”勇而忘

生者的愿望。乌尔西尼家族的骄傲或谨慎阻止他们进入战场，

那战场现被和他们有世仇的３个对手占领着，他们的铭文体

现出科隆纳家族的崇高与伟大：“我尽管悲伤，却很坚强；”

“一如我伟大一样的坚强；”“如果我倒下了，”他对观众说，

“你们也将和我一同倒下；”暗示（那位当代作家说）其他家

族都是梵蒂冈的臣民，而只有他们是朱庇特神庙的支持者。圆

形剧场中的战斗是危险而充满血腥味的。每一位竞赛者都轮

流下去与一头野公牛较量，胜利可能归于那些四足动物，因

为在它们的对手一方，９人受伤１８人死去之后，仅剩下１１人

了。有些最高贵的家庭可能会痛哭不已，但在圣约翰·拉特

兰大教堂和斯塔马乔雷·马里拉教堂举行的盛大的葬礼，却

为人民提供了另一个节日。毫无疑问，罗马人的鲜血是不应

该在这样的战斗中流洒的；然而，在指责他们鲁莽的同时，我

们又不得不赞美他们的勇敢；那些高贵的自愿者，在楼座上

的一排排美女的注目下，展示他们的英雄气概，不惜冒着生

命危险，他们与那成千上万的被强行拖上杀人战场的俘虏和

罪犯相比，无疑将引起更广泛的同情。

圆形剧场作此种用途只限于稀有的、甚至是独特的节日：

对材料的需求每日不断，而市民却也能不加限制，毫无怨恨

地予以满足。１４世纪时，一项臭名昭著的和解的法案使得两

派都获得同样可以无偿从圆形大剧场这个公共采石场取用石

料的特权；波焦哀叹这里的大部分石头都被愚蠢的罗马人烧

成了石灰。为阻止这种滥采，为防止有人黑夜到这个广阔而

阴暗的地方进行犯罪活动，尤金尼乌斯四世建起一圈围墙把

它包围起来；并通过一项长篇有效的文书，把这块地面和这

座建筑都捐给了附近一座修道院的僧侣。他死后，那围墙在

一次群众暴乱中被推倒；而如果他们自己真对他们的先辈的

最伟大的纪念物稍存尊敬之心的话，他们这样决心不让它不

幸成为私人财产也许是完全对的。它的内部已被毁坏：但是

在１６世纪中叶，那崇高趣味与学识的时代，外部围墙尚有

１６１２英尺仍然完好无损；有８０座上下三层的拱门高达１０８

英尺。对目前的破坏，保罗三世的几个侄子是罪魁祸首；每

一个看到这座法尔内塞宫殿的旅行者都会忍不住对这些暴发

的亲王的亵渎神明、奢侈无度的罪行发出诅咒。人们对巴尔

贝里尼家族也加以类似的指责；而后来的每一代统治者恐怕

都曾一次次对它加以损害，直至最开明的教皇本尼狄克十四

世把这座圆形大剧场置于宗教的保护之下为止，他这是把一

个被迫害与神话传说用如此众多的基督教殉教者的鲜血污染

的地方，作为圣地保护起来了。

罗马城的修复

当彼特拉克第一次尽情观赏那些残破碎块之美也非言词

所能形容于万一的伟大纪念物的时候，他对罗马人自身的无

动于衷的冷漠态度不免感到震惊；当他发现，除了他的朋友

里恩齐和科隆纳家族的一人外，一位来自罗讷河的陌生人，对

这个首都的这些古迹，竟然比该市的贵族和土生土长的市民

更为熟悉得多的时候，他只是感到丢人，而非兴奋。大约在

１３世纪之初写成的对该城的一项古老的调查，详尽地展示了

罗马人的无知与轻信；且不要去谈在人名和地名上的诸多错

误，只是那关于卡皮托里亚丘的传说就足以使人忍不住轻蔑

和气愤地一笑。“卡皮托里亚丘，”一位不知名的作家写道，

“是因为它是世界之首所以才这么命名的；过去执政官和元

老们都住在这里，统治着该城和整个世界。那坚固而高大的

城墙上布满了玻璃和金子，并冠以雕刻得无比富丽、复杂的

屋檐。在那城堡下面耸立着一座大部分用金子做成，并装饰

着多种珍贵宝石的宫殿，其价值估计为整个世界的三分之一。

所有各省的雕像都按秩序排列着；每一个雕像的脖子上都挂

着一个小铃铛；经过魔法的奇妙安排，如果某一省发生了反

对罗马的叛乱，它的雕像就会转向那一方向的天空，铃铛也

会作响，于是朱庇特神庙的先知便报告这一预兆，元老院也

便得知危险已经临近了。”另一个较为次要，但也同样荒唐的

例子或可见之于那早已从君士坦丁浴场运到基里那尔山丘

的，由两个裸体青年牵着的两匹大理石马。毫无根据地给他

们加上菲迪亚斯和普拉克西特列斯的名字或许还可以原谅；

但是怎么也不能把这些希腊雕刻家生存的年代挪后４００多

年，从伯里克利时代移到提比略时代了；他们也不应被变为

两个哲学家或魔法师，以裸体作为真理和知识的象征，向皇

帝表露了他的最秘密的行动；他们在拒绝了一切金钱方面的

酬谢之后，请求准许他们有幸永远留下这自身的石像。罗马

人就这样相信魔法的力量，竟变得对艺术的美完全无动于衷

了：波焦所能看到的雕像不过５个；那些被偶然或有意埋入

废墟下的大量的雕像，很幸运，推迟到一个较为安全、较为

开明的时代才出土。现在装饰着梵蒂冈的尼罗河，在一些工

人在密涅瓦的一座神庙或女修道院附近挖掘一个葡萄园时已

曾被探索过；但是那位因常有一些好奇的人前来参观感到厌

烦的不耐烦的园主，又把那些不值钱的大理石埋回到原来的

墓坑中去。一座１０英尺高的庞培雕像的发现引起了一场诉讼

风波。它是在一堵界墙下被找到的：那位公正的法官曾提出

把它的头从身子上分离开，以满足两位相邻的主人的合理要

求；要不是由于一位红衣主教的干涉和一位教皇的慷慨，把

这位罗马英雄从他的野蛮的同胞们的手中解救出来，那项判

决就会付诸实施了。

然而野蛮的阴云终被逐渐驱散了；马丁五世和他的继承

者的和平统治修复了该城的各种纪念物，并恢复了这个基督

教国家的秩序。罗马的进步，自１５世纪以来，已不是自由与

勤奋的自然结果。一座大城市的首要的、最出自天然的根基，

是四周有一片能为它提供生活资料、制造业和外贸资源的人

民勤劳和人口稠密的农村。但是罗马的大部分郊区都变成了

一片凄凉的空旷的荒野：亲王和教士们的抛荒的田产由一群

懒惰的穷苦无告的奴仆经营耕种；而那点微薄的收获又被一

个垄断的商行，为了自身的利益储存起来或出口外销。一座

大都市发展的第一个更起于人为的原因是作为君主的住地、

奢侈的宫廷生活的花销，以及各附属省份的岁贡。这些省份

和贡金在帝国衰亡后都不复存在了；如果梵蒂冈还能吸引一

些秘鲁的白银和巴西的黄金向它流来，那红衣主教们每年的

收入、政府机构收受的费用、朝圣者和客户的供奉，以及教

会的残存的税收，还可以提供一笔可怜的、没有保障的经费，

以维持朝廷和这座城市的懒散生活。罗马的人口已大大低于

欧洲一般大都市的水平，居民总数不超过１７万；而且在它那

宽大的围墙之内，覆盖着７座小山丘的，大部分是葡萄园和

废墟。这座现代城市的美与辉煌或可以归之于政府的管理不

当和迷信的影响。每一代的统治（很少例外）无不突出表现

出，有一个靠无儿女的教皇大慷教会和国家之慨富足起来的

新的家族迅速兴起。这些幸运的皇子皇孙的宫殿全是最阔绰

的典雅与奴役相结合的巨大建筑：建筑、绘画和雕刻的完美

艺术都成了为他们服务的牺牲品；他们的游廊和花园都装饰

着他们由于赏识或虚荣而收集到的古代最珍贵的艺术作品。

教会的年收入被教皇们自己用于大搞天主教的礼拜活动，还

算用得其所；但要一一列举他们虔诚地修建起来的许多祭坛、

礼拜堂和教堂便未免多余，因为这些小星星在那太阳般的梵

蒂冈和从古至今用于宗教建筑的最辉煌的结构圣彼得大教堂

的圆屋顶映照下，完全暗然无光了。尤利乌斯二世、利奥十

世和西克塔斯五世的名声，有布兰曼特和丰塔纳、拉斐尔和

米开朗琪罗的出众的才能相伴；那在宫殿和神庙上展示出的

同样的宏伟，实际是以同等的热情，力图复活和模仿古代的

工艺。倒地的方塔又被重新竖立起来，而且都立在最显眼的

地方；恺撒和执政官们的１１条水槽中有３条被修复；人工河

流经过一系列长长的旧的或新的拱桥，源源不断地将有益健

康的清水注入大理石浴池：而那无心攀登圣彼得大教堂石阶

的观光者则被一根埃及的花岗岩柱所阻留，这柱子矗立在两

道经年不绝的清泉之间，高达１２０英尺。古代罗马的地图、著

述和建筑，都已有辛勤的考古学家和他们的学生们加以阐述；

而那些英雄的足迹，那些帝国的、而非迷信的遗迹正受到来

自过去曾经是野蛮地区的遥远的新的一代朝圣者的虔诚的拜

访。

对罗马帝国衰亡的最后思考

对于这些朝圣者以及每一位读者来说，一部罗马帝国衰

亡史必然会吸引住他们的注意；它是人类历史上最伟大，或

许也是最可怕的一个场面。各种各样的原因及其进步的结果

都与人类编年史中许多最有趣的事件交织在一起：诸如那赖

以长期维护着一个自由共和国的名称和形象的恺撒们的诡诈

的策略；那军事独裁统治的混乱；基督教各派的发生和确立；

君士坦丁堡的建立；那君主国的划分；日耳曼和西徐亚野蛮

民族的入侵与定居；民事法律的制定；穆罕默德的人品及宗

教信仰；教皇的世俗统治权；查理大帝的西罗马帝国的恢复

与衰落；拉丁人在东部的十字军远征；撒拉逊人和土耳其人

的征服；希腊王国的毁败；罗马在中世纪时期的状况和革命

等等。一位历史学家可能会为他的题目的重要性与多样性而

欢呼；但是，当他意识到自己的不足的时候，他必然常会责

怪他的素材的不足。我是在置身于朱庇特神庙的废墟之中的

时候，首次想到要写一部后来消遣和消磨了我的几乎近２０年

生命的这部书，而现在，不管与我自己的愿望相去多么遥远，

我终于要把它奉献给好奇而热情的公众了。

１７８７年６月２７日于洛桑